<!DOCTYPE html>
<html lang="en" class="html__the-download download_html--has-modal">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Researchers are struggling to replicate AI studies - MIT Technology Review</title>
	<meta name="description" content="Missing code and data are making it difficult to compare&nbsp;machine-learning work&mdash;and that may be hurting progress."><meta name="news_keywords" content="ai, artificial intelligence, machine learning,">

	

	

	<!-- Open Graph -->
	<meta property="og:type" content="article"><meta property="og:title" content="Researchers are struggling to replicate AI studies"><meta property="og:url" content="https://www.technologyreview.com/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"><meta property="og:description" content="Missing code and data are making it difficult to compare&nbsp;machine-learning work&mdash;and that may be hurting progress."><meta property="og:image" content="https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=1200">
	<meta property="og:image:url" content="https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=1200">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1600">
	<meta property="og:image:height" content="900">
	<meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:card" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:title" content="Researchers are struggling to replicate AI studies">
		
		<meta name="twitter:description" content="Missing code and data are making it difficult to compare&nbsp;machine-learning work&mdash;and that may be hurting progress.">
		
		<meta name="twitter:image" content="https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=560">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Researchers are struggling to replicate AI studies","url":"https://www.technologyreview.com/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/","dateCreated":"2018-02-16T09:31:18-05:00","datePublished":"2018-02-16T09:31:18-05:00","dateModified":"2018-02-16T10:27:53-05:00","mainEntityOfPage":{"@type":"WebPage","@id":"/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"},"creator":"Jamie Condliffe","author":{"@type":"Person","name":"Jamie Condliffe"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/_/img/stacked-logo.svg","width":184,"height":90}},"keywords":"ai, artificial intelligence, machine learning,","thumbnailUrl":"https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=1600","image":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=1600","height":1600,"width":900},"articleSection":"The Download"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/">
	

	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	
<link rel="stylesheet" href="/_/dist/css/global.css?v=bc71c8c7">
<link rel="stylesheet" href="/_/dist/css/the-download.css?v=bc71c8c7">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"EntryID":610294,"Pubdate":"2018-02-16","Contributor":"Jamie Condliffe","PageViewContext":"the-download-modal-page","ABTest":"site speed - control","LoggedInHit":"no","AlumStatusHit":"unknown","InsiderStatusHit":"unknown"}];
	</script>
	

	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>
	

	
	</head>
<body class="download-modal-shown"
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>





<div id="fb-root"></div>





	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			

			
			

			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/the-download/">The Download</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="http://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News Magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/newsletters/">Newsletters</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="https://mediakit.technologyreview.com/">Advertise with Us</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/login/?redirectTo=%2Fthe-download%2F610294%2Fresearchers-are-struggling-to-replicate-ai-studies%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Create and account</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/login/?redirectTo=%2Fthe-download%2F610294%2Fresearchers-are-struggling-to-replicate-ai-studies%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in</a> / <a href="/login/?redirectTo=%2Fthe-download%2F610294%2Fresearchers-are-struggling-to-replicate-ai-studies%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Create an account</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>






<!-- Leaderboard -->
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>






<main class="site-content site-content--the-download" role="main">
		
	<script src="https://cdn.technologyreview.com/_/dist/ooyala/player.js?v=bc71c8c7"></script>
	
	<div id="download__modal-bg" class="download__modal-bg"></div>
	
	<section class="download__section">
		<header class="download__page-header">
			<a class="download__page-header-link" href="/the-download">
				<img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
				<h1 class="download__page-title">The Download</h1>
			</a>
			<h2 class="download__page-tagline">What&#39;s up in emerging technology</h2>
		</header>
		<div id="downloads__wrap">
		
			<div id="download__wrap" class="download__wrap">
			
			




<article
	id="610294"
	class="download__item  download__item--featured"
	data-url="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"
	data-document-title="Researchers are struggling to replicate AI studies"
	data-data-layer="{&quot;EntryID&quot;:610294,&quot;Pubdate&quot;:&quot;2018-02-16&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="the-download-modal-leaderboard"
	data-active="false">
</div>
<header class="download__featured-header">
  <div class="download__featured-header-inner">
    <a href="/the-download" class="download__featured-header-title">
      <img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
      <h2 class="download__page-title download__page-title--featured">The Download</h2>
    </a>
    <h3 class="download__page-tagline">What&#39;s up in emerging technology</h3>
  </div>
  <button
    aria-label="Close modal"
		class="download__modal-close"
		id="download__modal-close"
		type="submit"
	></button>
</header>

	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">Today</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=2244 2x\&quot; alt=\&quot;Source code is required\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:328}"></span>
			
			
			
				
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=1122" srcset="https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=2244 2x" alt="Source code is required"></picture>

		
	</div>
	

	<div class="download__text">
		
		<h2 class="download__headline">Researchers are struggling to replicate AI studies</h2>
		
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Missing code and data are making it difficult to compare&nbsp;machine-learning work&mdash;and that may be hurting progress.</p>
<p><strong>The problem:&nbsp;</strong> <a href="http://www.sciencemag.org/news/2018/02/missing-data-hinder-replication-artificial-intelligence-studies"><em>Science</em> reports</a> that from a sample of 400 papers at top AI conferences in recent years, only 6 percent of presenters shared code. Just a third shared data, and a little over half shared summaries of their algorithms, known as pseudocode.</p>
<p><strong>Why it matters:</strong> Without access to that information, it&rsquo;s hard to reproduce a study&rsquo;s findings. That makes it all but impossible to benchmark newly developed tools against existing ones,&nbsp;so it&rsquo;s hard for researchers to know which direction to push future research.</p>
<p><strong>How to solve it:</strong> Sometimes a lack of sharing may be understandable&mdash;say, if intellectual property is owned by a private firm. But there seems to be a wider-spread culture of keeping details under wraps. Some meetings and journals are now encouraging sharing; perhaps more ought to follow.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="http://www.sciencemag.org/news/2018/02/missing-data-hinder-replication-artificial-intelligence-studies">Science</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Blake Connally | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<ul
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"
				addthis:title="Researchers are struggling to replicate AI studies"
				addthis:description="Missing code and data are making it difficult to compare&amp;nbsp;machine-learning work&amp;mdash;and that may be hurting progress."
			>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_facebook" href="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"><i class="ion-social-facebook"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_twitter" href="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"><i class="ion-social-twitter"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_reddit" href="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"><i class="ion-social-reddit"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_linkedin" href="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"><i class="ion-social-linkedin"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_whatsapp" href="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"><i class="ion-social-whatsapp"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_email" href="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"><i class="ion-ios-email"></i></a>
				</li>
			</ul>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-02-16T09:31:18-05:00"
					>February 16th, 2018 9:31AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style=""
		aria-hidden="false"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			</div>
		
		
		
			




<article
	id="610302"
	class="download__item"
	data-url="/the-download/610302/germany-says-it-wont-use-killer-robots-but-soldiers-are-torn/"
	data-document-title="Germany says it won’t use killer robots, but soldiers are torn"
	data-data-layer="{&quot;EntryID&quot;:610302,&quot;Pubdate&quot;:&quot;2018-02-16&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">Today</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/3377092185037aced306fo_0.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/3377092185037aced306fo_0.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/3377092185037aced306fo_0.jpg?sw=2244 2x\&quot; alt=\&quot;A US military drone\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:333}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/3377092185037aced306fo_0.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/3377092185037aced306fo_0.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/3377092185037aced306fo_0.jpg?sw=1520 2x" alt="A US military drone"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Germany says it won’t use killer robots, but soldiers are torn</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Autonomous weapons&nbsp;remain incredibly controversial, and the debate even extends&nbsp;to&nbsp;the soldiers that might be working with them.</p><p><strong>Germany&nbsp;says no:</strong> At this week&rsquo;s Munich Security Conference, <a href="https://uk.reuters.com/article/uk-germany-security-robots/german-military-has-no-plans-to-acquire-robot-weapons-general-idUKKCN1FZ2NA">notes <em>Reuters</em></a>, the head of Germany&rsquo;s Cyber and Information Space&hellip; <a href="/the-download/610302/germany-says-it-wont-use-killer-robots-but-soldiers-are-torn/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Autonomous weapons&nbsp;remain incredibly controversial, and the debate even extends&nbsp;to&nbsp;the soldiers that might be working with them.</p>
<p><strong>Germany&nbsp;says no:</strong> At this week&rsquo;s Munich Security Conference, <a href="https://uk.reuters.com/article/uk-germany-security-robots/german-military-has-no-plans-to-acquire-robot-weapons-general-idUKKCN1FZ2NA">notes <em>Reuters</em></a>, the head of Germany&rsquo;s Cyber and Information Space Command spoke out against killer robots. &ldquo;We have a very clear position,&rdquo; explained Lieutenant General Ludwig Leinhos. &ldquo;We have no intention of procuring ... autonomous systems.&rdquo;</p>
<p><strong>Soldiers are mixed:&nbsp;</strong> <a href="https://www.politico.eu/article/attack-killer-robots-autonomous-weapons-drones/"><em>Politico</em> notes</a> that while many soldiers may support the use of killer robots, Leinhos isn&rsquo;t alone&nbsp;in his&nbsp;views. Marcel Dickow, an autonomous weapons expert from the German Institute for International and Security Affairs, says there&rsquo;s a &ldquo;rift running through essentially every military&rdquo; about them right now.</p>
<p><strong>But:</strong> Organizations like&nbsp;the&nbsp;<a href="https://www.stopkillerrobots.org/">Campaign to Stop Killer Robots</a> and the&nbsp;<a href="https://www.technologyreview.com/the-download/608695/tech-titans-call-to-stamp-out-killer-robots/">Future of Life Institute</a> have been lobbying the United Nations to ban autonomous weapons for years. While 22 countries have said they won&rsquo;t use them,&nbsp;the UN has yet to&nbsp;take any action.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://uk.reuters.com/article/uk-germany-security-robots/german-military-has-no-plans-to-acquire-robot-weapons-general-idUKKCN1FZ2NA">Reuters</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.politico.eu/article/attack-killer-robots-autonomous-weapons-drones/">Politico</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Airman Magazine</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<ul
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/610302/germany-says-it-wont-use-killer-robots-but-soldiers-are-torn/"
				addthis:title="Germany says it won’t use killer robots, but soldiers are torn"
				addthis:description="Autonomous weapons&amp;nbsp;remain incredibly controversial, and the debate even extends&amp;nbsp;to&amp;nbsp;the soldiers that might be working with them."
			>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_facebook" href="/the-download/610302/germany-says-it-wont-use-killer-robots-but-soldiers-are-torn/"><i class="ion-social-facebook"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_twitter" href="/the-download/610302/germany-says-it-wont-use-killer-robots-but-soldiers-are-torn/"><i class="ion-social-twitter"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_reddit" href="/the-download/610302/germany-says-it-wont-use-killer-robots-but-soldiers-are-torn/"><i class="ion-social-reddit"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_linkedin" href="/the-download/610302/germany-says-it-wont-use-killer-robots-but-soldiers-are-torn/"><i class="ion-social-linkedin"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_whatsapp" href="/the-download/610302/germany-says-it-wont-use-killer-robots-but-soldiers-are-torn/"><i class="ion-social-whatsapp"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_email" href="/the-download/610302/germany-says-it-wont-use-killer-robots-but-soldiers-are-torn/"><i class="ion-ios-email"></i></a>
				</li>
			</ul>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-02-16T12:17:32-05:00"
					>February 16th, 2018 12:17PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
				

<a
  class="download__cta"
  href="/insider/pricing/?source=download-cta"
>
  <div class="download__cta-img">
    <img
      src="https://cdn.technologyreview.com/_/img/nd17coverx200.jpg"
      srcset="https://cdn.technologyreview.com/_/img/nd17coverx200.jpg 1x, https://cdn.technologyreview.com/_/img/nd17coverx400.jpg 2x"
    >
  </div>
  <div class="download__cta-wrap-inner">
    <h2 class="download__cta-heading">Subscribe and get the bimonthly magazine and unlimited access to online articles.</h2>
    
    <h3 class="download__cta-price">
      <span class="download__cta-price-intro"
      >Starting at</span> $9.99/<span class="download__cta-rate">3 months</span>
    </h3>
    
    <button
      class="download__cta-button"
      name="button"
      type="button"
    ><span class="download__cta-button-wrap-inner">Subscribe today <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
       <polygon points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
    </svg></span>
  </button>
  </div>
</a>

			
		
			




<article
	id="610297"
	class="download__item"
	data-url="/the-download/610297/a-detailed-virtual-house-will-help-robots-train-to-become-your-butler/"
	data-document-title="A detailed virtual house will help robots train to become your butler"
	data-data-layer="{&quot;EntryID&quot;:610297,&quot;Pubdate&quot;:&quot;2018-02-16&quot;,&quot;Contributor&quot;:&quot;Jackie Snow&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n\t&lt;picture class=\&quot;video-wrapper\&quot;&gt;\n  \t\n\t\n\t&lt;video autoplay loop muted playsinline src=\&quot;https://cdn.technologyreview.com/v/images/gif.gif.mp4?sw=1122\&quot; class=\&quot;feed-tz__image\&quot;&gt;&lt;/video&gt;\n\t&lt;/picture&gt;\n&quot;,&quot;length&quot;:192}"></span>
			
			
			
			
	<picture class="video-wrapper">
  	
	
	<video autoplay loop muted playsinline src="https://cdn.technologyreview.com/v/images/gif.gif.mp4?sw=760" class="feed-tz__image"></video>
	</picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">A detailed virtual house will help robots train to become your butler</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>A new digital training ground that replicates an average home lets AI learn how to do simple chores like slicing apples, making beds, or carrying drinks in a low-stakes environment.</p><p><strong>Background:</strong> We all want a robot to run around our home and fetch us&hellip; <a href="/the-download/610297/a-detailed-virtual-house-will-help-robots-train-to-become-your-butler/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>A new digital training ground that replicates an average home lets AI learn how to do simple chores like slicing apples, making beds, or carrying drinks in a low-stakes environment.</p>
<p><strong>Background:</strong> We all want a robot to run around our home and fetch us a beer. But teaching them to do it in the real world is expensive, because they&rsquo;re still clumsy and make tons of mistakes.</p>
<p><strong>Virtual beer fetching:</strong> So researchers have turned to <a href="https://www.technologyreview.com/s/601009/to-get-truly-smart-ai-might-need-to-play-more-video-games/?utm_source=newsletters&amp;utm_medium=email&amp;utm_content=2018_02_16&amp;utm_campaign=the_algorithm">training AI in virtual settings</a>. Typically those spaces are video games like Doom or Grand Theft Auto. But <a href="https://spectrum.ieee.org/tech-talk/robotics/artificial-intelligence/interactive-simulation-teaches-ai-about-real-world"><em>IEEE Spectrum </em>reports</a> a new training ground, called AI2-THOR, lets AI interact with objects like refrigerators and furniture&nbsp;in something like the real world.</p>
<p><strong>Why it matters:</strong> Think of all the unbroken glassware. Beyond saving time and money, AI2-THOR could teach AIs skills that are genuinely useful. Exploring the relatively complex, messy settings that humans inhabit could let AI learn more as we do, too.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Allen Institute for Artificial Intelligence (AI2)</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<ul
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/610297/a-detailed-virtual-house-will-help-robots-train-to-become-your-butler/"
				addthis:title="A detailed virtual house will help robots train to become your butler"
				addthis:description="A new digital training ground that replicates an average home lets AI learn how to do simple chores like slicing apples, making beds, or carrying drinks in a low-stakes environment."
			>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_facebook" href="/the-download/610297/a-detailed-virtual-house-will-help-robots-train-to-become-your-butler/"><i class="ion-social-facebook"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_twitter" href="/the-download/610297/a-detailed-virtual-house-will-help-robots-train-to-become-your-butler/"><i class="ion-social-twitter"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_reddit" href="/the-download/610297/a-detailed-virtual-house-will-help-robots-train-to-become-your-butler/"><i class="ion-social-reddit"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_linkedin" href="/the-download/610297/a-detailed-virtual-house-will-help-robots-train-to-become-your-butler/"><i class="ion-social-linkedin"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_whatsapp" href="/the-download/610297/a-detailed-virtual-house-will-help-robots-train-to-become-your-butler/"><i class="ion-social-whatsapp"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_email" href="/the-download/610297/a-detailed-virtual-house-will-help-robots-train-to-become-your-butler/"><i class="ion-ios-email"></i></a>
				</li>
			</ul>
			
			<a class="download__author" href="/profile/jackie-snow/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jackie Snow</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-02-16T11:51:30-05:00"
					>February 16th, 2018 11:51AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/Jackie-Snow.png?sw=50" alt="Jackie Snow">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="610192"
	class="download__item download__metered-content"
	data-url="/s/610192/were-in-a-diversity-crisis-black-in-ais-founder-on-whats-poisoning-the-algorithms-in-our/"
	data-document-title="“We’re in a diversity crisis”: cofounder of Black in AI on what’s poisoning algorithms in our lives"
	data-data-layer="{&quot;EntryID&quot;:610192,&quot;Pubdate&quot;:&quot;NaN-aN-aN&quot;,&quot;Contributor&quot;:&quot;Jackie Snow&quot;}"
>
	
	<h3 class="metered-content__pick-label">Editor's Pick</h3>
	
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;source media=\&quot;(min-width: 1024px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=1122&amp;amp;cx=3&amp;amp;cy=112&amp;amp;cw=3022&amp;amp;ch=1699 1x,https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=2244&amp;amp;cx=3&amp;amp;cy=112&amp;amp;cw=3022&amp;amp;ch=1699 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 850px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=1122&amp;amp;cx=3&amp;amp;cy=112&amp;amp;cw=3022&amp;amp;ch=1699 1x,https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=2244&amp;amp;cx=3&amp;amp;cy=112&amp;amp;cw=3022&amp;amp;ch=1699 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 550px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=1122&amp;amp;cx=3&amp;amp;cy=112&amp;amp;cw=3022&amp;amp;ch=1699 1x,https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=2244&amp;amp;cx=3&amp;amp;cy=112&amp;amp;cw=3022&amp;amp;ch=1699 2x\&quot;&gt;\n\n\t\t&lt;source media=\&quot;(min-width: 401px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=1122&amp;amp;cx=3&amp;amp;cy=112&amp;amp;cw=3022&amp;amp;ch=1699 1x,https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=2244&amp;amp;cx=3&amp;amp;cy=112&amp;amp;cw=3022&amp;amp;ch=1699 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 0px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=1122&amp;amp;cx=3&amp;amp;cy=112&amp;amp;cw=3022&amp;amp;ch=1699 1x,https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=2244&amp;amp;cx=3&amp;amp;cy=112&amp;amp;cw=3022&amp;amp;ch=1699 2x\&quot;&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=1122&amp;amp;cx=3&amp;amp;cy=112&amp;amp;cw=3022&amp;amp;ch=1699\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=1122&amp;amp;cx=3&amp;amp;cy=112&amp;amp;cw=3022&amp;amp;ch=1699 1x,https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=2244&amp;amp;cx=3&amp;amp;cy=112&amp;amp;cw=3022&amp;amp;ch=1699 2x\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:1792}"></span>
			
			
			
			
<picture><source media="(min-width: 1024px)" srcset="https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=760&amp;cx=3&amp;cy=112&amp;cw=3022&amp;ch=1699 1x,https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=1520&amp;cx=3&amp;cy=112&amp;cw=3022&amp;ch=1699 2x"><source media="(min-width: 850px)" srcset="https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=760&amp;cx=3&amp;cy=112&amp;cw=3022&amp;ch=1699 1x,https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=1520&amp;cx=3&amp;cy=112&amp;cw=3022&amp;ch=1699 2x"><source media="(min-width: 550px)" srcset="https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=760&amp;cx=3&amp;cy=112&amp;cw=3022&amp;ch=1699 1x,https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=1520&amp;cx=3&amp;cy=112&amp;cw=3022&amp;ch=1699 2x">

		<source media="(min-width: 401px)" srcset="https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=760&amp;cx=3&amp;cy=112&amp;cw=3022&amp;ch=1699 1x,https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=1520&amp;cx=3&amp;cy=112&amp;cw=3022&amp;ch=1699 2x"><source media="(min-width: 0px)" srcset="https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=760&amp;cx=3&amp;cy=112&amp;cw=3022&amp;ch=1699 1x,https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=1520&amp;cx=3&amp;cy=112&amp;cw=3022&amp;ch=1699 2x"><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=760&amp;cx=3&amp;cy=112&amp;cw=3022&amp;ch=1699" srcset="https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=760&amp;cx=3&amp;cy=112&amp;cw=3022&amp;ch=1699 1x,https://cdn.technologyreview.com/i/images/ma18-qagebrue2.jpg?sw=1520&amp;cx=3&amp;cy=112&amp;cw=3022&amp;ch=1699 2x"></picture>

		
	</div>
	

	<div class="download__text download__text--metered-content download__text--truncated">
		
		<h2 class="download__headline">“We’re in a diversity crisis”: cofounder of Black in AI on what’s poisoning algorithms in our lives</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p><span class="s1">Artificial intelligence is an increasingly seamless part of our everyday lives, present in everything from web searches to social media to home assistants like Alexa. But what do we do if this massively important technology is unintentionally, but fundamentally,...</span></p>
			
			<a class="download__metered-read-full" href="/s/610192/were-in-a-diversity-crisis-black-in-ais-founder-on-whats-poisoning-the-algorithms-in-our/?source=download-metered-content">Read the full story &rarr;</a>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p><span class="s1">Artificial intelligence is an increasingly seamless part of our everyday lives, present in everything from web searches to social media to home assistants like Alexa. But what do we do if this massively important technology is unintentionally, but fundamentally, biased? And what do we do if this massively important field includes almost no black researchers? Timnit Gebru is tackling these questions as part of Microsoft’s Fairness, Accountability, Transparency, and Ethics in AI group, which she joined last summer. She also cofounded the Black in AI event at the Neural Information Processing Systems (NIPS) conference in 2017 and was on the steering committee for the first Fairness and Transparency conference in February. She spoke with <em>MIT Technology Review</em> about how bias gets into AI systems and how diversity can counteract it.</span></p>
		</div>
		
		
		
		<div class="download__meta ">
			<ul
				class="download__share"
				addthis:url="https://www.technologyreview.com/s/610192/were-in-a-diversity-crisis-black-in-ais-founder-on-whats-poisoning-the-algorithms-in-our/"
				addthis:title="“We’re in a diversity crisis”: cofounder of Black in AI on what’s poisoning algorithms in our lives"
				addthis:description="Artificial intelligence is an increasingly seamless part of our everyday lives, present in everything from web searches to social media to home assistants like Alexa."
			>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_facebook" href="/s/610192/were-in-a-diversity-crisis-black-in-ais-founder-on-whats-poisoning-the-algorithms-in-our/"><i class="ion-social-facebook"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_twitter" href="/s/610192/were-in-a-diversity-crisis-black-in-ais-founder-on-whats-poisoning-the-algorithms-in-our/"><i class="ion-social-twitter"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_reddit" href="/s/610192/were-in-a-diversity-crisis-black-in-ais-founder-on-whats-poisoning-the-algorithms-in-our/"><i class="ion-social-reddit"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_linkedin" href="/s/610192/were-in-a-diversity-crisis-black-in-ais-founder-on-whats-poisoning-the-algorithms-in-our/"><i class="ion-social-linkedin"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_whatsapp" href="/s/610192/were-in-a-diversity-crisis-black-in-ais-founder-on-whats-poisoning-the-algorithms-in-our/"><i class="ion-social-whatsapp"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_email" href="/s/610192/were-in-a-diversity-crisis-black-in-ais-founder-on-whats-poisoning-the-algorithms-in-our/"><i class="ion-ios-email"></i></a>
				</li>
			</ul>
			
			<a class="download__author" href="/profile/jackie-snow/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jackie Snow</strong></p>
					<time
						class="download__time-posted"
						datetime=""
					>February 16th, 2018 1:20PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/Jackie-Snow.png?sw=50" alt="Jackie Snow">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>

<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			




<article
	id="610295"
	class="download__item"
	data-url="/the-download/610295/drone-meets-helicopter-near-misses-may-spur-tighter-airspace-rules/"
	data-document-title="New drone-meets-helicopter incidents may spur tighter airspace rules"
	data-data-layer="{&quot;EntryID&quot;:610295,&quot;Pubdate&quot;:&quot;2018-02-16&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/kevin-chow-176761-1.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/kevin-chow-176761-1.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/kevin-chow-176761-1.jpg?sw=2244 2x\&quot; alt=\&quot;Kevin Chow | Unsplash\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:320}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/kevin-chow-176761-1.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/kevin-chow-176761-1.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/kevin-chow-176761-1.jpg?sw=1520 2x" alt="Kevin Chow | Unsplash"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">New drone-meets-helicopter incidents may spur tighter airspace rules</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Collisions and near-misses are renewing concerns about hobbyist drone pilots getting in the way of larger aircraft.</p><p><strong>Two crashes:</strong> A helicopter <a href="http://www.charlotteobserver.com/news/local/article200475419.html">crashed</a> in South Carolina&nbsp;this week, allegedly because it had to maneuver to avoid a drone. (It may be the first&hellip; <a href="/the-download/610295/drone-meets-helicopter-near-misses-may-spur-tighter-airspace-rules/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Collisions and near-misses are renewing concerns about hobbyist drone pilots getting in the way of larger aircraft.</p>
<p><strong>Two crashes:</strong> A helicopter <a href="http://www.charlotteobserver.com/news/local/article200475419.html">crashed</a> in South Carolina&nbsp;this week, allegedly because it had to maneuver to avoid a drone. (It may be the first drone-related crash in the US.) Elsewhere, the Federal Aviation Administration is investigating a <a href="http://www.staradvertiser.com/2018/02/13/breaking-news/investigators-looking-into-report-that-drone-struck-kauai-tour-helicopter/">helicopter-drone collision that happened last week in Hawaii</a>.</p>
<p><strong>Why it matters:&nbsp;</strong><a href="https://www.bloomberg.com/news/articles/2018-02-16/what-may-be-first-drone-linked-copter-crash-being-investigated"><em>Bloomberg</em> points out</a> that simulations by the FAA suggest that drone collisions are more dangerous than bird strikes to larger aircraft (blame the metal parts). Meanwhile, the number of drones being flown is quickly increasing.</p>
<p><strong>What next:</strong> Currently, US drone pilots are supposed to keep their small aircraft below 400 feet, in line of sight, and away from airplanes and helicopters. But <a href="https://www.bloomberg.com/news/articles/2018-02-13/drone-s-close-encounter-with-airliner-spurs-call-to-tighten-laws">another <em>Bloomberg</em> article</a>&nbsp;explains that aviation authorities are lobbying for tighter rules to avoid&nbsp;further collisions.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.bloomberg.com/news/articles/2018-02-16/what-may-be-first-drone-linked-copter-crash-being-investigated">Bloomberg</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Kevin Chow | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<ul
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/610295/drone-meets-helicopter-near-misses-may-spur-tighter-airspace-rules/"
				addthis:title="Drone-meets-helicopter near-misses may spur tighter airspace rules"
				addthis:description="Collisions and near-misses are renewing concerns about hobbyist drone pilots getting in the way of larger aircraft."
			>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_facebook" href="/the-download/610295/drone-meets-helicopter-near-misses-may-spur-tighter-airspace-rules/"><i class="ion-social-facebook"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_twitter" href="/the-download/610295/drone-meets-helicopter-near-misses-may-spur-tighter-airspace-rules/"><i class="ion-social-twitter"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_reddit" href="/the-download/610295/drone-meets-helicopter-near-misses-may-spur-tighter-airspace-rules/"><i class="ion-social-reddit"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_linkedin" href="/the-download/610295/drone-meets-helicopter-near-misses-may-spur-tighter-airspace-rules/"><i class="ion-social-linkedin"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_whatsapp" href="/the-download/610295/drone-meets-helicopter-near-misses-may-spur-tighter-airspace-rules/"><i class="ion-social-whatsapp"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_email" href="/the-download/610295/drone-meets-helicopter-near-misses-may-spur-tighter-airspace-rules/"><i class="ion-ios-email"></i></a>
				</li>
			</ul>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-02-16T10:38:21-05:00"
					>February 16th, 2018 10:38AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
				<div id="the-download-newsletter" class="download__newsletter">
  
  <h2 class="download__newsletter-heading">Get The Download delivered to your inbox every day.</h2>
  
  <form class="download__form download-newsletter__form ">
    <input
      required
      id="hp-newsletter-subscribe-email"
      name="email"
      class="download__form__input"
      type="email"
      placeholder="Enter your email. Get the newsletter."
    >
    <input class="download__form__submit" type="submit" value="Sign Up">
    <p class="download__form-error"></p>
  </form>
  
  <p class="download__form__tagline"><strong>The Download</strong></p>
  
</div>

			
		
			




<article
	id="610294"
	class="download__item"
	data-url="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"
	data-document-title="Researchers are struggling to replicate AI studies"
	data-data-layer="{&quot;EntryID&quot;:610294,&quot;Pubdate&quot;:&quot;2018-02-16&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=2244 2x\&quot; alt=\&quot;Source code is required\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:328}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/blake-connally-373084.jpg?sw=1520 2x" alt="Source code is required"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Researchers are struggling to replicate AI studies</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Missing code and data are making it difficult to compare&nbsp;machine-learning work&mdash;and that may be hurting progress.</p><p><strong>The problem:&nbsp;</strong> <a href="http://www.sciencemag.org/news/2018/02/missing-data-hinder-replication-artificial-intelligence-studies"><em>Science</em> reports</a> that from a sample of 400 papers at top AI conferences in recent years, only 6 percent of presenters shared&hellip; <a href="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Missing code and data are making it difficult to compare&nbsp;machine-learning work&mdash;and that may be hurting progress.</p>
<p><strong>The problem:&nbsp;</strong> <a href="http://www.sciencemag.org/news/2018/02/missing-data-hinder-replication-artificial-intelligence-studies"><em>Science</em> reports</a> that from a sample of 400 papers at top AI conferences in recent years, only 6 percent of presenters shared code. Just a third shared data, and a little over half shared summaries of their algorithms, known as pseudocode.</p>
<p><strong>Why it matters:</strong> Without access to that information, it&rsquo;s hard to reproduce a study&rsquo;s findings. That makes it all but impossible to benchmark newly developed tools against existing ones,&nbsp;so it&rsquo;s hard for researchers to know which direction to push future research.</p>
<p><strong>How to solve it:</strong> Sometimes a lack of sharing may be understandable&mdash;say, if intellectual property is owned by a private firm. But there seems to be a wider-spread culture of keeping details under wraps. Some meetings and journals are now encouraging sharing; perhaps more ought to follow.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="http://www.sciencemag.org/news/2018/02/missing-data-hinder-replication-artificial-intelligence-studies">Science</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Blake Connally | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<ul
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"
				addthis:title="Researchers are struggling to replicate AI studies"
				addthis:description="Missing code and data are making it difficult to compare&amp;nbsp;machine-learning work&amp;mdash;and that may be hurting progress."
			>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_facebook" href="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"><i class="ion-social-facebook"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_twitter" href="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"><i class="ion-social-twitter"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_reddit" href="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"><i class="ion-social-reddit"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_linkedin" href="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"><i class="ion-social-linkedin"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_whatsapp" href="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"><i class="ion-social-whatsapp"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_email" href="/the-download/610294/researchers-are-struggling-to-replicate-ai-studies/"><i class="ion-ios-email"></i></a>
				</li>
			</ul>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-02-16T09:31:18-05:00"
					>February 16th, 2018 9:31AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="610290"
	class="download__item"
	data-url="/the-download/610290/crispr-could-enable-quick-reliable-medical-tests/"
	data-document-title="CRISPR could enable quick, reliable medical tests"
	data-data-layer="{&quot;EntryID&quot;:610290,&quot;Pubdate&quot;:&quot;2018-02-15&quot;,&quot;Contributor&quot;:&quot;Emily Mullin&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">Yesterday</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/broadcrisprdiagnostictest.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/broadcrisprdiagnostictest.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/broadcrisprdiagnostictest.jpg?sw=2244 2x\&quot; alt=\&quot;Broad Institute CRISPR diagnostic test\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:355}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/broadcrisprdiagnostictest.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/broadcrisprdiagnostictest.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/broadcrisprdiagnostictest.jpg?sw=1520 2x" alt="Broad Institute CRISPR diagnostic test"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">CRISPR could enable quick, reliable medical tests</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>You&rsquo;ve heard of CRISPR as a way to edit or delete genes. Now, two leading biologists say it could also be used to detect cancer or viruses.</p><p><strong>What it did:</strong> <a href="http://science.sciencemag.org/lookup/doi/10.1126/science.aar6245">Jennifer Doudna&rsquo;s team</a> at the University of California, Berkeley used a CRISPR-based test to accurately&hellip; <a href="/the-download/610290/crispr-could-enable-quick-reliable-medical-tests/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>You&rsquo;ve heard of CRISPR as a way to edit or delete genes. Now, two leading biologists say it could also be used to detect cancer or viruses.</p>
<p><strong>What it did:</strong> <a href="http://science.sciencemag.org/lookup/doi/10.1126/science.aar6245">Jennifer Doudna&rsquo;s team</a> at the University of California, Berkeley used a CRISPR-based test to accurately detect DNA from cancer-causing strains of human papilloma virus in human cells. Meanwhile, <a href="http:/science.sciencemag.org/lookup/doi/10.1126/science.aaq0179">Feng Zhang&rsquo;s lab</a> at the Broad Institute used CRISPR to find tumor DNA in blood samples from lung cancer patients, as well as Zika and dengue virus.</p>
<p><strong>How it works:</strong> The researchers attached a signaling molecule to CRISPR. When the CRISPR system finds the DNA it's looking for, it cuts it up the genetic material around it and releases the signaling molecule, indicating that it&rsquo;s found foreign DNA.</p>
<p><strong>Why it matters:</strong> The CRISPR-based test could be used for many things, like testing people during a disease outbreak or finding mutations in patients that reveal drug resistance or cause cancer.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Zhang lab, Broad Institute of MIT and Harvard</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<ul
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/610290/crispr-could-enable-quick-reliable-medical-tests/"
				addthis:title="CRISPR could enable quick, reliable medical tests"
				addthis:description="You&amp;rsquo;ve heard of CRISPR as a way to edit or delete genes."
			>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_facebook" href="/the-download/610290/crispr-could-enable-quick-reliable-medical-tests/"><i class="ion-social-facebook"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_twitter" href="/the-download/610290/crispr-could-enable-quick-reliable-medical-tests/"><i class="ion-social-twitter"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_reddit" href="/the-download/610290/crispr-could-enable-quick-reliable-medical-tests/"><i class="ion-social-reddit"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_linkedin" href="/the-download/610290/crispr-could-enable-quick-reliable-medical-tests/"><i class="ion-social-linkedin"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_whatsapp" href="/the-download/610290/crispr-could-enable-quick-reliable-medical-tests/"><i class="ion-social-whatsapp"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_email" href="/the-download/610290/crispr-could-enable-quick-reliable-medical-tests/"><i class="ion-ios-email"></i></a>
				</li>
			</ul>
			
			<a class="download__author" href="/profile/emily-mullin/">
				<div class="download__author-meta">
					<p>Posted by <strong>Emily Mullin</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-02-15T15:06:33-05:00"
					>February 15th, 2018 3:06PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/emily_mullinx1000.png?sw=50" alt="Emily Mullin">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="610288"
	class="download__item"
	data-url="/the-download/610288/want-to-3-d-print-your-next-office-heres-the-formula/"
	data-document-title="Want to 3-D-print your next office? Here’s the formula."
	data-data-layer="{&quot;EntryID&quot;:610288,&quot;Pubdate&quot;:&quot;2018-02-15&quot;,&quot;Contributor&quot;:&quot;Erin Winick&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n\t&lt;picture class=\&quot;video-wrapper\&quot;&gt;\n  \t\n\t\n\t&lt;video autoplay loop muted playsinline src=\&quot;https://cdn.technologyreview.com/v/images/ezgif-4-6c93463dd1-1.gif.mp4?sw=1122\&quot; class=\&quot;feed-tz__image\&quot;&gt;&lt;/video&gt;\n\t&lt;/picture&gt;\n&quot;,&quot;length&quot;:209}"></span>
			
			
			
			
	<picture class="video-wrapper">
  	
	
	<video autoplay loop muted playsinline src="https://cdn.technologyreview.com/v/images/ezgif-4-6c93463dd1-1.gif.mp4?sw=760" class="feed-tz__image"></video>
	</picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Want to 3-D-print your next office? Here’s the formula.</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>As unsexy as it sounds, a new set of equations may be the <a href="https://3dprintingindustry.com/news/tu-eindhoven-professors-equations-solve-problems-3d-printed-concrete-128969/">secret to 3-D printing for construction</a>.</p><p><strong>The problem:</strong>&nbsp;Firms like <a href="https://3dprinthuset.dk/">3D Printhuset</a>&nbsp;have <a href="https://3dprintingindustry.com/news/3d-printhuset-completes-3d-printed-building-demand-copenhagen-124932/">tried printing buildings out of concrete on-site</a>, but it can take a long time and the machines have a habit&hellip; <a href="/the-download/610288/want-to-3-d-print-your-next-office-heres-the-formula/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>As unsexy as it sounds, a new set of equations may be the <a href="https://3dprintingindustry.com/news/tu-eindhoven-professors-equations-solve-problems-3d-printed-concrete-128969/">secret to 3-D printing for construction</a>.</p>
<p><strong>The problem:</strong>&nbsp;Firms like <a href="https://3dprinthuset.dk/">3D Printhuset</a>&nbsp;have <a href="https://3dprintingindustry.com/news/3d-printhuset-completes-3d-printed-building-demand-copenhagen-124932/">tried printing buildings out of concrete on-site</a>, but it can take a long time and the machines have a habit of breaking down.</p>
<p><strong>All about timing:</strong> Specifically, the timing for drying concrete. If the lower layers don&rsquo;t dry fully before the next&nbsp;are added, they buckle under the weight. You don&rsquo;t want wonky walls.</p>
<p><strong>The solution:&nbsp;</strong> <a href="https://www.sciencedirect.com/science/article/pii/S0020740317330370?via=ihub">These equations</a>, developed by Akke Suiker from the Eindhoven University of Technology, tell you how much material is needed and how long it needs to dry between layers. Time to fire up the concrete printer.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Eindhoven University of Technology</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<ul
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/610288/want-to-3-d-print-your-next-office-heres-the-formula/"
				addthis:title="Want to 3-D-print your next office? Here’s the formula."
				addthis:description="As unsexy as it sounds, a new set of equations may be the secret to 3-D printing for construction."
			>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_facebook" href="/the-download/610288/want-to-3-d-print-your-next-office-heres-the-formula/"><i class="ion-social-facebook"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_twitter" href="/the-download/610288/want-to-3-d-print-your-next-office-heres-the-formula/"><i class="ion-social-twitter"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_reddit" href="/the-download/610288/want-to-3-d-print-your-next-office-heres-the-formula/"><i class="ion-social-reddit"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_linkedin" href="/the-download/610288/want-to-3-d-print-your-next-office-heres-the-formula/"><i class="ion-social-linkedin"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_whatsapp" href="/the-download/610288/want-to-3-d-print-your-next-office-heres-the-formula/"><i class="ion-social-whatsapp"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_email" href="/the-download/610288/want-to-3-d-print-your-next-office-heres-the-formula/"><i class="ion-ios-email"></i></a>
				</li>
			</ul>
			
			<a class="download__author" href="/profile/erin-winick/">
				<div class="download__author-meta">
					<p>Posted by <strong>Erin Winick</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-02-15T13:08:28-05:00"
					>February 15th, 2018 1:08PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/Erin-Winick.png?sw=50" alt="Erin Winick">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="610269"
	class="download__item download__metered-content"
	data-url="/s/610269/missing-the-paris-climate-target-by-just-a-little-means-raising-the-odds-of-extreme-weather/"
	data-document-title="Missing the Paris climate target by just a little means raising the odds of extreme weather by a lot"
	data-data-layer="{&quot;EntryID&quot;:610269,&quot;Pubdate&quot;:&quot;NaN-aN-aN&quot;,&quot;Contributor&quot;:&quot;James Temple&quot;}"
>
	
	<h3 class="metered-content__pick-label">Editor's Pick</h3>
	
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;source media=\&quot;(min-width: 1024px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=1122&amp;amp;cx=292&amp;amp;cy=316&amp;amp;cw=2331&amp;amp;ch=1311 1x,https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=2244&amp;amp;cx=292&amp;amp;cy=316&amp;amp;cw=2331&amp;amp;ch=1311 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 850px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=1122&amp;amp;cx=292&amp;amp;cy=316&amp;amp;cw=2331&amp;amp;ch=1311 1x,https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=2244&amp;amp;cx=292&amp;amp;cy=316&amp;amp;cw=2331&amp;amp;ch=1311 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 550px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=1122&amp;amp;cx=292&amp;amp;cy=316&amp;amp;cw=2331&amp;amp;ch=1311 1x,https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=2244&amp;amp;cx=292&amp;amp;cy=316&amp;amp;cw=2331&amp;amp;ch=1311 2x\&quot;&gt;\n\n\t\t&lt;source media=\&quot;(min-width: 401px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=1122&amp;amp;cx=292&amp;amp;cy=316&amp;amp;cw=2331&amp;amp;ch=1311 1x,https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=2244&amp;amp;cx=292&amp;amp;cy=316&amp;amp;cw=2331&amp;amp;ch=1311 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 0px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=1122&amp;amp;cx=292&amp;amp;cy=316&amp;amp;cw=2331&amp;amp;ch=1311 1x,https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=2244&amp;amp;cx=292&amp;amp;cy=316&amp;amp;cw=2331&amp;amp;ch=1311 2x\&quot;&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=1122&amp;amp;cx=292&amp;amp;cy=316&amp;amp;cw=2331&amp;amp;ch=1311\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=1122&amp;amp;cx=292&amp;amp;cy=316&amp;amp;cw=2331&amp;amp;ch=1311 1x,https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=2244&amp;amp;cx=292&amp;amp;cy=316&amp;amp;cw=2331&amp;amp;ch=1311 2x\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:1883}"></span>
			
			
			
			
<picture><source media="(min-width: 1024px)" srcset="https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=760&amp;cx=292&amp;cy=316&amp;cw=2331&amp;ch=1311 1x,https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=1520&amp;cx=292&amp;cy=316&amp;cw=2331&amp;ch=1311 2x"><source media="(min-width: 850px)" srcset="https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=760&amp;cx=292&amp;cy=316&amp;cw=2331&amp;ch=1311 1x,https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=1520&amp;cx=292&amp;cy=316&amp;cw=2331&amp;ch=1311 2x"><source media="(min-width: 550px)" srcset="https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=760&amp;cx=292&amp;cy=316&amp;cw=2331&amp;ch=1311 1x,https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=1520&amp;cx=292&amp;cy=316&amp;cw=2331&amp;ch=1311 2x">

		<source media="(min-width: 401px)" srcset="https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=760&amp;cx=292&amp;cy=316&amp;cw=2331&amp;ch=1311 1x,https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=1520&amp;cx=292&amp;cy=316&amp;cw=2331&amp;ch=1311 2x"><source media="(min-width: 0px)" srcset="https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=760&amp;cx=292&amp;cy=316&amp;cw=2331&amp;ch=1311 1x,https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=1520&amp;cx=292&amp;cy=316&amp;cw=2331&amp;ch=1311 2x"><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=760&amp;cx=292&amp;cy=316&amp;cw=2331&amp;ch=1311" srcset="https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=760&amp;cx=292&amp;cy=316&amp;cw=2331&amp;ch=1311 1x,https://cdn.technologyreview.com/i/images/hurricanescottolson.jpg?sw=1520&amp;cx=292&amp;cy=316&amp;cw=2331&amp;ch=1311 2x"></picture>

		
	</div>
	

	<div class="download__text download__text--metered-content download__text--truncated">
		
		<h2 class="download__headline">Missing the Paris climate target by just a little means raising the odds of extreme weather by a lot</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>While the lofty goal of the landmark Paris climate agreement was to prevent global temperatures from rising 2 °C, it’s increasingly unlikely the world will pull that off (see “<a href="https://www.technologyreview.com/s/609620/global-warmings-worst-case-projections-look-increasingly-likely/">Global warming’s worst-case projections look increasingly likely</a>”).</p><p>Several...</p>
			
			<a class="download__metered-read-full" href="/s/610269/missing-the-paris-climate-target-by-just-a-little-means-raising-the-odds-of-extreme-weather/?source=download-metered-content">Read the full story &rarr;</a>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>While the lofty goal of the landmark Paris climate agreement was to prevent global temperatures from rising 2 °C, it’s increasingly unlikely the world will pull that off (see “<a href="https://www.technologyreview.com/s/609620/global-warmings-worst-case-projections-look-increasingly-likely/">Global warming’s worst-case projections look increasingly likely</a>”).</p>
		</div>
		
		
		
		<div class="download__meta ">
			<ul
				class="download__share"
				addthis:url="https://www.technologyreview.com/s/610269/missing-the-paris-climate-target-by-just-a-little-means-raising-the-odds-of-extreme-weather/"
				addthis:title="Missing the Paris climate target by just a little means raising the odds of extreme weather by a lot"
				addthis:description="While the lofty goal of the landmark Paris climate agreement was to prevent global temperatures from rising 2 °C, it’s increasingly unlikely the world will pull that off (see “Global warming’s worst-case projections look increasingly likely”)."
			>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_facebook" href="/s/610269/missing-the-paris-climate-target-by-just-a-little-means-raising-the-odds-of-extreme-weather/"><i class="ion-social-facebook"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_twitter" href="/s/610269/missing-the-paris-climate-target-by-just-a-little-means-raising-the-odds-of-extreme-weather/"><i class="ion-social-twitter"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_reddit" href="/s/610269/missing-the-paris-climate-target-by-just-a-little-means-raising-the-odds-of-extreme-weather/"><i class="ion-social-reddit"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_linkedin" href="/s/610269/missing-the-paris-climate-target-by-just-a-little-means-raising-the-odds-of-extreme-weather/"><i class="ion-social-linkedin"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_whatsapp" href="/s/610269/missing-the-paris-climate-target-by-just-a-little-means-raising-the-odds-of-extreme-weather/"><i class="ion-social-whatsapp"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_email" href="/s/610269/missing-the-paris-climate-target-by-just-a-little-means-raising-the-odds-of-extreme-weather/"><i class="ion-ios-email"></i></a>
				</li>
			</ul>
			
			<a class="download__author" href="/profile/james-temple/">
				<div class="download__author-meta">
					<p>Posted by <strong>James Temple</strong></p>
					<time
						class="download__time-posted"
						datetime=""
					>February 16th, 2018 1:20PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/james_temple.png?sw=50" alt="James Temple">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>

<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			




<article
	id="610282"
	class="download__item"
	data-url="/the-download/610282/chinese-farmers-are-using-ai-to-keep-tabs-on-their-pigs/"
	data-document-title="Chinese farmers are using AI to keep tabs on their pigs"
	data-data-layer="{&quot;EntryID&quot;:610282,&quot;Pubdate&quot;:&quot;2018-02-15&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">Yesterday</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/45483990775c7ed0efabo.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/45483990775c7ed0efabo.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/45483990775c7ed0efabo.jpg?sw=2244 2x\&quot; alt=\&quot;A pig\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:310}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/45483990775c7ed0efabo.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/45483990775c7ed0efabo.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/45483990775c7ed0efabo.jpg?sw=1520 2x" alt="A pig"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Chinese farmers are using AI to keep tabs on their pigs</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Big Brother has an eye on the sty. At least in China, anyway, where tech giant Alibaba is rolling out image- and sound-recognition software to help raise excellent porcine specimens.</p><p><strong>What it does:</strong>&nbsp;<a href="https://qz.com/1202142/alibaba-is-using-use-artificial-intelligence-to-help-raise-pigs/"><em>Quartz</em> reports</a> that Alibaba has built software that identifies&hellip; <a href="/the-download/610282/chinese-farmers-are-using-ai-to-keep-tabs-on-their-pigs/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Big Brother has an eye on the sty. At least in China, anyway, where tech giant Alibaba is rolling out image- and sound-recognition software to help raise excellent porcine specimens.</p>
<p><strong>What it does:</strong>&nbsp;<a href="https://qz.com/1202142/alibaba-is-using-use-artificial-intelligence-to-help-raise-pigs/"><em>Quartz</em> reports</a> that Alibaba has built software that identifies pigs by markings on their bodies, tracking their physical activity and&nbsp;stats such as age and weight. Sound recognition can listen out for telltale signs of ill health.</p>
<p><strong>Why AI?</strong> Some farms in China &nbsp;have a <em>lot</em> of pigs. Tequ, a Chinese agricultural firm that&rsquo;s teting out the technology, raises 10 million pigs a year. That means &ldquo;relying on manpower is already not enough,&rdquo; according to its CIO.</p>
<p><strong>How it&nbsp;helps:</strong> The AI should&nbsp;create efficiences that take&nbsp;some strain out of looking after all those animals. It will help farmers keep track of the health of their pigs, for instance, and allow them to establish which ones will give birth to healthy offspring.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://qz.com/1202142/alibaba-is-using-use-artificial-intelligence-to-help-raise-pigs/">Quartz</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Mark Robinson | Flickr</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<ul
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/610282/chinese-farmers-are-using-ai-to-keep-tabs-on-their-pigs/"
				addthis:title="Chinese farmers are using AI to keep tabs on their pigs"
				addthis:description="Big Brother has an eye on the sty."
			>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_facebook" href="/the-download/610282/chinese-farmers-are-using-ai-to-keep-tabs-on-their-pigs/"><i class="ion-social-facebook"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_twitter" href="/the-download/610282/chinese-farmers-are-using-ai-to-keep-tabs-on-their-pigs/"><i class="ion-social-twitter"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_reddit" href="/the-download/610282/chinese-farmers-are-using-ai-to-keep-tabs-on-their-pigs/"><i class="ion-social-reddit"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_linkedin" href="/the-download/610282/chinese-farmers-are-using-ai-to-keep-tabs-on-their-pigs/"><i class="ion-social-linkedin"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_whatsapp" href="/the-download/610282/chinese-farmers-are-using-ai-to-keep-tabs-on-their-pigs/"><i class="ion-social-whatsapp"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_email" href="/the-download/610282/chinese-farmers-are-using-ai-to-keep-tabs-on-their-pigs/"><i class="ion-ios-email"></i></a>
				</li>
			</ul>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-02-15T11:49:58-05:00"
					>February 15th, 2018 11:49AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="610281"
	class="download__item"
	data-url="/the-download/610281/the-uk-says-russia-was-behind-the-huge-notpetya-ransomware-attack/"
	data-document-title="The US and UK say Russia was behind the huge NotPetya ransomware attack"
	data-data-layer="{&quot;EntryID&quot;:610281,&quot;Pubdate&quot;:&quot;2018-02-15&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-2.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-2.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-2.jpg?sw=2244 2x\&quot; alt=\&quot;Vladamir Putin\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:358}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-2.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-2.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-2.jpg?sw=1520 2x" alt="Vladamir Putin"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">The US and UK say Russia was behind the huge NotPetya ransomware attack</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>In a rare example of directly attributing blame, the British&nbsp;government&nbsp;says Russia orchestrated the&nbsp;massive cyberattack in 2017.</p><p><strong>Back story:</strong> Last summer a new breed of ransomware, dubbed NotPetya and based on a Windows flaw leaked from the NSA, <a href="https://www.technologyreview.com/s/608189/ransomware-is-a-real-threat-but-dont-forget-the-botnets/">held&hellip; <a href="/the-download/610281/the-uk-says-russia-was-behind-the-huge-notpetya-ransomware-attack/" class="read-more">Read more</a></a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>In a rare example of directly attributing blame, the British&nbsp;government&nbsp;says Russia orchestrated the&nbsp;massive cyberattack in 2017.</p>
<p><strong>Back story:</strong> Last summer a new breed of ransomware, dubbed NotPetya and based on a Windows flaw leaked from the NSA, <a href="https://www.technologyreview.com/s/608189/ransomware-is-a-real-threat-but-dont-forget-the-botnets/">held computers around the world hostage</a>. It hit Ukraine particularly hard, but it was felt globally&mdash;from India&rsquo;s largest container port to US hospitals.</p>
<p><strong>Blaming Russia:</strong>&nbsp;<a href="https://www.theguardian.com/technology/2018/feb/15/uk-blames-russia-notpetya-cyber-attack-ukraine">According to the <em>Guardian</em></a>, the UK&rsquo;s foreign office minister for cybersecurity, Lord Ahmad, says that &ldquo;the Russian government, specifically the Russian military, was responsible for the destructive NotPetya cyberattack.&rdquo;&nbsp;&nbsp;</p>
<p><strong>Bracing for more:</strong> Meanwhile, UK defense secretary&nbsp;Gavin Williamson says, &ldquo;We have entered a new era of warfare, witnessing a destructive and deadly mix of conventional military might and malicious cyberattacks ... We must be primed and ready to tackle these stark and intensifying threats.&rdquo;</p>
<p><strong>Update, 16 February:&nbsp;</strong>The White House has now <a href="https://www.nytimes.com/2018/02/15/us/politics/russia-cyberattack.html">confirmed</a> that it, too, blames Russia for the NotPetya attacks.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.theguardian.com/technology/2018/feb/15/uk-blames-russia-notpetya-cyber-attack-ukraine">Guardian</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Kremlin</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<ul
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/610281/the-uk-says-russia-was-behind-the-huge-notpetya-ransomware-attack/"
				addthis:title="The US and UK say Russia was behind the huge NotPetya ransomware attack"
				addthis:description="In a rare example of directly attributing blame, the British&amp;nbsp;government&amp;nbsp;says Russia orchestrated the&amp;nbsp;massive cyberattack in 2017."
			>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_facebook" href="/the-download/610281/the-uk-says-russia-was-behind-the-huge-notpetya-ransomware-attack/"><i class="ion-social-facebook"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_twitter" href="/the-download/610281/the-uk-says-russia-was-behind-the-huge-notpetya-ransomware-attack/"><i class="ion-social-twitter"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_reddit" href="/the-download/610281/the-uk-says-russia-was-behind-the-huge-notpetya-ransomware-attack/"><i class="ion-social-reddit"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_linkedin" href="/the-download/610281/the-uk-says-russia-was-behind-the-huge-notpetya-ransomware-attack/"><i class="ion-social-linkedin"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_whatsapp" href="/the-download/610281/the-uk-says-russia-was-behind-the-huge-notpetya-ransomware-attack/"><i class="ion-social-whatsapp"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_email" href="/the-download/610281/the-uk-says-russia-was-behind-the-huge-notpetya-ransomware-attack/"><i class="ion-ios-email"></i></a>
				</li>
			</ul>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-02-15T10:27:45-05:00"
					>February 15th, 2018 10:27AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
		</div>
		<div
			id="downloads__loading-placeholder"
			class="downloads__loading-placeholder"
			aria-hidden="true"
		>
			<h2
				aria-label="Loading more posts"
				class="download__loading-message"
			>Loading...<span></span>
			</h2>
		</div>
	</section>
	<script type="text/javascript">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</script>
	
</main>





<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form" data-list-name="download">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What&#39;s important in technology and innovation, delivered to you every day.</label>
				<input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				<input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
			<p class="footer__newsletter-form-error">&nbsp;</p>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://cdn.technologyreview.com/_/img/horizontal-logo--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to equip its audiences with the intelligence to understand a world shaped by technology.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Insights</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reuse, Permissions, and Licensing</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/login/" rel="nofollow">Log In / Create Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/activate/" rel="nofollow">Activate Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/user/profile/settings/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2018</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>







<script>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</script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer></script>
<script src="https://cdn.technologyreview.com/_/dist/js/default.js?v=bc71c8c7" defer></script>


<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			
			via: 'techreview',
			
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'add_this',
			utm_source: '{{code}}',
			utm_medium: 'post',
		}
	}
};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js" defer></script>

<script src="https://cdn.technologyreview.com/_/dist/js/the-download.js?v=bc71c8c7" defer></script>


</body>
</html>
