<!doctype html>
<html lang="en" lang="en" style="
            overflow: ;
          " >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true">Why India failed | MIT Technology Review</title>
    <meta data-react-helmet="true" name="description" content="There’s no single reason for India’s catastrophic covid surge. Instead, it’s the result of basic mistakes and callous technocratic failures."/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" property="og:url" content="https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="What went so wrong with covid in India? Everything."/><meta data-react-helmet="true" property="og:description" content="There’s no single reason for India’s catastrophic covid surge. Instead, it’s the result of basic mistakes and callous technocratic failures."/><meta data-react-helmet="true" property="og:site_name" content="MIT Technology Review"/><meta data-react-helmet="true" property="og:image" content="https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="576"/><meta data-react-helmet="true" property="og:image:width" content="1024"/><meta data-react-helmet="true" property="og:image:height" content="576"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="What went so wrong with covid in India? Everything."/><meta data-react-helmet="true" name="twitter:description" content="There’s no single reason for India’s catastrophic covid surge. Instead, it’s the result of basic mistakes and callous technocratic failures."/><meta data-react-helmet="true" name="twitter:image" content="https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="static/media/favicon.1cfcdb44.ico"/><link data-react-helmet="true" rel="canonical" href="https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/"/><link data-react-helmet="true" rel="amphtml" href="https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/amp/"/>
    
    

    
    <style id="critical-css">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</style>

    
    <script>
      window.__ENV__ = {"ZEPHR_ROOT_URL":"https://zephr.technologyreview.com","ROOT_URL":"https://www.technologyreview.com","API_ROOT_URL":"https://wp.technologyreview.com/wp-json/irving/v1","NEXUS_ROOT_URL":"https://nexus.technologyreview.com/","ONETRUST_ENABLED":"1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" src="https://www.googletagmanager.com/gtm.js?id=GTM-TRBQMN" async="true"></script><script data-react-helmet="true" >
            window.dataLayer = window.dataLayer || [];
            if (true) {
              var data = {"documentTitle":"Why India failed | MIT Technology Review","articleId":"1027834","articleTopic":"Pandemic Technology Project","articleSubtopic":null,"author":"Sonia Faleiro","contentType":"post","paywallType":"metered","publishDate":"2021-07-05","storyFormat":"Full Story","updatedDate":"2021-07-05","wordCount":"3957","siteEngine":"wp.irving"};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script><script data-react-helmet="true" type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"What went so wrong with covid in India? Everything.","description":"There’s no single reason for India’s catastrophic covid surge. Instead, it’s the result of basic mistakes and callous technocratic failures.","url":"https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/","dateCreated":"2021-07-05T06:00:00-04:00","datePublished":"2021-07-05T06:00:00-04:00","dateModified":"2021-07-05T06:37:02-04:00","articleSection":"Pandemic Technology Project","wordCount":3957,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/themes/mittr/client/src/images/logo.png","width":203,"height":100}},"thumbnailUrl":"https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?resize=854,569","image":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?resize=854,569","height":569,"width":854},"creator":{"@type":"Person","name":"Sonia Faleiro"},"author":{"@type":"Person","name":"Sonia Faleiro"}}</script><script data-react-helmet="true" type="application/ld+json" id="BreadcrumbList">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Pandemic Technology Project","item":{"@type":"Thing","@id":"https://www.technologyreview.com/topic/covid-pandemic-tech/"}},{"@type":"ListItem","position":2,"name":"What went so wrong with covid in India? Everything.","item":{"@type":"Thing","@id":"https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/"}}]}</script><script data-react-helmet="true" type="application/ld+json" id="Organization">{"@context":"http://schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"e66c03094f313f7410a6661e53f55138":true,"a94951ce1b4cb9b8dc5c6c57b188db00":true,"617842b7786603443f9cf10c3a73d0ca":true,"ff30641d51a05c632a95531c7fa6b669":true,"9fa2e367c1230ddec2fd8d0e98a56025":true,"d683e3d640978772076652c135a71712":true,"c3625b4e4a19631b4c009f2785a97500":true,"e5bb2857618025e9cdde00c03a1c2015":true,"8bb83da9e597947f34d8d178a5223e3c":true,"4a068782572b94bedf1cbcf1d3280cb9":true,"d1ebfc04aacd46dab98e380855cbc1ab":true,"ccb7298e1bef9d4d2ba46ee46f41da98":true,"793804e5adb4a87e2dbdd824e653f8ac":true,"df0a7af8430ddbc99850f8e4885a9eb0":true,"1b2d21ab7796f07988124a39bff02ce7":true,"f86b57dd6c527e6ac52d0e9ce8870842":true,"49f3c2ed3e2289cfae5e663af2f23484":true,"2572c1e9785513c518b32a4dd9458582":true,"ace859bedd9cdb02455d4c84c720f138":true,"baf8d6df2e843db7eb31c5a74717c6a3":true,"138e0c0e281cb616ea1856d957142230":true,"b9eaec48d3ea1bdad66948ac84821c1e":true,"bcf24bf2fe081799abea6781927beadd":true,"d508af5166764ccdebd716130c7d849e":true,"9fedf7cb8f19048de2456f04b22677a8":true,"81132e804d28fb1e968776ebd7fca4df":true,"7f21ff945148f57b4c8d1f6fb7e5b2f3":true,"a823e70a06fef3aaaa14278420209327":true,"f9af3d5b17d979e7b19271783f7135eb":true,"b6d8535e35f2cd327d223412db10ae77":true,"4d879c2b72164b35af59fd6e0cb946d9":true,"1f33a4751187feee67a8a229740b6ce1":true,"6cc60cfd9533a9844c8600e3dfcc5758":true,"a7d0de103cd78052fb748696c4fc73e4":true,"550c1c3c2bae326aa8b8962cfc55447c":true,"5f0bc63562fe82cf894c83022c232203":true,"4201683ba781a44bcedda52259b8b0eb":true,"413507ba06e25437294524830abbdeab":true,"216e026c65e57c02e599756b26242b15":true,"253751ae1114bd1292b630774237646b":true,"e4531bda4bcd4c07e3d6aba928c7eb10":true,"e20c35f907480ec385d0131824acd5a9":true,"6d7b788a894966a3592dfa002b44b0eb":true,"a72cd1c53e1824299d9893ce1c377579":true,"0aee77d1ef32e279a27682d13a96d374":true,"1981b03469d9250281a2697e28273733":true,"9393c3307a6efdf84853dd41ac955d42":true,"6d91a8b286839e35be68bb629fd7639d":true,"421a4367ddf841ff69722acaf2865f14":true,"671c4a92b0c063c9272d825bd6e7b042":true,"dc3e650ca9b782ab2a57341fa1ba90cb":true,"e052770bbe893a0755faffe6b347efe4":true,"28a41b523024c5149c0599098685f0a1":true,"4f61325cb8e4b6850bde0661de168e2a":true,"05e22cbdd4f88ca1faea2f7cce0f280e":true,"ef9105103534fca8a54dd3e86e224ad0":true,"4127799028d409e0074d5a0b41cb12f3":true,"bf636b3cf0cd63d9411d2fbaa7247ca2":true,"0eefaabd4ff837142f17a7bae66d7f74":true,"6b3e5ab50439383ab2e77bd5cb823e63":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,l,i=r[0],f=r[1],p=r[2],c=0,s=[];c<i.length;c++)l=i[c],Object.prototype.hasOwnProperty.call(o,l)&&o[l]&&s.push(o[l][0]),o[l]=0;for(n in f)Object.prototype.hasOwnProperty.call(f,n)&&(e[n]=f[n]);for(a&&a(r);s.length;)s.shift()();return u.push.apply(u,p||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,i=1;i<t.length;i++){var f=t[i];0!==o[f]&&(n=!1)}n&&(u.splice(r--,1),e=l(l.s=t[0]))}return e}var n={},o={6:0},u=[];function l(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.m=e,l.c=n,l.d=function(e,r,t){l.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(e,r){if(1&r&&(e=l(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(l.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)l.d(t,n,function(r){return e[r]}.bind(null,n));return t},l.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(r,"a",r),r},l.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},l.p="https://www.technologyreview.com/";var i=window.webpackJsonp=window.webpackJsonp||[],f=i.push.bind(i);i.push=r,i=i.slice();for(var p=0;p<i.length;p++)r(i[p]);var a=f;t()}([]);
//# sourceMappingURL=https://www.technologyreview.com/static/js/runtime~main.f30a47a4.map</script>
    
      <script type='text/javascript' src='https://www.technologyreview.com/static/js/common.e62aef91.chunk.js' defer='defer'></script>
<script type='text/javascript' src='https://www.technologyreview.com/static/js/main.3fa5b6f0.chunk.js' defer='defer'></script>
    
</head>
<body class="body--article">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div class="app__wrapper--17_pO"><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="//cdn.blueconic.net/technologyreview.js"></script><header class="headerTemplate__container--3ZEzK"><div class="headerTemplate__leaderboardRow--1kfZf"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-leaderboard adunitContainer"><div class="adBox" id="site-leaderboard-1"></div></div></div></div><div class="headerTemplate__wrapper--YdhXB"><div class="headerTemplate__leftNavHolder--1ppPQ"><button type="button" class="headerTemplate__hamburgerIcon--1YuIX"><span></span><span></span><span></span><span></span></button><a tabindex="0" href="https://www.technologyreview.com/" class="headerTemplate__logo--3wEZx"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoStacked--SLneu" aria-hidden="true"><svg width="175" height="86" viewBox="0 0 175 86" fill="none"><path d="M38.35 0.0034418H43.3459V26.1968H38.35V0.0034418ZM0 29.4176V33.891H7.90494V55.6144H12.9423V33.8876H20.8507V29.4142L0 29.4176ZM44.6898 0.0034418V4.47682H53.2098V26.2002H58.2125V4.47338H66.7325V0L44.6898 0.0034418ZM19.5067 44.1763H27.8919C27.7433 41.7951 26.1644 40.1468 23.8841 40.1468C21.2342 40.1468 19.9489 41.7229 19.5067 44.1763ZM14.5039 46.1928C14.5039 40.6252 18.3044 36.3032 23.8081 36.3032C29.8785 36.3032 33.1123 40.9176 33.1123 47.6243H19.4307C19.7969 50.5182 21.4173 52.3144 24.2503 52.3144C26.1989 52.3144 27.3391 51.4335 27.8919 50.0055H32.8221C32.1311 53.3399 29.1425 56.1581 24.2883 56.1581C18.0349 56.1581 14.5039 51.7983 14.5039 46.179V46.1928ZM34.052 46.2169C34.052 51.8224 37.7661 56.1443 43.7259 56.1443C48.7667 56.1443 51.89 52.9579 52.2216 48.9628H47.402C47.0565 51.0894 45.6365 52.1493 43.6015 52.1493C40.5474 52.1493 39.1101 49.7681 39.1101 46.2134C39.1101 42.5866 40.6545 40.2776 43.6706 40.2776C44.4993 40.2671 45.3041 40.5536 45.9383 41.0849C46.5725 41.6161 46.9939 42.3567 47.1256 43.1715H52.0178C51.3545 39.1042 48.3383 36.2894 43.4495 36.2894C37.7108 36.2894 34.0348 40.6114 34.0348 46.2169H34.052ZM58.1814 29.4039H53.1959V55.5972H58.1987V44.9299C58.1987 42.3663 59.8156 40.608 62.0234 40.608C64.1205 40.608 65.2987 42.036 65.2987 44.049V55.5869H70.3014V43.3402C70.3014 39.2384 67.6895 36.3066 63.7923 36.3066C61.2183 36.3066 59.674 37.2942 58.3127 39.2728H58.2022L58.1814 29.4039ZM76.6966 36.8056H71.8182V55.5972H76.8209V44.9299C76.8209 42.3663 78.4379 40.608 80.6456 40.608C82.7427 40.608 83.9209 42.036 83.9209 44.049V55.5869H88.9133V43.3402C88.9133 39.2384 86.3013 36.3066 82.4041 36.3066C79.8302 36.3066 78.1027 37.3699 76.814 39.3829H76.7035L76.6966 36.8056ZM104.485 46.241C104.485 42.5762 102.757 40.0884 99.7031 40.0884C96.6489 40.0884 94.9214 42.5797 94.9214 46.241C94.9214 49.9023 96.6144 52.3592 99.7031 52.3592C102.792 52.3592 104.485 49.9057 104.485 46.241ZM89.8461 46.241C89.8461 40.6355 93.8539 36.3135 99.7031 36.3135C105.552 36.3135 109.56 40.6355 109.56 46.241C109.56 51.8465 105.552 56.1684 99.7031 56.1684C93.8539 56.1684 89.8461 51.8361 89.8461 46.241ZM110.576 55.6179H115.579V29.4176H110.593L110.576 55.6179ZM131.264 46.241C131.264 42.5762 129.537 40.0884 126.482 40.0884C123.428 40.0884 121.701 42.5694 121.701 46.241C121.701 49.9126 123.394 52.3592 126.482 52.3592C129.571 52.3592 131.264 49.9057 131.264 46.241ZM116.625 46.241C116.625 40.6355 120.633 36.3135 126.482 36.3135C132.332 36.3135 136.339 40.6355 136.339 46.241C136.339 51.8465 132.332 56.1684 126.482 56.1684C120.633 56.1684 116.625 51.8361 116.625 46.241ZM150.684 45.3979C150.684 42.6451 149.213 40.3051 146.193 40.3051C143.654 40.3051 141.964 42.2837 141.964 45.4323C141.964 48.5809 143.657 50.4872 146.231 50.4872C149.396 50.4872 150.681 48.1783 150.681 45.3945L150.684 45.3979ZM137.476 56.165H142.441C142.845 57.3384 143.913 58.2537 146.241 58.2537C149.074 58.2537 150.436 56.8979 150.436 54.3343V52.2697H150.325C149.728 52.9888 148.973 53.5612 148.118 53.9425C147.263 54.3238 146.331 54.5038 145.395 54.4685C141.201 54.4685 137.082 51.172 137.082 45.4943C137.082 39.8888 140.465 36.2997 145.246 36.2997C147.599 36.2997 149.33 37.2151 150.47 38.7911H150.543V36.8125H155.362V54.1761C155.362 56.8119 154.516 58.6081 153.12 59.8917C151.538 61.3575 149.112 62.0148 146.317 62.0148C141.169 62.0148 138.005 59.8159 137.49 56.165H137.476ZM157.954 61.7705H160.897C164.722 61.7705 166.121 60.2702 167.555 56.0927L174.14 36.8228H169.089L166.439 45.2844C165.852 47.0049 165.337 49.3861 165.337 49.3861H165.268C165.268 49.3861 164.642 47.0049 164.055 45.2844L161.26 36.8228H155.995L161.07 50.1947C162.138 53.0508 162.504 54.2621 162.504 55.2875C162.504 56.8257 161.695 57.8511 159.709 57.8511H157.943L157.954 61.7705ZM13.1185 70.5899H19.5274C22.3225 70.5899 23.7528 69.3098 23.7528 67.0009C23.7528 64.6197 22.2465 63.4463 19.6069 63.4463H13.1185V70.5899ZM18.3493 74.9119H13.1185V85.0217H7.89803V58.8318H19.7451C23.0964 58.8318 25.0795 59.7093 26.6239 61.2853C27.3808 62.0243 27.9795 62.9084 28.3839 63.8843C28.7882 64.8601 28.9899 65.9074 28.9767 66.963C28.9767 70.6278 27.0834 73.1329 23.7735 74.2306L30.338 85.0217H24.4645L18.3493 74.9119ZM33.6754 73.594H42.0606C41.9121 71.2127 40.3331 69.5645 38.0529 69.5645C35.4029 69.5645 34.1177 71.1405 33.6754 73.594ZM28.6727 75.607C28.6727 70.0393 32.4731 65.7174 37.9769 65.7174C44.0472 65.7174 47.2811 70.3318 47.2811 77.035H33.5994C33.9657 79.9289 35.586 81.7252 38.4191 81.7252C40.3677 81.7252 41.5078 80.8477 42.0606 79.4162H46.9908C46.2999 82.7506 43.3113 85.5688 38.4571 85.5688C32.2036 85.5688 28.6727 81.209 28.6727 75.5898V75.607ZM52.7883 85.0045H57.5699L64.5731 66.2094H59.5738L55.2551 78.9414H55.1825L50.9088 66.2335H45.8231L52.7883 85.0045ZM65.2952 85.0045H70.298V66.2335H65.2952V85.0045ZM65.2952 64.9225H70.298V60.4491H65.2952V64.9225ZM76.4029 73.5768H84.7881C84.6395 71.1955 83.0606 69.5473 80.7803 69.5473C78.1304 69.5473 76.8451 71.1233 76.4029 73.5768ZM71.4001 75.5898C71.4001 70.0221 75.2006 65.7002 80.7043 65.7002C86.7712 65.7002 90.0085 70.3146 90.0085 77.0178H76.3269C76.6931 79.9117 78.3135 81.708 81.1465 81.708C83.0951 81.708 84.2353 80.8305 84.7881 79.399H89.7183C89.0273 82.7334 86.0388 85.5516 81.1845 85.5516C74.9311 85.5516 71.4001 81.1918 71.4001 75.5726V75.5898ZM94.2616 84.9873H98.7875L102.242 72.6718H102.315L105.663 84.9873H110.223L115.862 66.2335H111.001L107.764 78.2428H107.691L104.343 66.2439H100.076L96.9115 78.2428H96.8389L93.7295 66.2439H88.7474L94.2616 84.9873ZM28.7971 0.0034418L22.5781 19.2046L16.0794 0.0034418H7.89803V26.1968H12.735V5.45752L19.8245 26.1968H24.9379L31.6992 5.45752V26.1968H36.664V0.0034418H28.7971Z" fill="black"></path></svg></div><div class="headerTemplate__logoHorizontal--1O4Ic" aria-hidden="true"><svg viewBox="0 0 504 47.46" tabindex="-1" aria-hidden="true"><polygon points="87.42 0 87.42 6.51 97.63 6.51 97.63 38.13 104.94 38.13 104.94 6.51 115.14 6.51 115.14 0 87.42 0"></polygon><path d="M142.17,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H142.17m-7.25,2.93c0,8.16,5.12,14.5,14.19,14.5,7,0,11.36-4.11,12.37-9h-7.15C153.53,59.7,151.88,61,149,61c-4.11,0-6.45-2.61-7-6.83H161.9c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><path d="M163.26,52.13c0,8.16,5.39,14.45,14,14.45,7.31,0,11.84-4.64,12.32-10.45h-7a5.11,5.11,0,0,1-5.49,4.64c-4.43,0-6.51-3.47-6.51-8.64s2.24-8.64,6.61-8.64a5,5,0,0,1,5,4.21h7.09c-1-5.92-5.33-10-12.43-10-8.32,0-13.65,6.29-13.65,14.45" transform="translate(-27.57 -27.65)"></path><path d="M198.27,27.65H191V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24-3.73,0-6,1.44-7.95,4.32h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M225.11,38.42H218V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24a8.89,8.89,0,0,0-8.11,4.48h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M265.38,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S244.16,44,244.16,52.13" transform="translate(-27.57 -27.65)"></path><rect x="246.66" width="7.25" height="38.13"></rect><path d="M304.21,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S283,44,283,52.13" transform="translate(-27.57 -27.65)"></path><path d="M332.36,50.9c0,4.05-1.87,7.41-6.45,7.41-3.73,0-6.19-2.72-6.19-7.36s2.45-7.47,6.13-7.47c4.37,0,6.51,3.41,6.51,7.41M313.22,66.58c.75,5.33,5.33,8.53,12.8,8.53,4.05,0,7.57-1,9.87-3.09,2-1.87,3.25-4.48,3.25-8.32V38.42h-7V41.3H332a8.82,8.82,0,0,0-7.57-3.63c-6.93,0-11.84,5.23-11.84,13.39s6,13.07,12.05,13.07a8.84,8.84,0,0,0,7.15-3.2H332v3c0,3.73-2,5.71-6.08,5.71-3.36,0-4.91-1.33-5.49-3h-7.2" transform="translate(-27.57 -27.65)"></path><path d="M342.89,74.74h4.27c5.55,0,7.57-2.19,9.65-8.27l9.55-28.05H359l-3.84,12.32c-.85,2.51-1.6,6-1.6,6h-.11s-.91-3.47-1.76-6l-4.05-12.32h-7.62l7.36,19.46C349,62,349.5,63.81,349.5,65.3c0,2.24-1.17,3.73-4.05,3.73h-2.56Z" transform="translate(-27.57 -27.65)"></path><rect x="430.66" y="2.39" width="7.25" height="6.51"></rect><path d="M383,34.37h8.91c3.84,0,6,1.71,6,5.17s-2.08,5.23-6.13,5.23H383Zm15.95,31.41h8.53l-9.52-15.71c4.8-1.6,7.54-5.25,7.54-10.58a11.38,11.38,0,0,0-3.41-8.27c-2.24-2.29-5.12-3.57-10-3.57H375.42V65.78H383V51.06h7.1Z" transform="translate(-27.57 -27.65)"></path><path d="M412.33,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H412.33m-7.25,2.93c0,8.16,5.12,14.51,14.18,14.51,7,0,11.36-4.11,12.37-9h-7.15C423.69,59.7,422,61,419.21,61c-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="412.53 38.13 419.46 38.13 429.62 10.77 422.36 10.77 416.1 29.33 416 29.33 409.79 10.77 402.43 10.77 412.53 38.13"></polygon><rect x="430.66" y="10.77" width="7.25" height="27.36"></rect><path d="M474.34,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H474.34m-7.25,2.93c0,8.16,5.12,14.51,14.19,14.51,7,0,11.36-4.11,12.37-9H486.5c-.8,2.08-2.45,3.36-5.28,3.36-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="472.7 38.13 479.25 38.13 484.27 20.2 484.38 20.2 489.23 38.13 495.84 38.13 504 10.77 496.96 10.77 492.27 28.24 492.16 28.24 487.31 10.77 481.12 10.77 476.54 28.24 476.43 28.24 471.9 10.77 464.7 10.77 472.7 38.13"></polygon><rect x="43.09" width="7.24" height="38.13"></rect><polygon points="52.15 0 52.15 6.51 62.36 6.51 62.36 38.13 69.67 38.13 69.67 6.51 79.88 6.51 79.88 0 52.15 0"></polygon><polygon points="29.15 0 20.68 27.74 11.89 0 0 0 0 38.13 7.04 38.13 7.04 8 16.78 38.13 24.2 38.13 33.44 8 33.44 38.13 40.64 38.13 40.64 0 29.15 0"></polygon></svg></div></a></div><div class="headerTemplate__navigation--3N0Bf"><div class="headerTemplate__menu--1sSdR"><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Featured" tabindex="0" href="/featured" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Featured</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Topics" tabindex="0" href="/all-topics" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Topics</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Newsletters" tabindex="0" href="/newsletter-preferences" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Newsletters</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Events" tabindex="0" href="https://events.technologyreview.com/" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Events</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Podcasts" tabindex="0" href="/podcasts" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Podcasts</span></a></li></div><div class="headerTemplate__userGreeting--625xY"><div class="userGreeting__wrapper--12jWF"><a data-event-category="nav" data-event-action="click" data-event-label="sign-in" tabindex="0" href="/login&amp;redirectTo=/" class="userGreeting__link--cnqfD link__aquaHover--ZxtM5"><span>Sign in</span></a><div class="userGreeting__subscribeWrapper--2VsZ5"><a class="userGreeting__subscribe--3dFsW button__aqua--3ONFP" href="https://forms.technologyreview.com/subscriptions/" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button" tabindex="0">Subscribe</a></div></div></div></div></div></header><div class="header__headroom--2Y_W7 headroom-wrapper"><div aria-hidden="true" class="headroom headroom--unfixed"><header class="headerTemplate__container--3ZEzK"><div class="headerTemplate__wrapper--YdhXB headerTemplate__isHeadroom--13Fwe"><div class="headerTemplate__leftNavHolder--1ppPQ"><button type="button" class="headerTemplate__hamburgerIcon--1YuIX"><span></span><span></span><span></span><span></span></button><a tabindex="-1" href="https://www.technologyreview.com/" class="headerTemplate__logo--3wEZx"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoStacked--SLneu headerTemplate__logoStackedHeadroom--31nDd" aria-hidden="true"><svg width="175" height="86" viewBox="0 0 175 86" fill="none"><path d="M38.35 0.0034418H43.3459V26.1968H38.35V0.0034418ZM0 29.4176V33.891H7.90494V55.6144H12.9423V33.8876H20.8507V29.4142L0 29.4176ZM44.6898 0.0034418V4.47682H53.2098V26.2002H58.2125V4.47338H66.7325V0L44.6898 0.0034418ZM19.5067 44.1763H27.8919C27.7433 41.7951 26.1644 40.1468 23.8841 40.1468C21.2342 40.1468 19.9489 41.7229 19.5067 44.1763ZM14.5039 46.1928C14.5039 40.6252 18.3044 36.3032 23.8081 36.3032C29.8785 36.3032 33.1123 40.9176 33.1123 47.6243H19.4307C19.7969 50.5182 21.4173 52.3144 24.2503 52.3144C26.1989 52.3144 27.3391 51.4335 27.8919 50.0055H32.8221C32.1311 53.3399 29.1425 56.1581 24.2883 56.1581C18.0349 56.1581 14.5039 51.7983 14.5039 46.179V46.1928ZM34.052 46.2169C34.052 51.8224 37.7661 56.1443 43.7259 56.1443C48.7667 56.1443 51.89 52.9579 52.2216 48.9628H47.402C47.0565 51.0894 45.6365 52.1493 43.6015 52.1493C40.5474 52.1493 39.1101 49.7681 39.1101 46.2134C39.1101 42.5866 40.6545 40.2776 43.6706 40.2776C44.4993 40.2671 45.3041 40.5536 45.9383 41.0849C46.5725 41.6161 46.9939 42.3567 47.1256 43.1715H52.0178C51.3545 39.1042 48.3383 36.2894 43.4495 36.2894C37.7108 36.2894 34.0348 40.6114 34.0348 46.2169H34.052ZM58.1814 29.4039H53.1959V55.5972H58.1987V44.9299C58.1987 42.3663 59.8156 40.608 62.0234 40.608C64.1205 40.608 65.2987 42.036 65.2987 44.049V55.5869H70.3014V43.3402C70.3014 39.2384 67.6895 36.3066 63.7923 36.3066C61.2183 36.3066 59.674 37.2942 58.3127 39.2728H58.2022L58.1814 29.4039ZM76.6966 36.8056H71.8182V55.5972H76.8209V44.9299C76.8209 42.3663 78.4379 40.608 80.6456 40.608C82.7427 40.608 83.9209 42.036 83.9209 44.049V55.5869H88.9133V43.3402C88.9133 39.2384 86.3013 36.3066 82.4041 36.3066C79.8302 36.3066 78.1027 37.3699 76.814 39.3829H76.7035L76.6966 36.8056ZM104.485 46.241C104.485 42.5762 102.757 40.0884 99.7031 40.0884C96.6489 40.0884 94.9214 42.5797 94.9214 46.241C94.9214 49.9023 96.6144 52.3592 99.7031 52.3592C102.792 52.3592 104.485 49.9057 104.485 46.241ZM89.8461 46.241C89.8461 40.6355 93.8539 36.3135 99.7031 36.3135C105.552 36.3135 109.56 40.6355 109.56 46.241C109.56 51.8465 105.552 56.1684 99.7031 56.1684C93.8539 56.1684 89.8461 51.8361 89.8461 46.241ZM110.576 55.6179H115.579V29.4176H110.593L110.576 55.6179ZM131.264 46.241C131.264 42.5762 129.537 40.0884 126.482 40.0884C123.428 40.0884 121.701 42.5694 121.701 46.241C121.701 49.9126 123.394 52.3592 126.482 52.3592C129.571 52.3592 131.264 49.9057 131.264 46.241ZM116.625 46.241C116.625 40.6355 120.633 36.3135 126.482 36.3135C132.332 36.3135 136.339 40.6355 136.339 46.241C136.339 51.8465 132.332 56.1684 126.482 56.1684C120.633 56.1684 116.625 51.8361 116.625 46.241ZM150.684 45.3979C150.684 42.6451 149.213 40.3051 146.193 40.3051C143.654 40.3051 141.964 42.2837 141.964 45.4323C141.964 48.5809 143.657 50.4872 146.231 50.4872C149.396 50.4872 150.681 48.1783 150.681 45.3945L150.684 45.3979ZM137.476 56.165H142.441C142.845 57.3384 143.913 58.2537 146.241 58.2537C149.074 58.2537 150.436 56.8979 150.436 54.3343V52.2697H150.325C149.728 52.9888 148.973 53.5612 148.118 53.9425C147.263 54.3238 146.331 54.5038 145.395 54.4685C141.201 54.4685 137.082 51.172 137.082 45.4943C137.082 39.8888 140.465 36.2997 145.246 36.2997C147.599 36.2997 149.33 37.2151 150.47 38.7911H150.543V36.8125H155.362V54.1761C155.362 56.8119 154.516 58.6081 153.12 59.8917C151.538 61.3575 149.112 62.0148 146.317 62.0148C141.169 62.0148 138.005 59.8159 137.49 56.165H137.476ZM157.954 61.7705H160.897C164.722 61.7705 166.121 60.2702 167.555 56.0927L174.14 36.8228H169.089L166.439 45.2844C165.852 47.0049 165.337 49.3861 165.337 49.3861H165.268C165.268 49.3861 164.642 47.0049 164.055 45.2844L161.26 36.8228H155.995L161.07 50.1947C162.138 53.0508 162.504 54.2621 162.504 55.2875C162.504 56.8257 161.695 57.8511 159.709 57.8511H157.943L157.954 61.7705ZM13.1185 70.5899H19.5274C22.3225 70.5899 23.7528 69.3098 23.7528 67.0009C23.7528 64.6197 22.2465 63.4463 19.6069 63.4463H13.1185V70.5899ZM18.3493 74.9119H13.1185V85.0217H7.89803V58.8318H19.7451C23.0964 58.8318 25.0795 59.7093 26.6239 61.2853C27.3808 62.0243 27.9795 62.9084 28.3839 63.8843C28.7882 64.8601 28.9899 65.9074 28.9767 66.963C28.9767 70.6278 27.0834 73.1329 23.7735 74.2306L30.338 85.0217H24.4645L18.3493 74.9119ZM33.6754 73.594H42.0606C41.9121 71.2127 40.3331 69.5645 38.0529 69.5645C35.4029 69.5645 34.1177 71.1405 33.6754 73.594ZM28.6727 75.607C28.6727 70.0393 32.4731 65.7174 37.9769 65.7174C44.0472 65.7174 47.2811 70.3318 47.2811 77.035H33.5994C33.9657 79.9289 35.586 81.7252 38.4191 81.7252C40.3677 81.7252 41.5078 80.8477 42.0606 79.4162H46.9908C46.2999 82.7506 43.3113 85.5688 38.4571 85.5688C32.2036 85.5688 28.6727 81.209 28.6727 75.5898V75.607ZM52.7883 85.0045H57.5699L64.5731 66.2094H59.5738L55.2551 78.9414H55.1825L50.9088 66.2335H45.8231L52.7883 85.0045ZM65.2952 85.0045H70.298V66.2335H65.2952V85.0045ZM65.2952 64.9225H70.298V60.4491H65.2952V64.9225ZM76.4029 73.5768H84.7881C84.6395 71.1955 83.0606 69.5473 80.7803 69.5473C78.1304 69.5473 76.8451 71.1233 76.4029 73.5768ZM71.4001 75.5898C71.4001 70.0221 75.2006 65.7002 80.7043 65.7002C86.7712 65.7002 90.0085 70.3146 90.0085 77.0178H76.3269C76.6931 79.9117 78.3135 81.708 81.1465 81.708C83.0951 81.708 84.2353 80.8305 84.7881 79.399H89.7183C89.0273 82.7334 86.0388 85.5516 81.1845 85.5516C74.9311 85.5516 71.4001 81.1918 71.4001 75.5726V75.5898ZM94.2616 84.9873H98.7875L102.242 72.6718H102.315L105.663 84.9873H110.223L115.862 66.2335H111.001L107.764 78.2428H107.691L104.343 66.2439H100.076L96.9115 78.2428H96.8389L93.7295 66.2439H88.7474L94.2616 84.9873ZM28.7971 0.0034418L22.5781 19.2046L16.0794 0.0034418H7.89803V26.1968H12.735V5.45752L19.8245 26.1968H24.9379L31.6992 5.45752V26.1968H36.664V0.0034418H28.7971Z" fill="black"></path></svg></div><div class="headerTemplate__logoHorizontal--1O4Ic headerTemplate__logoHorizontalHeadroom--1bt1W" aria-hidden="true"><svg viewBox="0 0 504 47.46" tabindex="-1" aria-hidden="true"><polygon points="87.42 0 87.42 6.51 97.63 6.51 97.63 38.13 104.94 38.13 104.94 6.51 115.14 6.51 115.14 0 87.42 0"></polygon><path d="M142.17,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H142.17m-7.25,2.93c0,8.16,5.12,14.5,14.19,14.5,7,0,11.36-4.11,12.37-9h-7.15C153.53,59.7,151.88,61,149,61c-4.11,0-6.45-2.61-7-6.83H161.9c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><path d="M163.26,52.13c0,8.16,5.39,14.45,14,14.45,7.31,0,11.84-4.64,12.32-10.45h-7a5.11,5.11,0,0,1-5.49,4.64c-4.43,0-6.51-3.47-6.51-8.64s2.24-8.64,6.61-8.64a5,5,0,0,1,5,4.21h7.09c-1-5.92-5.33-10-12.43-10-8.32,0-13.65,6.29-13.65,14.45" transform="translate(-27.57 -27.65)"></path><path d="M198.27,27.65H191V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24-3.73,0-6,1.44-7.95,4.32h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M225.11,38.42H218V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24a8.89,8.89,0,0,0-8.11,4.48h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M265.38,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S244.16,44,244.16,52.13" transform="translate(-27.57 -27.65)"></path><rect x="246.66" width="7.25" height="38.13"></rect><path d="M304.21,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S283,44,283,52.13" transform="translate(-27.57 -27.65)"></path><path d="M332.36,50.9c0,4.05-1.87,7.41-6.45,7.41-3.73,0-6.19-2.72-6.19-7.36s2.45-7.47,6.13-7.47c4.37,0,6.51,3.41,6.51,7.41M313.22,66.58c.75,5.33,5.33,8.53,12.8,8.53,4.05,0,7.57-1,9.87-3.09,2-1.87,3.25-4.48,3.25-8.32V38.42h-7V41.3H332a8.82,8.82,0,0,0-7.57-3.63c-6.93,0-11.84,5.23-11.84,13.39s6,13.07,12.05,13.07a8.84,8.84,0,0,0,7.15-3.2H332v3c0,3.73-2,5.71-6.08,5.71-3.36,0-4.91-1.33-5.49-3h-7.2" transform="translate(-27.57 -27.65)"></path><path d="M342.89,74.74h4.27c5.55,0,7.57-2.19,9.65-8.27l9.55-28.05H359l-3.84,12.32c-.85,2.51-1.6,6-1.6,6h-.11s-.91-3.47-1.76-6l-4.05-12.32h-7.62l7.36,19.46C349,62,349.5,63.81,349.5,65.3c0,2.24-1.17,3.73-4.05,3.73h-2.56Z" transform="translate(-27.57 -27.65)"></path><rect x="430.66" y="2.39" width="7.25" height="6.51"></rect><path d="M383,34.37h8.91c3.84,0,6,1.71,6,5.17s-2.08,5.23-6.13,5.23H383Zm15.95,31.41h8.53l-9.52-15.71c4.8-1.6,7.54-5.25,7.54-10.58a11.38,11.38,0,0,0-3.41-8.27c-2.24-2.29-5.12-3.57-10-3.57H375.42V65.78H383V51.06h7.1Z" transform="translate(-27.57 -27.65)"></path><path d="M412.33,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H412.33m-7.25,2.93c0,8.16,5.12,14.51,14.18,14.51,7,0,11.36-4.11,12.37-9h-7.15C423.69,59.7,422,61,419.21,61c-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="412.53 38.13 419.46 38.13 429.62 10.77 422.36 10.77 416.1 29.33 416 29.33 409.79 10.77 402.43 10.77 412.53 38.13"></polygon><rect x="430.66" y="10.77" width="7.25" height="27.36"></rect><path d="M474.34,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H474.34m-7.25,2.93c0,8.16,5.12,14.51,14.19,14.51,7,0,11.36-4.11,12.37-9H486.5c-.8,2.08-2.45,3.36-5.28,3.36-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="472.7 38.13 479.25 38.13 484.27 20.2 484.38 20.2 489.23 38.13 495.84 38.13 504 10.77 496.96 10.77 492.27 28.24 492.16 28.24 487.31 10.77 481.12 10.77 476.54 28.24 476.43 28.24 471.9 10.77 464.7 10.77 472.7 38.13"></polygon><rect x="43.09" width="7.24" height="38.13"></rect><polygon points="52.15 0 52.15 6.51 62.36 6.51 62.36 38.13 69.67 38.13 69.67 6.51 79.88 6.51 79.88 0 52.15 0"></polygon><polygon points="29.15 0 20.68 27.74 11.89 0 0 0 0 38.13 7.04 38.13 7.04 8 16.78 38.13 24.2 38.13 33.44 8 33.44 38.13 40.64 38.13 40.64 0 29.15 0"></polygon></svg></div></a></div><div class="headerTemplate__navigation--3N0Bf"><div class="headerTemplate__menu--1sSdR"><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Featured" tabindex="-1" href="/featured" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Featured</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Topics" tabindex="-1" href="/all-topics" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Topics</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Newsletters" tabindex="-1" href="/newsletter-preferences" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Newsletters</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Events" tabindex="-1" href="https://events.technologyreview.com/" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Events</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Podcasts" tabindex="-1" href="/podcasts" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Podcasts</span></a></li></div><div class="headerTemplate__userGreeting--625xY"><div class="userGreeting__wrapper--12jWF"><a data-event-category="nav" data-event-action="click" data-event-label="sign-in" tabindex="-1" href="/login&amp;redirectTo=/" class="userGreeting__link--cnqfD link__aquaHover--ZxtM5"><span>Sign in</span></a><div class="userGreeting__subscribeWrapper--2VsZ5"><a class="userGreeting__subscribe--3dFsW button__aqua--3ONFP" href="https://forms.technologyreview.com/subscriptions/" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button" tabindex="-1">Subscribe</a></div></div></div></div></div></header></div></div><main class="body__content--2FEkf body__wrapper--2rRv1" id="content"><div class="contentArea__wrapper--1RZ80 contentArea--contentWrap__gradient--GAE4M content-area"><header class="contentHeader__wrapper--3TaZb" id="what-went-so-wrong-with-covid-in-india--everything"><div class="contentHeader__intro--1jzY3 contentHeader__headerBlock--12KHq"><div class="eyebrow__wrap--1BeA8"><div class="eyebrow__eyebrow--3MrG8 eyebrow__fullStoryEyebrow--AxoJe" style="color:">Coronavirus</div></div><h1 class="contentHeader__title--3ttNf">What went so wrong with covid in India? Everything.</h1><div class="contentHeader__deck--3A9FE"><p>There’s no single reason for India’s catastrophic covid surge. Instead, it’s the result of basic mistakes and callous technocratic failures.</p>
</div><div class="contentHeader__meta--3u-EJ"><div class="byline__wrapper--3vOJH"><span class="byline__by--3I70Z" aria-hidden="true">by </span><ul class="byline__list--2jfa5" aria-label="Authors"><li class="byline__author--g26Rn"><a href="https://www.technologyreview.com/author/sonia-faleiro/" class="byline__name--2MpUW">Sonia Faleiro<!-- --> <span class="screen-reader-text">archive page</span></a></li></ul></div><div class="contentHeader__publishDate--37zcW">July 5, 2021</div></div></div><div class="contentHeader__image--1pFzw"><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="conceptual collage illustration showing crowds of people, Modi, and an error symbol"/><img alt="conceptual collage illustration showing crowds of people, Modi, and an error symbol" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?fit=868,578 868w,https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?fit=434,289 434w,https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?fit=1444,962 1444w,https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?fit=722,481 722w,https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?fit=1896,1264 1896w,https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?fit=948,632 948w,https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?fit=1708,1138 1708w,https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?fit=854,569 854w,https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?fit=2064,1376 2064w,https://wp.technologyreview.com/wp-content/uploads/2021/07/MIT_India_Final.jpg?fit=1032,688 1032w" sizes="(max-width: 32rem) 434px,(max-width: 48rem) 722px,(max-width: 64rem) 948px,(max-width: 80rem) 854px,1032px"/></span><figcaption class="image__meta--2hAYx"><span class="image__credit--1Fj0h">Andrea Daquino</span></figcaption></div></header><div class="columnArea--fullStory__wrapper--1t4GQ columnArea--feed__wrapper--2tKpu"><div class="columnArea--fullStory__main--250mb"><div class="contentArea__wrapper--1RZ80 content-area"><div class="contentBody__wrapper--1fP2v"><div class="contentBody__overlay--1aZGF"></div><div class="contentBody__content--1lbXn" id="content--body"><div><div class=""><div><div class="gutenbergContent__content--1FgGp html_0"> <p>On April 21, Ashley Delaney brought his father-in-law to the Goa Medical College and Hospital, the largest public hospital in the small southwestern Indian state. The hospital was in chaos and the wards were packed, with all 708 covid beds occupied—so 69-year-old Joseph Paul Alvares, a cancer survivor, had to lie on a gurney for nearly three days for a bed to become available. The bathrooms were so filthy that many patients chose to wear adult diapers. And when one covid-positive man developed seizures, the hospital staff—seemingly unable to cope— tethered him to the bedposts with bandages. Delaney was so disturbed by what he saw that he decided to stay by his father-in-law’s side in case things took a turn for the worse. Soon enough, they did. </p>  <p>On the morning of April 28, several patients’ monitors started to flash and indicate that they were in distress, but the hospital staff didn’t respond. When Delaney went over to investigate, he saw that the patients—around 10 to 12 of them, as he later recalled—had died. He wasn’t a doctor, but it looked as if there had been a problem with the oxygen supplies. Delaney alerted several nurses and doctors, who told him that they had already complained to the administration but had been brushed aside. On May 2, the incident repeated itself. This time 12 patients died. On May 3, the number who died that night rose to 14. Delaney observed that in each case, a drop in oxygen had occurred between 2 a.m. and 6 a.m. It seemed to him that oxygen supplies were running out night after night, causing patients to asphyxiate.</p>  <p>On May 4, after Delaney had been observing the covid wards for nearly two weeks, an entire ward ran out of oxygen. He saw a chance to save everyone affected—all the patients were still alive, though struggling—but when he approached staff, they confided that they were afraid of reprisals from the hospital administration if they raised their voices. After two patients died, he went public with his findings. </p> </div></div><aside class="related__wrap alignleft"><h2 class="related__header">Related Story</h2><div class="related__content-wrap"><a tabindex="-1" href="https://www.technologyreview.com/2021/05/28/1025541/covid-india-grief-online/" class="related__featuredImg--link"><img src="https://wp.technologyreview.com/wp-content/uploads/2021/05/2FGAGG8.jpg?w=1024" alt="" class="related__featuredImg"/></a><div class="related__meta-wrap"><a href="https://www.technologyreview.com/2021/05/28/1025541/covid-india-grief-online/" class="related__link"><div class="">India is grappling with covid grief</div></a><div class="related__deck"><p>India&#x27;s wealth and tech divide mean that only some people get to grieve online in the country&#x27;s deadly second covid wave.</p>
</div></div></div></aside><div><div class="gutenbergContent__content--1FgGp html_2"> <p>Delaney, a 39-year-old IT consultant, already had a penchant for activism. At the start of the pandemic, he had delivered essential supplies to migrant workers. He enlisted his wife, a fashion designer, to make protective masks, which the couple distributed for free to frontline workers. Now he turned to <a href="https://www.technologyreview.com/2021/04/28/1023983/india-covid-crowdsourcing/">the same place where other desperate, internet-savvy Indians were seeking help</a> during the overwhelming second wave: social media. </p>  <p>Delaney wrote a whistleblowing Facebook post that he shared with his 2,700 friends, tagging Goa’s chief minister, Pramod Sawant: “Ward 142 in GMC has run out of oxygen as of 7.00 pm 4th May. Saturation of all patients is dangerously low. If you do not act immediately people will die.” The post went viral. The very next day, Sawant appeared at the hospital to meet with staff and brief the press. </p>  <div class="wp-block-image"><figure class="alignright size-large"><img src="https://wp.technologyreview.com/wp-content/uploads/2021/07/Screenshot-2021-06-26-at-07.52.481.png" alt class="wp-image-1027844" /><figcaption>Ashley Delaney's May 4 Facebook post warning of oxygen shortages at the Goan Medical College went viral. The next day Pramod Sawant, the state's chief minister, made an appearance at hospital to brief the press.</figcaption></figure></div>  <p>An internal investigation would later show that on the nights of May 2 and 3, <a href="https://indianexpress.com/article/cities/goa/goa-covid-patients-die-at-gmch-minister-seeks-hc-probe-7311085/">23 people had died</a> because of a drop in oxygen levels, just as Delaney said. (The other deaths were attributed to covid-related causes.) Lawyers appearing on behalf of the state government at a later hearing claimed that the disruption in the supply had occurred because the tractor carrying the oxygen had difficulty “maneuvering” on hospital grounds. The tractor was linked to the loss of at least <a href="https://www.article-14.com/post/after-deadly-second-covid-19-wave-fiasco-third-wave-looms-over-goa">83 lives in five nights</a>. </p>  <p>America may seem to be approaching the end of the pandemic, but covid-19 remains a surging catastrophe in India, with more than 30 million people infected and more than 400,000 deaths—official figures that many believe are far below the real numbers. A more likely scenario, the New York Times <a>reported</a> on May 25, is that 539 million people have been infected and more than 1.6 million are dead. On June 27, the Wall Street Journal <a href="https://www.wsj.com/articles/india-has-undercounted-covid-19-deaths-by-hundreds-of-thousands-families-and-experts-say-11624795202">published</a> figures from the University of Washington’s Institute for Health Metrics and Evaluation, whose modeling also suggests that India is undercounting. The institute estimates the death toll at over 1.1 million, or three times the official figure. </p>  <p>But the crisis was not an unavoidable tragedy. Even the new delta variant discovered to be sweeping through the country was not some terrible random error. Instead, the catastrophe that has struck millions of Indians is the direct outcome of the government’s failures: its failure to plan ahead by increasing hospital capacity and acquiring medicines; its failure to figure out contact tracing, collect adequate data, and purchase vaccines. Even after it became clear that a second wave was inevitable, the government went ahead with superspreader events that served its own political purposes—and gave the virus a new opportunity. And at the center of the crisis—paying little attention to science, seemingly refusing to heed good advice, and appearing concerned primarily with holding on to power at any cost—stands India’s Prime Minister Narendra Modi, a Hindu nationalist whose arrogance and underpreparedness have cost the country an incalculable amount. </p>  <h3><strong>One crisis caused another</strong></h3>  <p>In March 2020, the early days of the pandemic, Modi announced a surprise and strict 21-day national lockdown. At the time India had reported just 360 cases and seven deaths, according to the WHO. Modi’s decision was applauded as proactive, but it was also poorly managed: he gave India’s 1.39 billion people less than four hours to prepare before the lockdown went into effect, triggering the largest mass migration in the history of the subcontinent since the Partition of India in 1947. Millions of daily wage workers—estimates range from 10 million to 80 million—scrambled to return to their homes in the rural hinterland, but with public transport closed, many were forced to walk hundreds of kilometers. In its attempt to prevent one disaster, the government caused another. A humanitarian crisis now unfolded live on India’s TV screens as nearly 1,000 migrants died from various lockdown-related causes—traffic accidents, starvation, and even police brutality as officers mercilessly enforced the rules. Not only that, but the migration carried the virus, which had been concentrated in urban centers, into every corner of the country. </p>  <p>It wasn’t long before Indians could look to positive news, though. In April 2020, the Serum Institute of India—the world’s biggest vaccine manufacturer—<a href="https://www.news18.com/news/business/indias-serum-institute-to-make-millions-of-potential-coronavirus-vaccine-doses-2597041.html">announced</a> that it would be producing millions of doses of the Oxford-AstraZeneca vaccine, including up to 60 million doses in 2020 and 400 million in 2021. Serum produces more than 1.5 billion doses of vaccines every year, so it wasn’t a stretch to imagine that it was up to the task. The company’s billionaire chief executive, Adar Poonawalla, told Reuters that Modi was <a href="https://www.reuters.com/article/us-health-coronavirus-india-vaccine-idUSKCN22A2YY">“very closely”</a> involved with the company’s plans. </p>  <p>But while the prime minister was later <a href="https://twitter.com/adarpoonawalla/status/1332677954308956160?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1332677954308956160%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Fwww.seruminstitute.com%2Fnews_sii_pm_visit_281120.php">photographed</a> visiting the Serum Institute, the Indian government didn’t actually enter into an agreement with the manufacturer—nor did it help it to ramp up production. In the US, the government had launched Operation Warp Speed to accelerate the federal response to the pandemic; in Britain, Downing Street had funded the development of the AstraZeneca vaccine with an £84 million ($117 million) grant and an order for up to <a href="https://www.bbc.co.uk/news/health-53772650">340 million doses</a>. Modi, on the other hand, didn’t secure vaccines from the manufacturer in his own backyard. </p>  <p>India’s loss was the world’s gain: Serum signed contracts with COVAX, a vaccine-sharing partnership, and other countries including Canada and the United Kingdom. It wasn’t until January 2021 that the Indian government placed its first order—by which time virtually all of Serum’s stock was spoken for. New Delhi later dealt with the problem by forcing a freeze on exports until the end of 2021, dealing a severe blow to 92 of the world’s poorest countries, which were relying on Serum for their supply of the AstraZeneca vaccine.</p> </div></div><aside class="newsletter__wrap" style="border-color:#000000"><form><header class="newsletter__subscribeHeader"><img src="https://wp.technologyreview.com/wp-content/uploads/2020/12/https___app.unbouncepreview.com_publish_assets_776abb0e-01f8-4eb9-96f2-7c9e4b08a356_6f4f9d86-ctr_105m04y000000000000028-1.png" alt="" class="newsletter__logoImg"/><div><h2 class="newsletter__signUpHeading">Sign up for<!-- --> <span class="newsletter__bold">The Coronavirus Tech Report</span></h2> <span class="newsletter_description">- A weekly newsletter about covid-19 and how it&#x27;s changing our world.</span></div></header><div><div class="newsletter__formGroup"><label for="emailInput-" class="newsletter__emailInputLabel"><input type="text" class="newsletter__emailInput" id="emailInput-" placeholder="Enter your email, get the newsletter" style="border-color:#000000" value=""/></label><button type="submit" id="signUpBtn-" class="newsletter__signUpBtn" style="background-color:#000000;border-color:#000000">Sign up</button></div><div class="newsletter__radioWrap"><h3 class="newsletter__radioHeader" id="upToDateOptInID-">Stay updated on MIT Technology
                    Review initiatives and events?</h3><div class="newsletter__formGroupRadio" role="radiogroup" aria-labelledby="upToDateOptInID-"><label class="newsletter__inlineRadioLabel" for="radioYesID-"><input type="radio" class="newsletter__radioInput" name="opt-in-radio" id="radioYesID-" value="Yes" style="border-color:#000000;background-color:#fff" required=""/>Yes</label><label class="newsletter__inlineRadioLabel" for="radioNoID-"><input type="radio" class="newsletter__radioInput" name="opt-in-radio" id="radioNoID-" value="No" style="border-color:#000000;background-color:#fff"/>No</label></div></div></div></form></aside><div></div><div><div class="gutenbergContent__content--1FgGp html_4"> <p>On May 31, 2020, Indians emerged out of the strict lockdown to a situation more precarious than before. More than <a href="https://www.ft.com/content/dec12470-894b-11ea-9dcb-fe6871f4145a">140 million</a> people had lost their jobs, and the unemployment rate had rocketed from 8% to 26%. The government hadn’t used the extra time to build new hospitals, better equip more than a handful of old ones, or stockpile medication. The lockdown had taken the virus to India’s villages, where medical oxygen was a scarce commodity in the best of circumstances. </p>  <p>“The idea behind the lockdown was to prepare,” says Ramanan Laxminarayan, the founder and director of the Center for Disease Dynamics, Economics &amp; Policy, a public health organization in Washington, DC. “That didn’t seem to have happened.”</p>  <p>Instead, India exported vital supplies: twice as much oxygen as the year before, and close to 1.1 million units of the antiviral drug remdesivir, were sold to other countries. As some people, including President Trump, touted hydroxychloroquine as a remedy, India sent the United States 50 million tablets. And as soon as Serum was producing vaccines, India exported those as well. Before the anniversary of the pandemic, the government gave away more than 66 million doses to 95 countries in a diplomatic effort it called Vaccine Maitri, or Vaccine Friendship. </p>  <h3><strong>“Goa was left to the dogs”</strong></h3>  <p>By September 2020, India had the world’s fastest-growing outbreak of covid-19 in absolute numbers, according to the WHO, with between 5 and 6 million infections. In a nationally televised address on October 20, Modi <a href="https://pib.gov.in/PressReleasePage.aspx?PRID=1666194">urged</a> people not to let their guard down and told them to wear masks—then immediately undercut his message. “Out of every million, we have around 83 deaths,” he told a TV audience. The numbers drew scrutiny, with concerns that there was <a href="https://www.bbc.co.uk/news/world-asia-india-53773070">substantial undercounting</a>—no surprise given that the previous year he’d been <a href="https://www.nytimes.com/2019/01/31/world/asia/india-unemployment-rate.html">accused of suppressing</a> his own government’s report on the unemployment rate because it showed a 45-year high. </p>  <p>Then, in November, a doctor named Arun Njanappilly Madhavan <a href="https://docs.google.com/spreadsheets/d/1DSZXgc7pfJOb3YT1r3iI5AfMOYOVb39IjC_an2a1WVc/edit#gid=1246791462">published a spreadsheet</a> that showed a discrepancy between official death figures and the numbers that he and a group of volunteers had collected. They’d scoured newspaper obituary notices and TV reports in Kerala during India’s first wave. “In Kerala itself around 60 to 70% of deaths were not counted,” says Arun. “People who had underlying conditions or those who had tested negative just before dying were not counted as covid-positive deaths.” </p>  <p>Kerala’s handling of the pandemic is widely considered one of the few bright spots in an otherwise dismal landscape. If the undercounting there was so bad, suggested Arun, it was likely far worse elsewhere.</p> </div></div><aside class="related__wrap alignleft"><h2 class="related__header">Related Story</h2><div class="related__content-wrap"><a tabindex="-1" href="https://www.technologyreview.com/2020/04/13/999313/kerala-fight-covid-19-india-coronavirus/" class="related__featuredImg--link"><img src="https://wp.technologyreview.com/wp-content/uploads/2020/04/cropped-MJ20_kerala_GettyImages-1208074851_web.jpg?w=1024" alt="" class="related__featuredImg"/></a><div class="related__meta-wrap"><a href="https://www.technologyreview.com/2020/04/13/999313/kerala-fight-covid-19-india-coronavirus/" class="related__link"><div class="">What the world can learn from Kerala about how to fight covid-19</div></a><div class="related__deck">The inside story of how one Indian state is flattening the curve through epic levels of contact tracing and social assistance.</div></div></div></aside><div><div class="gutenbergContent__content--1FgGp html_6"> <p>But voices like his were drowned out by the federal government’s messaging, which suggested that India had somehow outwitted the virus. The hype was so strong that even some medical professionals bought into it. A Harvard Medical School professor told the financial daily Mint that “the pandemic has behaved in a very unique way in India.” </p>  <p>“The real harm in undercounting is that people will take the pandemic lightly,” says Arun. “If supposedly few people are dying due to covid, the public will think it doesn’t kill, and they won’t change their behavior.” In fact, by mid-December India had reached yet another somber milestone: it recorded its 10 millionth infection. It was only the second country to do so, after the US. </p>  <p>The government hadn’t used the first lockdown wisely, but December was its chance to set things right, says Gagandeep Kang, a professor of microbiology at the Christian Medical College in Vellore, Tamil Nadu. She says that a number of tactics—ramping up sequencing, studying public behavior, collecting more data, refusing permission for superspreader events, and starting the vaccine rollout earlier than planned—would have saved many lives during the now-inevitable second wave. </p>  <p>Instead, she says, the government continued its “top-down approach,” in which bureaucrats rather than scientists and health-care professionals were making decisions. </p>  <p>“We live in a very unequal society,” she says. “So we need to engage people and build partnerships at a granular level if we are to effectively deliver information and resources.”</p>  <p>In December the government of Goa let its guard down entirely. The state is heavily reliant on tourism, which makes up nearly 17% of its income. The bulk of the tourists show up in December to celebrate Christmas and New Year on sandy beaches with raves and fireworks. </p>  <p>Vivek Menezes, a Goan journalist, says that the state’s reputation as “the place to be” had not faded during the pandemic. “It’s the place for India’s wealthy and for Bollywood, and therefore it’s the place for India,” Menezes says. The pandemic had kept foreign tourists from visiting, but domestic holidaymakers poured in. Some states, such as Maharashtra, had placed restrictions at their borders; others, like Kerala, had a strict policy of contact tracing. In Goa, visitors didn’t even have to show a negative covid test. And the state’s masking policy extended only to health-care workers, visitors to health-care facilities, and people showing symptoms. “Goa was left to the dogs,” says Menezes. </p>  <h3><strong>The world’s largest superspreader</strong></h3>  <p>India started 2021 having registered nearly 150,000 deaths. Only then, in January, did the government place its first vaccine order, and it was for a shockingly low amount—just 11 million doses of Covishield, the Indian version of the AstraZeneca vaccine. It also ordered 5.5 million doses of Covaxin, a locally developed vaccine that has yet to publish efficacy data. Those orders fell far short of what the country actually needed. Subhash Salunke, a senior advisor to the independent Public Health Foundation of India, estimates that 1.4 billion doses would have been required to fully vaccinate all eligible adults. </p>  <p>On January 28, in an address to the World Economic Forum in Davos, Modi <a href="https://pib.gov.in/PressReleseDetail.aspx?PRID=1693019">declared</a> that India had “saved humanity from a big disaster by containing corona effectively.” His government then gave the go-ahead for the Kumbh Mela, a Hindu festival that attracts crushing throngs of millions of people to the holy city of Haridwar in the northern state of Uttarakhand, which is famous for its temples and pilgrimage sites. When the state’s former chief minister suggested that the festival should be “symbolic” this year given the circumstances, he was fired. </p>  <p>A senior politician in the prime minister’s Bharatiya Janata Party <a href="https://caravanmagazine.in/politics/bjp-fired-ex-uttarkhand-chief-minister-trivendra-singh-rawat-restricting-kumbh-gatherings">told</a> the Indian magazine The Caravan that the federal government had its eye on the forthcoming state elections and didn’t want to lose the support of religious leaders. As it turned out, the Kumbh wasn’t just any superspreader event—with a reported 9.1 million people in attendance, it was the world’s <em>largest</em> superspreader event. “Any person with a basic textbook on public health would have told you this was not the time,” says Kang. </p>  <figure class="wp-block-pullquote alignright"><blockquote><p>The Indian government only placed its first vaccine order in January 2021, after having registered nearly 150,000 deaths. Even then, it was for a shockingly low amount—11 million doses of Covishield and 5.5 million doses of Covaxin for a country of 1.3 billion.</p></blockquote></figure>  <p>In February Salunke, the public health expert, was working in an agrarian district in the western state of Maharashtra when he noticed that the virus was transmitting “much faster” than before. It was affecting entire families. </p>  <p>“I felt we were dealing with an agent that had changed or appeared to have changed,” he says. “I started to investigate.” Salunke, it now turns out, had found one mutation of a variant that had been detected in India the previous October. He suspected that the variant, now known as delta, was about to run rampant. It did. It is now in more than 90 countries. </p>  <p>“I went to all those who are responsible and those who matter—whether district level officials or bureaucrats at the central level, you name it. Everyone who I knew I immediately shared this information with,” he says.</p>  <p>Salunke’s discovery doesn’t appear to have affected the official response. Even as the second wave was accelerating and after the WHO designated the new mutation “a variant of interest” on April 4, Modi kept up his hectic schedule ahead of state elections in West Bengal, personally appearing at numerous public rallies. </p>  <p>At one point he <a href="https://twitter.com/ndtv/status/1383419909128933377?lang=en">gloated</a> about the size of the crowd he had attracted: “In all directions I see huge crowds of people … I have never seen such crowds at a rally.” </p>  <p>“The rallies were a direct message from the leadership that the virus was gone,” says Laxminarayan of the Center for Disease Dynamics, Economics &amp; Policy. </p>  <p>The second wave filled hospitals, which quickly ran out of beds, oxygen, and medication, forcing gasping patients to wait—and then die—in homes, in <a href="https://www.wsj.com/articles/indias-covid-19-crisis-leaves-nation-in-grief-11622135992">parking lots</a>, and on <a href="https://news.sky.com/story/covid-19-people-dying-on-pavement-as-coronavirus-crisis-stretches-indias-healthcare-system-to-limit-12285080">sidewalks</a>. Crematoriums had to build makeshift pyres to keep up with the demand, and there were <a href="https://twitter.com/VijaytaL/status/1388023535579271170">reports</a> that the outpouring of ash drifted so far it stained clothes a kilometer away. Many poor people couldn’t even afford to pay for funeral rites and immersed the bodies of their loved ones directly into the River Ganges, which led hundreds of corpses to wash up on the banks in several states. Alongside these apocalyptic scenes came the news that deadly fungal infections were overwhelming covid patients, likely as a result of lower infection control and overreliance on steroids in treating the virus. </p>  <h3><strong>Chaos continues; Delta spreads</strong></h3>  <p>And all along, there has been Modi. The prime minister had been the face of India’s fight against the pandemic—literally: his headshot appears prominently on the certificate given to people who get their vaccine. But after the second wave, his premature triumphalism was mocked and his lack of preparedness derided widely. Since then, he has gone largely missing from the public eye, leaving it to colleagues to place the blame elsewhere, most notably—and inaccurately—on the government’s political opposition. As a result, Indians have been left to face the biggest national crisis of their lifetime on their own. </p>  <p>This abandonment has created a sense of camaraderie among some groups of Indians, with <a href="https://www.technologyreview.com/2021/04/28/1023983/india-covid-crowdsourcing/">many using social media and WhatsApp to help each other out</a> by sharing information about hospital beds and oxygen cylinders. They have also organized on the ground, distributing meals to those in need. </p>  <figure class="wp-block-pullquote alignright"><blockquote><p>“The [BJP] rallies were a direct message from the leadership that the virus was gone.”</p><cite>Ramanan Laxminarayan, the Center for Disease Dynamics, Economics &amp; Policy</cite></blockquote></figure>  <p>But the leadership vacuum has also produced a huge market for profiteers and scammers at the highest levels. In May, opposition politicians accused a leader of the ruling BJP party, Tejaswi Surya, of taking part in a vaccine commission scam. And the health minister of Goa, Vishwajit Rane, was forced to deny claims that he played a part in a scam involving the purchase of ventilators. Even the prime minister’s signature covid relief fund, PM Cares, came under fire after it spent Rs 2,250 crore (over $300 million) on 60,000 ventilators that doctors later complained were faulty and <a href="https://scroll.in/article/996384/modi-government-spent-rs-2250-crore-on-buying-ventilators-why-arent-they-working">“too risky to use.”</a> The fund, which attracted at least $423 million in donations, has also raised concerns about corruption and lack of transparency. </p>  <p>A successful vaccination agenda might have helped erase the memory of the string of missteps, but under Modi it has only been one technocratic mistake after another. At the end of May, with far fewer vaccines in hand than it needs, the government announced plans to start mixing doses of different vaccine types. And at the height of the second wave, it introduced Co-WIN, an online booking system that was mandatory for anyone under 45 who was trying to get vaccinated. The system, <a href="https://www.technologyreview.com/2021/02/10/1017860/india-covid-vaccine-cowin-software/">which had been under scrutiny for months</a>, was disastrous: not only did it automatically exclude those who do not use computers and smartphones, but it was also hit by bugs and overwhelmed by people desperate to get protection.</p> </div></div><aside class="related__wrap alignleft"><h2 class="related__header">Related Story</h2><div class="related__content-wrap"><a tabindex="-1" href="https://www.technologyreview.com/2021/04/28/1023983/india-covid-crowdsourcing/" class="related__featuredImg--link"><img src="https://wp.technologyreview.com/wp-content/uploads/2021/04/tinder-blood3_01.jpg?w=1024" alt="" class="related__featuredImg"/></a><div class="related__meta-wrap"><a href="https://www.technologyreview.com/2021/04/28/1023983/india-covid-crowdsourcing/" class="related__link"><div class="">How Indians are crowdsourcing aid as covid surges</div></a><div class="related__deck"><p>From Tinder to social media apps to Google Docs, people are tracking down oxygen, drugs, and medical equipment with little government help.</p>
</div></div></div></aside><div><div class="gutenbergContent__content--1FgGp html_8"> <p>And then there’s cost. While the government covered the cost of vaccination for health-care staff, frontline workers, and those over 45, it expected people between the ages of 18 and 44 to pay for their own shots. India was the only major country to pass on this cost to the public. Most paid around Rs 900 ($12) for one shot, but some reported being charged as much as Rs 1800 ($25), an astronomical sum in a country where 134 million people live on less than $2 a day. In yet another unprecedented move, the government told individual states that it was up to them to purchase vaccines for the under-45s. “This was another googly,” says Laxminarayan, who called the government’s decision “bizarre.” India was one of only two countries in the world to adopt this model—the other being Brazil, which has also registered hundreds of thousands of deaths. </p>  <p>The vaccination plans were so unrealistic and unfair that the Supreme Court weighed in on May 31, telling the government to “see what’s happening across the country.” </p>  <p>The court described some of the government’s actions as “arbitrary and irrational” and demanded a “fresh review of its vaccination policy.” In early June, the government responded to the rebuke by agreeing to procure vaccines for everyone who is eligible and supply them to the states for free. However, in order to get a slot, many Indians still have to access Co-WIN, the error-prone online service. It’s the sort of chaos that they do not need more of—but continue to face. </p>  <h3><strong>What the next wave looks like</strong></h3>  <p>In early May, Ashley Delaney, the Goa Medical College whistleblower who witnessed the overnight oxygen failures, came across yet another patient who needed his help. Sumita Datta, an assistant professor of economics, had been admitted to the hospital with covid but was left unattended for around 14 hours. </p>  <p>“I was drifting in and out of sleep, but none of the staff bothered with me,” she says. Delaney noticed Datta and gave her something to eat and drink. He also took her for her tests, even as his father-in-law’s condition deteriorated. </p>  <p>On May 23, Delaney’s father-in-law died of covid-19. Datta, who is 38, survived, although she was diagnosed with covid-related pneumonia. A CT scan showed that more than 50% of her lung tissue was infected. Six days later she was discharged, but she was bedridden for two more weeks with chest pains, a rapid pulse, and general exhaustion. </p> </div></div><aside class="newsletter__wrap" style="border-color:#4a4a4a"><form><header class="newsletter__subscribeHeader"><img src="https://wp.technologyreview.com/wp-content/uploads/2020/02/download-icon.svg" alt="" class="newsletter__logoImg"/><div><h2 class="newsletter__signUpHeading">Sign up for<!-- --> <span class="newsletter__bold">The Download</span></h2> <span class="newsletter_description">- Your daily dose of what&#x27;s up in emerging technology</span></div></header><div><div class="newsletter__formGroup"><label for="emailInput-" class="newsletter__emailInputLabel"><input type="text" class="newsletter__emailInput" id="emailInput-" placeholder="Enter your email, get the newsletter" style="border-color:#4a4a4a" value=""/></label><button type="submit" id="signUpBtn-" class="newsletter__signUpBtn" style="background-color:#4a4a4a;border-color:#4a4a4a">Sign up</button></div><div class="newsletter__radioWrap"><h3 class="newsletter__radioHeader" id="upToDateOptInID-">Stay updated on MIT Technology
                    Review initiatives and events?</h3><div class="newsletter__formGroupRadio" role="radiogroup" aria-labelledby="upToDateOptInID-"><label class="newsletter__inlineRadioLabel" for="radioYesID-"><input type="radio" class="newsletter__radioInput" name="opt-in-radio" id="radioYesID-" value="Yes" style="border-color:#4a4a4a;background-color:#fff" required=""/>Yes</label><label class="newsletter__inlineRadioLabel" for="radioNoID-"><input type="radio" class="newsletter__radioInput" name="opt-in-radio" id="radioNoID-" value="No" style="border-color:#4a4a4a;background-color:#fff"/>No</label></div></div></div></form></aside><div></div><div><div class="gutenbergContent__content--1FgGp html_10"><p>Today, India’s second wave has largely subsided. But the threat is far from over. A version of the delta variant known as delta plus, first reported on June 11 and said to be even more transmissible, has already been detected in 12 states. And as of June 27 only 4% of Indians were fully vaccinated, according to a Bloomberg study. </p>  <p>Now India’s health-care experts have started warning of a third wave that could come as early as September. Salunke is among those who believe that it will hit those under 18 and that health-care workers must be given the specialized training required to care for pediatric patients on ventilators. To save lives, the Indian government has to do more of everything, he says, including getting more people vaccinated and procuring more drugs for the rapidly increasing number of fungal infections. </p>  <p>“We have to have a plan for until the end of December 2021, and then we have to prepare for up to 2022,” he says. “This won’t go away for at least the next two years.” </p>  <p>Meanwhile, in Goa, Datta is still shaken. When she returned to work after weeks in bed, she found herself unable to focus for more than 20 minutes at a time. Three days later she was home in bed once more. She says she is “terrified” about the future of the pandemic in India and feels caught at the center of a web of mistakes and missteps. Feeling helpless, she wonders: “What do we do?”</p>  <p><em>This story is part of the <a href="https://www.technologyreview.com/supertopic/pandemic-technology-project">Pandemic Technology Project</a>, supported by the Rockefeller Foundation.</em><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1091.84 1091.84" class="monogramTLogo"><polygon fill="#6d6e71" points="363.95 0 363.95 1091.84 727.89 1091.84 727.89 363.95 363.95 0"></polygon><polygon fill="#939598" points="363.95 0 728.24 365.18 1091.84 364.13 1091.84 0 363.95 0"></polygon><polygon fill="#414042" points="0 0 0 0.03 0 363.95 363.95 363.95 363.95 0 0 0"></polygon></svg> </p></div></div></div><div class="sliderAd__wrapper--1vLJw"><button class="sliderAd__closeButton--1er6R" type="button"><span class="sliderAd__closeText--1dJ37">hide</span><span class="sliderAd__closeIcon--1scjj"><svg width="26" height="26" viewBox="0 0 26 26"><g fill="none" fill-rule="evenodd" stroke="#FFF" stroke-linecap="square" stroke-width="4"><path d="M.526.526l19.41 19.41M19.474.526L.064 19.936" transform="translate(3 3)"></path></g></svg></span></button><div><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-slider adunitContainer"><div class="adBox" id="site-slider-1"></div></div></div></div></div></div></div></div><footer class="contentFooter__wrapper--34Woc"><h2 class="contentFooter__title--Q53Pb">Article meta</h2><div class="contentFooter__social--mXO_Z contentFooter__row--FLX38"><div class="socialList__wrapper--TEzWE"><div class="socialList__shareWrapper--37EaW"><h3 class="socialList__title--3L7Zj">Share</h3><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F07%2F05%2F1027834%2Fcovid-india-crisis-mistake-failure-modi%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-facebook" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/intent/tweet/?text=What%20went%20so%20wrong%20with%20covid%20in%20India%3F%20Everything.&amp;url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F07%2F05%2F1027834%2Fcovid-india-crisis-mistake-failure-modi%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-twitter" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__reddit--1jOOG"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F07%2F05%2F1027834%2Fcovid-india-crisis-mistake-failure-modi%2F&amp;text=What%20went%20so%20wrong%20with%20covid%20in%20India%3F%20Everything." class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-reddit" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/"><span class="socialItem__screenReaderLabel--12OjT">reddit<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 512 512"><path d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F07%2F05%2F1027834%2Fcovid-india-crisis-mistake-failure-modi%2F&amp;title=What%20went%20so%20wrong%20with%20covid%20in%20India%3F%20Everything.&amp;summary=On%20April%2021%2C%20Ashley%20Delaney%20brought%20his%20father-in-law%20to%20the%20Goa%20Medical%20College%20and%20Hospital%2C%20the%20largest%20public%20hospital%20in%20the%20small%20southwestern%20Indian%20state.%20The%20hospital%20was%20in%20chaos%20and%20the%20wards%20were%20packed%2C%20with%20all%20708%20covid%20beds%20occupied%E2%80%94so%2069-year-old%20Joseph%20Paul%20Alvares%2C%20a%20cancer%20survivor%2C%20had%20to%20lie%20on%20a%20gurney%20for%E2%80%A6" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-linkedin" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__whatsapp--1KB2O"><a href="https://api.whatsapp.com/send/?text=Check%20out%20this%20story%3A%20What%2520went%2520so%2520wrong%2520with%2520covid%2520in%2520India%253F%2520Everything.%20https%253A%252F%252Fwww.technologyreview.com%252F2021%252F07%252F05%252F1027834%252Fcovid-india-crisis-mistake-failure-modi%252F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-whatsapp" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/"><span class="socialItem__screenReaderLabel--12OjT">whatsapp<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="1em" width="1em"><path d="M260.062 32C138.605 32 40.134 129.701 40.134 250.232c0 41.23 11.532 79.79 31.559 112.687L32 480l121.764-38.682c31.508 17.285 67.745 27.146 106.298 27.146C381.535 468.464 480 370.749 480 250.232 480 129.701 381.535 32 260.062 32zm109.362 301.11c-5.174 12.827-28.574 24.533-38.899 25.072-10.314.547-10.608 7.994-66.84-16.434-56.225-24.434-90.052-83.844-92.719-87.67-2.669-3.812-21.78-31.047-20.749-58.455 1.038-27.413 16.047-40.346 21.404-45.725 5.351-5.387 11.486-6.352 15.232-6.413 4.428-.072 7.296-.132 10.573-.011 3.274.124 8.192-.685 12.45 10.639 4.256 11.323 14.443 39.153 15.746 41.989 1.302 2.839 2.108 6.126.102 9.771-2.012 3.653-3.042 5.935-5.961 9.083-2.935 3.148-6.174 7.042-8.792 9.449-2.92 2.665-5.97 5.572-2.9 11.269 3.068 5.693 13.653 24.356 29.779 39.736 20.725 19.771 38.598 26.329 44.098 29.317 5.515 3.004 8.806 2.67 12.226-.929 3.404-3.599 14.639-15.746 18.596-21.169 3.955-5.438 7.661-4.373 12.742-2.329 5.078 2.052 32.157 16.556 37.673 19.551 5.51 2.989 9.193 4.529 10.51 6.9 1.317 2.38.901 13.531-4.271 26.359z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__email--3j-Fh"><a href="mailto:?subject=What%20went%20so%20wrong%20with%20covid%20in%20India%3F%20Everything.&amp;body=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F07%2F05%2F1027834%2Fcovid-india-crisis-mistake-failure-modi%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-email" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/"><span class="socialItem__screenReaderLabel--12OjT">email<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 512 512" tabindex="-1" aria-hidden="true"><path d="M437.332 80H74.668C51.199 80 32 99.198 32 122.667v266.666C32 412.802 51.199 432 74.668 432h362.664C460.801 432 480 412.802 480 389.333V122.667C480 99.198 460.801 80 437.332 80zM432 170.667L256 288 80 170.667V128l176 117.333L432 128v42.667z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__link--2J30T"><span class="copyLink__icon--1bBoO"><a href="https://www.technologyreview.com/2021/07/05/1027834/covid-india-crisis-mistake-failure-modi/" data-event-action="click" data-event-label="copy-link">Link<svg width="22" height="14" viewBox="0 0 22 14" tabindex="-1" aria-hidden="true"><defs><path d="M8.195 3.01h14.107v9.714H8.195z"></path></defs><g fill="none" fill-rule="evenodd" transform="translate(-.495 .444)"><path fill="#000" d="M5.006 9.732h2.437a6.366 6.366 0 0 1-.29-1.43H5.27c-1.758 0-3.184-1.537-3.184-3.432s1.426-3.432 3.184-3.432h4.82c1.759 0 3.184 1.537 3.184 3.432 0 1.54-.941 2.844-2.237 3.278.182.356.48.875.851 1.278 1.714-.69 2.933-2.468 2.933-4.556 0-2.685-2.018-4.862-4.51-4.862H5.006C2.515.008.496 2.185.496 4.87c0 2.686 2.019 4.862 4.51 4.862"></path><mask fill="#fff"><use xlink:href="#a"></use></mask><path fill="#000" d="M8.195 7.867c0 2.682 1.989 4.857 4.441 4.857h5.225c2.453 0 4.441-2.175 4.441-4.857 0-2.683-1.988-4.858-4.441-4.858h-2.403c.147.454.245.933.288 1.429h1.897c1.731 0 3.134 1.535 3.134 3.429 0 1.893-1.403 3.428-3.134 3.428h-4.745c-1.732 0-3.136-1.535-3.136-3.428 0-1.57.964-2.891 2.279-3.299a2.334 2.334 0 0 0-.738-1.336c-1.801.62-3.108 2.46-3.108 4.635" mask="url(#b)"></path></g></svg></a></span></li></ul></div></div></div><div class="contentFooter__tags--1pLD5 contentFooter__row--FLX38"><h3 class="contentFooter__label--2a4aE">Tagged</h3><ul class="tags__wrapper--2ZpRM"><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/coronavirus-covid-19-news/" class="">Coronavirus</a></li><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/india/" class="">India</a></li><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/pandemic-technology-project/" class="">Pandemic Technology Project</a></li></ul></div><address class="contentFooter__author--390m9 contentFooter__row--FLX38"><h3 class="contentFooter__label--2a4aE">Author</h3><a href="https://www.technologyreview.com/author/sonia-faleiro/" class="contentFooter__authorLink--Y2zXo"><span class="image__wrapper--i55tn contentFooter__avatar--3uV4n image__lazyload--1CqFg"><img alt="Sonia Faleiro" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2020/04/blaqzbmB_400x400.jpg?w=32"/></span><figcaption class="image__meta--2hAYx"></figcaption><span class="contentFooter__item--3LNZk">Sonia Faleiro</span></a></address><div><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-body-footer adunitContainer"><div class="adBox" id="site-body-footer-1"></div></div></div></div></footer></div></div><div class="columnArea--fullStory__sidebar--1GJGP"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""><li class="sidebar__widgetWrapper--PLzjV"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-square-only adunitContainer"><div class="adBox" id="site-square-only-122"></div></div></div></li><li class="sidebar__widgetWrapper--PLzjV"><div><div class="popular__contentModule--e_73K"><h3 class="heading__base--3BL90 heading__heading--hUYqy popular__title--pRy59"><span>Popular</span></h3><ol class="popular__stories--GLcQe"><li class="popular__story--2dJ1f"><a href="https://www.technologyreview.com/2021/06/29/1027290/gain-of-function-risky-bat-virus-engineering-links-america-to-wuhan/" class="popular__itemTitle--3oYx0">Inside the risky bat-virus engineering that links America to Wuhan</a></li><li class="popular__story--2dJ1f"><a href="https://www.technologyreview.com/2021/07/02/1027475/computers-ready-solve-this-notorious-math-problem/" class="popular__itemTitle--3oYx0">Are computers ready to solve this notoriously unwieldy math problem?</a></li><li class="popular__story--2dJ1f"><a href="https://www.technologyreview.com/2019/12/06/131673/a-new-way-to-make-quadratic-equations-easy/" class="popular__itemTitle--3oYx0">A new way to make quadratic equations easy</a></li><li class="popular__story--2dJ1f"><a href="https://www.technologyreview.com/2021/07/01/1027822/fracking-boom-jobs-industry/" class="popular__itemTitle--3oYx0">The fracking boom is over. Where did all the jobs go?</a></li></ol></div></div></li></ul></aside></div></div></div><div class="columnArea--feed__wrapper--2tKpu"><div class="columnArea--feed__main--LqFhy"><div class="contentArea__wrapper--1RZ80 content-area"><h3 id="term-archive-content-list__topic" class="screen-reader-text">Latest content</h3><ul class="infiniteItemList__wrapper--Y6jl0" aria-labelledby="term-archive-content-list__topic" aria-busy="false"></ul><div class="infiniteItemList__buttonWrapper--g-aSK"><button id="content-list__load-more-btn" class="button__aqua--3ONFP" type="button" data-event-category="feed" data-event-action="load more" data-event-label="the_feed">View more</button></div></div></div><div class="columnArea--feed__sidebar--3Zxn6"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""><li class="sidebar__widgetWrapper--PLzjV"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-square-only adunitContainer"><div class="adBox" id="site-square-only-123"></div></div></div></li><li class="sidebar__widgetWrapper--PLzjV"><div class="darkTitle__wrapper--34SE_ socialFollowModule__wrapper--1SQK0"><span class="darkTitle__title--10ZeM">Follow</span><ul class="socialFollowModule__social--2PR_R"><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/techreview" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-twitter" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/technologyreview/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-facebook" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.instagram.com/technologyreview/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-instagram" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">instagram<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.technologyreview.com/feed/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-rss" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">rss<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg width="24" height="24" stroke-width="2" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"></circle><path d="M4 4.44v2.83c7.03 0 12.73 5.7 12.73 12.73h2.83c0-8.59-6.97-15.56-15.56-15.56zm0 5.66v2.83c3.9 0 7.07 3.17 7.07 7.07h2.83c0-5.47-4.43-9.9-9.9-9.9z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/company/mit-technology-review" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-linkedin" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li></ul></div></li></ul></aside></div></div></main><footer class="footer__container--1uYiT" aria-labelledby="footer"><style>
  @media (max-width: 630px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
  @media (min-width:630px) and (max-width:960px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
  @media (min-width:960px) and (max-width:1312px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
  @media (min-width:1312px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
</style><div class="footer__wrapper--3kGR7"><header class="footer__header--1ux70"><h2 id="footer" class="footer__title--3ZSCw">MIT Technology Review</h2><div><div class="footer__missionWrapper--2HlaK"><p class="footer__missionStatement--fX8wK">Our mission is to bring about better-informed and more conscious decisions about technology through authoritative, influential, and trustworthy journalism.</p><p class="footer__subscribe--UCHAD"><a data-event-category="site-footer" data-event-action="button" data-event-label="subscribe-button" href="https://forms.technologyreview.com/subscriptions/" class="link__aquaHover--ZxtM5"><span>Subscribe</span></a> <!-- -->to support our journalism.</p></div><div class="footer__menu--1o2ni"><div class="siteFooterMenu__wrapper--2l1kv"><ul class="siteFooterMenu__list--1QAoq"><li class="siteFooterMenuItem__wrapper--knbA0"><h3 class="siteFooterMenuItem__parent--ngB93">About</h3><div><div class="menu__wrapper--2tnWs"><ul class="menu__list--xkWvX"><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="About us" tabindex="0" href="https://www.technologyreview.com/about/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>About us</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Careers" tabindex="0" href="/about/#careers" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Careers</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Custom content" tabindex="0" href="/custom-content" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Custom content</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Advertise with us" tabindex="0" href="https://mediakit.technologyreview.com/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Advertise with us</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="International Editions" tabindex="0" href="https://www.technologyreview.com/international-editions/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>International Editions</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Republishing" tabindex="0" href="https://www.technologyreview.com/republishing/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Republishing</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="MIT News" tabindex="0" href="/magazines/the-woman-who-brought-us-the-world/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>MIT News</span></a></li></ul></div></div></li><li class="siteFooterMenuItem__wrapper--knbA0"><h3 class="siteFooterMenuItem__parent--ngB93">Help</h3><div><div class="menu__wrapper--2tnWs"><ul class="menu__list--xkWvX"><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Help &amp; FAQ" tabindex="0" href="https://www.technologyreview.com/help/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Help &amp; FAQ</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="My subscription" tabindex="0" href="https://subscriptions.technologyreview.com/loading.do?omedasite=MITTR_LAND" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>My subscription</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Editorial guidelines" tabindex="0" href="https://www.technologyreview.com/editorial-guidelines/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Editorial guidelines</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Privacy policy" tabindex="0" href="https://www.technologyreview.com/privacy/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Privacy policy</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Cookie statement" tabindex="0" href="https://www.technologyreview.com/cookies/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Cookie statement</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Terms of Service" tabindex="0" href="https://www.technologyreview.com/global-panel-terms-and-conditions/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Terms of Service</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Contact us" tabindex="0" href="https://www.technologyreview.com/help#contact-us" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Contact us</span></a></li></ul></div></div></li></ul></div></div></div></header><div class="footer__socialFollow--3dDRQ"><ul class="socialFollowModule__social--2PR_R"><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/techreview" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="twitter"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/technologyreview/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="facebook"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.instagram.com/technologyreview/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="instagram"><span class="socialItem__screenReaderLabel--12OjT">instagram<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.technologyreview.com/feed/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="rss"><span class="socialItem__screenReaderLabel--12OjT">rss<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg width="24" height="24" stroke-width="2" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"></circle><path d="M4 4.44v2.83c7.03 0 12.73 5.7 12.73 12.73h2.83c0-8.59-6.97-15.56-15.56-15.56zm0 5.66v2.83c3.9 0 7.07 3.17 7.07 7.07h2.83c0-5.47-4.43-9.9-9.9-9.9z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/company/mit-technology-review" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="linkedin"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li></ul></div><div class="footer__copyrightWrap--1xoiH"><div class="footer__credit--BArir"><a href="https://sophyhollington.com" class="link__aquaHover--ZxtM5"><span>Cover Art by Sophy Hollington</span></a></div><p class="footer__copyright--1bDpy">© <!-- -->2021<!-- --> MIT Technology Review</p></div></div><div class="footer__backToTopWrap--fqc6s"><button class="footer__backToTopButton--3LWfP" type="button" tabindex="0" data-event-category="site-footer" data-event-action="button" data-event-label="back-to-top-button">Back to top<div class="footer__arrowUp--2-8Xt"><svg width="14" height="18" viewBox="0 0 14 18" fill="none"><line x1="6.86182" y1="17.6382" x2="6.86181" y2="1.97861" stroke="black"></line><path d="M0.361816 8.1062L6.86182 1.63818L13.3618 8.13818" stroke="black"></path></svg></div></button></div><picture class="footer__bgImages--3b-pq" id="footerBg"><source media="(min-width:1312px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/06/Change_Desktop_Large.png"/><source media="(min-width:960px) and (max-width:1312px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/06/Change_Desktop_Small.png"/><source media="(min-width:630px) and (max-width:960px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/06/Change_Tablet.png"/><source media="(max-width:630px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/06/Change_Mobile.png"/><img alt="" src="https://wp.technologyreview.com/wp-content/uploads/2021/06/Change_Desktop_Small.png"/></picture><div class="footer__clearFix--16iWb"></div></footer></div><div></div></div>
</body>
</html>
