<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true">Leveraging collective intelligence and AI to benefit society | MIT Technology Review</title>
    <meta data-react-helmet="true" name="description" content="Cloud-based simulations of 3D models have real-world consequences."/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" property="og:url" content="https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Leveraging collective intelligence and AI to benefit society"/><meta data-react-helmet="true" property="og:description" content="Cloud-based simulations of 3D models have real-world consequences."/><meta data-react-helmet="true" property="og:site_name" content="MIT Technology Review"/><meta data-react-helmet="true" property="og:image" content="https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header-1200px.png?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="536"/><meta data-react-helmet="true" property="og:image:width" content="1024"/><meta data-react-helmet="true" property="og:image:height" content="536"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Leveraging collective intelligence and AI to benefit society"/><meta data-react-helmet="true" name="twitter:description" content="Cloud-based simulations of 3D models have real-world consequences."/><meta data-react-helmet="true" name="twitter:image" content="https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header-1200px.png?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="static/media/favicon.e6925c50.ico"/><link data-react-helmet="true" rel="canonical" href="https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/"/><link data-react-helmet="true" rel="amphtml" href="https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/amp/"/>
    
    

    
    <style id="critical-css">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</style>

    
    <script>
      window.__ENV__ = {"ZEPHR_ROOT_URL":"https://zephr.technologyreview.com","ROOT_URL":"https://www.technologyreview.com","API_ROOT_URL":"https://wp.technologyreview.com/wp-json/irving/v1","NEXUS_ROOT_URL":"https://nexus.technologyreview.com/","ONETRUST_ENABLED":"1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" src="https://www.googletagmanager.com/gtm.js?id=GTM-TRBQMN" async="true"></script><script data-react-helmet="true" >
            window.dataLayer = window.dataLayer || [];
            if (true) {
              var data = {"documentTitle":"Leveraging collective intelligence and AI to benefit society | MIT Technology Review","articleId":"1012211","articleTopic":"Artificial intelligence","articleSubtopic":null,"author":"MIT Technology Review Insights","contentType":"post","paywallType":"unmetered","publishDate":"2020-11-18","storyFormat":"Podcast","updatedDate":"2020-11-18","wordCount":"5934","siteEngine":"wp.irving"};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script><script data-react-helmet="true" type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Leveraging collective intelligence and AI to benefit society","description":"Cloud-based simulations of 3D models have real-world consequences.","url":"https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/","dateCreated":"2020-11-18T14:41:45-05:00","datePublished":"2020-11-18T14:41:45-05:00","dateModified":"2020-11-18T14:45:41-05:00","articleSection":"Artificial intelligence","wordCount":5934,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/themes/mittr/client/src/images/logo.png","width":203,"height":100}},"thumbnailUrl":"https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header.png?resize=854,569","image":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header.png?resize=854,569","height":569,"width":854},"creator":{"@type":"Person","name":"MIT Technology Review Insights"},"author":{"@type":"Person","name":"MIT Technology Review Insights"}}</script><script data-react-helmet="true" type="application/ld+json" id="BreadcrumbList">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Artificial intelligence","item":{"@type":"Thing","@id":"https://www.technologyreview.com/topic/artificial-intelligence/"}},{"@type":"ListItem","position":2,"name":"Leveraging collective intelligence and AI to benefit society","item":{"@type":"Thing","@id":"https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/"}}]}</script><script data-react-helmet="true" type="application/ld+json" id="Organization">{"@context":"http://schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"ab9c7555f34fe0015029c549e3c82300":true,"7e3e234bb56a049b669142356a35919e":true,"a775f3dfd3faca0f0706e06466a169a7":true,"ccc6474c9db75c88747e67d34684d8be":true,"ef9105103534fca8a54dd3e86e224ad0":true,"38a3aad7a465016ad072deeeee03d82b":true,"0d3a99a3e9edaf9c07d1b4f363051692":true,"f63e4b8618296d36426880ebf6fb865f":true,"e0ef96da9d4a6ba26cebba5bcbc9f8f7":true,"9ffc55153190e45eb1b8db27d1ae186d":true,"bd08c05739e64418afad0203664e8eec":true,"0b8e1d0887e736f4ba67297087a63930":true,"2941bd45902372be4066febc9e7ada1b":true,"8bb83da9e597947f34d8d178a5223e3c":true,"4a068782572b94bedf1cbcf1d3280cb9":true,"70ec9a92b23dc038aa5cba349729d10b":true,"e093d1275e7c99cc763da71bab504633":true,"2a35e879cfe57f5500a82c3e12e74153":true,"a683d38bbb5152856bfbe9400110c911":true,"3b548f1a536be3f6a8f3cf5162869c8a":true,"bbf74c8f73e5d59c4e2e008d8dcd2116":true,"9cbd15d74f99dbb0c0e859201b7b1bc9":true,"acfa55cf9fdc24a8b413d4e8e026e05d":true,"1cc691d87e6bd4ba251eaf04f9c06f7e":true,"95131dd63cf97535d40c106e02765976":true,"65924ff5227810bf9bd1395be79f07ee":true,"0bf01e57886471f2dc5168f204f94fd3":true,"b9eaec48d3ea1bdad66948ac84821c1e":true,"937906f4fe5fd5e0e2d0850b6c1710b4":true,"1f0f7cc7a719a60f043f660b2837d30f":true,"67ee2a1d616c44c328639bf5f495096e":true,"47b6b799a7f64372656edecbdbe75f46":true,"916b4e5d3eefe4ad4c06b6ade54ba08b":true,"0b94a38e9591cddc42cafedb22007211":true,"f6fc5fd94157b75f8f7339841cde584c":true,"25979a1121ae8454a72cae0c9280bb29":true,"596ef269dc55a04e44e6854ec99e2aa7":true,"d513d85cb4079b0ae5a157e8fbf0c393":true,"76d7adbdb8b4b22b19a8a0723c4958dd":true,"216e026c65e57c02e599756b26242b15":true,"33eb40c671e00380693d9522d97f97cb":true,"4f8ad36acf190bd26c1e7e5b3aa39a84":true,"b8171f0444a32a752354d4b228b02e3a":true,"720c681fc8f688db5b5fceb3f00e8490":true,"a72cd1c53e1824299d9893ce1c377579":true,"0aee77d1ef32e279a27682d13a96d374":true,"a993b0fd5a3244217f87c697e8d7ed47":true,"ebb87b96f2f70e2571bc04d067612abb":true,"a887c19547cf85a17af55660b4781c1a":true,"421a4367ddf841ff69722acaf2865f14":true,"c2c5cc3de10c70a5920360e8652a6baf":true,"7c2f0ccf5ae4845a8afb0af3b4ab6acc":true,"1500266f48351eb1207ad63e74b44447":true,"73181b167ab7daf8f79aaa706c0f73a7":true,"335b9699512f28165976b7cb0831b85b":true,"5d77a7090c8dceca803ef4a6288595d4":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,i,l=r[0],f=r[1],a=r[2],p=0,s=[];p<l.length;p++)i=l[p],o[i]&&s.push(o[i][0]),o[i]=0;for(n in f)Object.prototype.hasOwnProperty.call(f,n)&&(e[n]=f[n]);for(c&&c(r);s.length;)s.shift()();return u.push.apply(u,a||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,l=1;l<t.length;l++){var f=t[l];0!==o[f]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={6:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="https://www.technologyreview.com/";var l=window.webpackJsonp=window.webpackJsonp||[],f=l.push.bind(l);l.push=r,l=l.slice();for(var a=0;a<l.length;a++)r(l[a]);var c=f;t()}([]);
//# sourceMappingURL=https://www.technologyreview.com/static/js/runtime~main.70281e98.map</script>
    
      <script type='text/javascript' src='https://www.technologyreview.com/static/js/common.9b28671b.chunk.js' defer='defer'></script>
<script type='text/javascript' src='https://www.technologyreview.com/static/js/main.377727c0.chunk.js' defer='defer'></script>
    
</head>
<body class="body--article">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div class="app__wrapper--17_pO"><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="//cdn.blueconic.net/technologyreview.js"></script><header class="headerTemplate__container--3ZEzK"><div class="headerTemplate__leaderboardRow--1kfZf"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-leaderboard adunitContainer"><div class="adBox" id="site-leaderboard-1"></div></div></div></div><div class="headerTemplate__wrapper--YdhXB"><a class="headerTemplate__logo--3wEZx" href="https://www.technologyreview.com/"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoStacked--SLneu" aria-hidden="true"><svg width="184" height="92"><path d="M40.328.962h5.253v27.653h-5.253V.962zM.004 32.016v4.722h8.312v22.934h5.296V36.735h8.316v-4.723l-21.924.004zM46.994.962v4.723h8.959V28.62h5.26V5.682h8.958V.959L46.994.962zm-26.48 46.635h8.817c-.156-2.514-1.816-4.254-4.214-4.254-2.786 0-4.138 1.664-4.603 4.254m-5.26 2.129c0-5.878 3.996-10.441 9.783-10.441 6.383 0 9.783 4.872 9.783 11.952H20.435c.385 3.055 2.088 4.951 5.067 4.951 2.05 0 3.248-.93 3.83-2.437h5.183c-.726 3.52-3.869 6.495-8.973 6.495-6.575 0-10.288-4.602-10.288-10.535m20.555.04c0 5.918 3.905 10.48 10.171 10.48 5.3 0 8.585-3.363 8.934-7.58h-5.068c-.364 2.244-1.857 3.363-3.996 3.363-3.212 0-4.723-2.514-4.723-6.267 0-3.828 1.624-6.266 4.795-6.266a3.633 3.633 0 013.633 3.055H54.7c-.697-4.294-3.869-7.266-9.01-7.266-6.033 0-9.899 4.563-9.899 10.481m25.39-17.75h-5.242v27.653h5.26V48.392c0-2.706 1.7-4.562 4.022-4.562 2.205 0 3.444 1.507 3.444 3.632v12.181h5.26V46.714c0-4.33-2.746-7.425-6.844-7.425-2.707 0-4.33 1.042-5.762 3.131h-.116l-.022-10.419zm19.468 7.814h-5.13v19.84h5.261V48.391c0-2.706 1.7-4.562 4.022-4.562 2.205 0 3.444 1.507 3.444 3.632v12.181h5.249V46.714c0-4.33-2.746-7.425-6.844-7.425-2.707 0-4.523 1.122-5.878 3.247h-.116l-.008-2.72zm29.22 9.962c0-3.87-1.817-6.496-5.029-6.496-3.211 0-5.028 2.63-5.028 6.496 0 3.865 1.78 6.459 5.028 6.459 3.248 0 5.028-2.59 5.028-6.46m-15.392 0c0-5.917 4.214-10.48 10.364-10.48s10.365 4.563 10.365 10.48c0 5.918-4.214 10.481-10.365 10.481-6.15 0-10.364-4.574-10.364-10.48m21.797 9.899h5.26v-27.66h-5.242l-.018 27.66zm21.753-9.9c0-3.868-1.816-6.495-5.028-6.495-3.211 0-5.028 2.62-5.028 6.496 0 3.876 1.78 6.459 5.028 6.459 3.248 0 5.028-2.59 5.028-6.46m-15.392 0c0-5.917 4.214-10.48 10.364-10.48s10.365 4.563 10.365 10.48c0 5.918-4.214 10.481-10.365 10.481-6.15 0-10.364-4.574-10.364-10.48m35.812-.89c0-2.907-1.548-5.377-4.723-5.377-2.67 0-4.446 2.089-4.446 5.413 0 3.324 1.78 5.336 4.486 5.336 3.328 0 4.68-2.437 4.68-5.376m-13.885 11.37h5.22c.425 1.24 1.548 2.206 3.996 2.206 2.98 0 4.41-1.432 4.41-4.138v-2.18h-.116a6.412 6.412 0 01-5.184 2.322c-4.41 0-8.74-3.48-8.74-9.475 0-5.918 3.556-9.707 8.584-9.707 2.474 0 4.294.967 5.493 2.63h.076v-2.088h5.068v18.33c0 2.784-.89 4.68-2.358 6.035-1.664 1.547-4.214 2.241-7.153 2.241-5.413 0-8.74-2.321-9.282-6.175m21.517 5.917h3.096c4.021 0 5.492-1.583 7-5.994l6.924-20.343h-5.311l-2.786 8.933c-.618 1.816-1.16 4.33-1.16 4.33h-.072s-.657-2.514-1.275-4.33l-2.939-8.933h-5.536l5.336 14.117c1.123 3.015 1.508 4.294 1.508 5.376 0 1.624-.85 2.707-2.94 2.707h-1.855l.01 4.137zm-152.29 9.311h6.738c2.94 0 4.443-1.351 4.443-3.789 0-2.514-1.584-3.752-4.36-3.752h-6.822v7.541zm5.5 4.563h-5.5v10.673h-5.49V63.07h12.457c3.524 0 5.61.926 7.233 2.59a8.25 8.25 0 012.474 5.994c0 3.87-1.99 6.514-5.471 7.673l6.902 11.392h-6.175l-6.43-10.673zm16.115-1.391h8.816c-.156-2.514-1.816-4.254-4.214-4.254-2.786 0-4.137 1.664-4.602 4.254m-5.26 2.125c0-5.878 3.995-10.44 9.782-10.44 6.383 0 9.784 4.87 9.784 11.948H35.333c.385 3.055 2.089 4.951 5.067 4.951 2.05 0 3.248-.926 3.83-2.438h5.183c-.726 3.52-3.868 6.496-8.973 6.496-6.575 0-10.288-4.603-10.288-10.535M55.51 90.7h5.028l7.364-19.843h-5.257l-4.54 13.441h-.077l-4.494-13.416h-5.347L55.509 90.7zm13.151 0h5.26V70.882h-5.26V90.7zm0-21.202h5.26v-4.723h-5.26V69.5zm11.68 9.137h8.816c-.156-2.514-1.816-4.254-4.214-4.254-2.786 0-4.137 1.663-4.602 4.254m-5.26 2.125c0-5.878 3.995-10.44 9.782-10.44 6.38 0 9.784 4.87 9.784 11.947H80.26c.385 3.056 2.089 4.952 5.067 4.952 2.05 0 3.248-.926 3.83-2.438h5.183c-.726 3.52-3.869 6.496-8.973 6.496-6.575 0-10.288-4.603-10.288-10.535m24.039 9.939h4.759l3.632-13.002h.077l3.52 13.002h4.795l5.929-19.799h-5.111l-3.404 12.679h-.077l-3.52-12.668h-4.486l-3.328 12.668h-.076l-3.27-12.668H93.32l5.798 19.788zM30.283.962l-6.539 20.272L16.911.962H8.308v27.653h5.086V6.72l7.455 21.895h5.376l7.11-21.895v21.895h5.22V.962h-8.272z" fill="#000" fill-rule="nonzero"></path></svg></div></a><div class="headerTemplate__navigation--3N0Bf"><div class="headerTemplate__userGreeting--625xY headerTemplate__bDesktopUserGreeting--1-vR1"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=undefined">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><div class="headerTemplate__menuRow--Yxgsz"><div class="headerTemplate__menu--1sSdR"><div class="menu__wrapper--2tnWs"><ul class="headerMenu__list--1bhxf"><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Topics</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Magazine</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Newsletters</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Events</h3></li></ul></div></div><div class="headerTemplate__userGreeting--625xY headerTemplate__aDesktopUserGreeting--c4tW5"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=undefined">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><button class="headerTemplate__button--3Ylhk" style="background:#fff" type="button"><span class="screen-reader-text">Expand menu</span><span aria-hidden="true" class="headerTemplate__buttonVisualContent--3XM1h"><svg viewBox="0 0 31 19" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"><g transform="translate(-768.000000, -2553.000000)"><g transform="translate(768.000000, 2554.000000)"><path d="M22,0 C25.3132,0 28,2.6868 28,6 C28,9.3132 25.3132,12 22,12 C18.6868,12 16,9.3132 16,6 C16,2.6868 18.6868,0 22,0 Z" stroke="#000" stroke-width="2"></path><rect fill="#000" x="0" y="6" width="13" height="2"></rect><rect fill="#000" x="0" y="10.5" width="13" height="2"></rect><rect fill="#000" transform="translate(27.904988, 13.897039) rotate(53.000000) translate(-27.904988, -13.897039) " x="24.4049881" y="12.8970393" width="7" height="2"></rect><rect fill="#000" x="0" y="15" width="20" height="2"></rect></g></g></g></svg></span></button></div></div></div></header><div class="header__headroom--2Y_W7 headroom-wrapper"><div aria-hidden="true" class="headroom headroom--unfixed"><header class="headerTemplate__container--3ZEzK"><div class="headerTemplate__wrapper--YdhXB headerTemplate__isHeadroom--13Fwe"><a tabindex="-1" aria-hidden="true" class="headerTemplate__logoT--3L7lM" href="https://www.technologyreview.com/"><svg viewBox="0 0 288 287.99"><path d="M199.49,66.67,133,133.11H66.56V66.67Zm44.31,0-66.46,66.44V354.66h66.46V133.11H354.56V66.67Z" transform="translate(-66.56 -66.67)"></path></svg></a><a class="headerTemplate__logo--3wEZx headerTemplate__headroomLogo--3fZG3" href="https://www.technologyreview.com/"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoHorizontal--1O4Ic headerTemplate__logoHorizontalHeadroom--1bt1W" aria-hidden="true"><svg viewBox="0 0 504 47.46" tabindex="-1" aria-hidden="true"><polygon points="87.42 0 87.42 6.51 97.63 6.51 97.63 38.13 104.94 38.13 104.94 6.51 115.14 6.51 115.14 0 87.42 0"></polygon><path d="M142.17,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H142.17m-7.25,2.93c0,8.16,5.12,14.5,14.19,14.5,7,0,11.36-4.11,12.37-9h-7.15C153.53,59.7,151.88,61,149,61c-4.11,0-6.45-2.61-7-6.83H161.9c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><path d="M163.26,52.13c0,8.16,5.39,14.45,14,14.45,7.31,0,11.84-4.64,12.32-10.45h-7a5.11,5.11,0,0,1-5.49,4.64c-4.43,0-6.51-3.47-6.51-8.64s2.24-8.64,6.61-8.64a5,5,0,0,1,5,4.21h7.09c-1-5.92-5.33-10-12.43-10-8.32,0-13.65,6.29-13.65,14.45" transform="translate(-27.57 -27.65)"></path><path d="M198.27,27.65H191V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24-3.73,0-6,1.44-7.95,4.32h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M225.11,38.42H218V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24a8.89,8.89,0,0,0-8.11,4.48h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M265.38,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S244.16,44,244.16,52.13" transform="translate(-27.57 -27.65)"></path><rect x="246.66" width="7.25" height="38.13"></rect><path d="M304.21,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S283,44,283,52.13" transform="translate(-27.57 -27.65)"></path><path d="M332.36,50.9c0,4.05-1.87,7.41-6.45,7.41-3.73,0-6.19-2.72-6.19-7.36s2.45-7.47,6.13-7.47c4.37,0,6.51,3.41,6.51,7.41M313.22,66.58c.75,5.33,5.33,8.53,12.8,8.53,4.05,0,7.57-1,9.87-3.09,2-1.87,3.25-4.48,3.25-8.32V38.42h-7V41.3H332a8.82,8.82,0,0,0-7.57-3.63c-6.93,0-11.84,5.23-11.84,13.39s6,13.07,12.05,13.07a8.84,8.84,0,0,0,7.15-3.2H332v3c0,3.73-2,5.71-6.08,5.71-3.36,0-4.91-1.33-5.49-3h-7.2" transform="translate(-27.57 -27.65)"></path><path d="M342.89,74.74h4.27c5.55,0,7.57-2.19,9.65-8.27l9.55-28.05H359l-3.84,12.32c-.85,2.51-1.6,6-1.6,6h-.11s-.91-3.47-1.76-6l-4.05-12.32h-7.62l7.36,19.46C349,62,349.5,63.81,349.5,65.3c0,2.24-1.17,3.73-4.05,3.73h-2.56Z" transform="translate(-27.57 -27.65)"></path><rect x="430.66" y="2.39" width="7.25" height="6.51"></rect><path d="M383,34.37h8.91c3.84,0,6,1.71,6,5.17s-2.08,5.23-6.13,5.23H383Zm15.95,31.41h8.53l-9.52-15.71c4.8-1.6,7.54-5.25,7.54-10.58a11.38,11.38,0,0,0-3.41-8.27c-2.24-2.29-5.12-3.57-10-3.57H375.42V65.78H383V51.06h7.1Z" transform="translate(-27.57 -27.65)"></path><path d="M412.33,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H412.33m-7.25,2.93c0,8.16,5.12,14.51,14.18,14.51,7,0,11.36-4.11,12.37-9h-7.15C423.69,59.7,422,61,419.21,61c-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="412.53 38.13 419.46 38.13 429.62 10.77 422.36 10.77 416.1 29.33 416 29.33 409.79 10.77 402.43 10.77 412.53 38.13"></polygon><rect x="430.66" y="10.77" width="7.25" height="27.36"></rect><path d="M474.34,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H474.34m-7.25,2.93c0,8.16,5.12,14.51,14.19,14.51,7,0,11.36-4.11,12.37-9H486.5c-.8,2.08-2.45,3.36-5.28,3.36-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="472.7 38.13 479.25 38.13 484.27 20.2 484.38 20.2 489.23 38.13 495.84 38.13 504 10.77 496.96 10.77 492.27 28.24 492.16 28.24 487.31 10.77 481.12 10.77 476.54 28.24 476.43 28.24 471.9 10.77 464.7 10.77 472.7 38.13"></polygon><rect x="43.09" width="7.24" height="38.13"></rect><polygon points="52.15 0 52.15 6.51 62.36 6.51 62.36 38.13 69.67 38.13 69.67 6.51 79.88 6.51 79.88 0 52.15 0"></polygon><polygon points="29.15 0 20.68 27.74 11.89 0 0 0 0 38.13 7.04 38.13 7.04 8 16.78 38.13 24.2 38.13 33.44 8 33.44 38.13 40.64 38.13 40.64 0 29.15 0"></polygon></svg></div></a><div class="headerTemplate__navigation--3N0Bf headerTemplate__isHeadroom--13Fwe"><div class="headerTemplate__userGreeting--625xY headerTemplate__bDesktopUserGreeting--1-vR1 headerTemplate__isHeadroom--13Fwe"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=undefined">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><div class="headerTemplate__menuRow--Yxgsz"><div class="headerTemplate__menu--1sSdR headerTemplate__menu--1sSdR"><div class="menu__wrapper--2tnWs"><ul class="headerMenu__list--1bhxf"><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Topics</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Magazine</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Newsletters</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Events</h3></li></ul></div></div><div class="headerTemplate__userGreeting--625xY headerTemplate__aDesktopUserGreeting--c4tW5 headerTemplate__isHeadroom--13Fwe"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=undefined">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><button class="headerTemplate__button--3Ylhk" style="background:#fff" type="button"><span class="screen-reader-text">Expand menu</span><span aria-hidden="true" class="headerTemplate__buttonVisualContent--3XM1h"><svg viewBox="0 0 31 19" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"><g transform="translate(-768.000000, -2553.000000)"><g transform="translate(768.000000, 2554.000000)"><path d="M22,0 C25.3132,0 28,2.6868 28,6 C28,9.3132 25.3132,12 22,12 C18.6868,12 16,9.3132 16,6 C16,2.6868 18.6868,0 22,0 Z" stroke="#000" stroke-width="2"></path><rect fill="#000" x="0" y="6" width="13" height="2"></rect><rect fill="#000" x="0" y="10.5" width="13" height="2"></rect><rect fill="#000" transform="translate(27.904988, 13.897039) rotate(53.000000) translate(-27.904988, -13.897039) " x="24.4049881" y="12.8970393" width="7" height="2"></rect><rect fill="#000" x="0" y="15" width="20" height="2"></rect></g></g></g></svg></span></button></div></div></div></header></div></div><main class="body__content--2FEkf" id="content"><div class="contentArea__wrapper--1RZ80 contentArea--contentWrap__gradient--GAE4M content-area"><header class="contentHeader__wrapper--3TaZb" id="leveraging-collective-intelligence-and-ai-to-benefit-society"><div class="contentHeader__intro--1jzY3 contentHeader__headerBlock--12KHq"><div class="eyebrow__wrap--1BeA8"><a class="eyebrow__eyebrow--3MrG8 eyebrow__fullStoryEyebrow--AxoJe" style="color:#7d38a3" href="https://www.technologyreview.com/topic/artificial-intelligence/">Artificial intelligence</a></div><h1 class="contentHeader__title--3ttNf">Leveraging collective intelligence and AI to benefit society</h1><p class="contentHeader__deck--3A9FE">Cloud-based simulations of 3D models have real-world consequences.</p><div class="contentHeader__meta--3u-EJ"><div class="byline__wrapper--3vOJH"><span class="byline__by--3I70Z" aria-hidden="true">by </span><ul class="byline__list--2jfa5" aria-label="Authors"><li class="byline__author--g26Rn"><a class="byline__name--2MpUW" href="https://www.technologyreview.com/author/mit-technology-review-insights/">MIT Technology Review Insights<!-- --> <span class="screen-reader-text">archive page</span></a></li></ul></div><div class="contentHeader__publishDate--37zcW">November 18, 2020</div></div></div><div class="contentHeader__image--1pFzw"><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/><img alt="" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header.png" srcSet="https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header.png?fit=868,578 868w,https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header.png?fit=434,289 434w,https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header.png?fit=1444,962 1444w,https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header.png?fit=722,481 722w,https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header.png?fit=1896,1264 1896w,https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header.png?fit=948,632 948w,https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header.png?fit=1708,1138 1708w,https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header.png?fit=854,569 854w,https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header.png?fit=2064,1376 2064w,https://wp.technologyreview.com/wp-content/uploads/2020/11/3ds-Page-Header.png?fit=1032,688 1032w" sizes="(max-width: 32rem) 434px,(max-width: 48rem) 722px,(max-width: 64rem) 948px,(max-width: 80rem) 854px,1032px"/></span><figcaption class="image__meta--2hAYx"></figcaption></div><div class="contentHeader__sponsoredModule--3NvLr contentHeader__headerBlock--12KHq" id="sponsored-content--module"><section class="sponsoredModule__wrapper--3skbx"><h2 class="sponsoredModule__title--2gDrA">Sponsored content</h2><p class="sponsoredModule__intro--1_-Ri"><span>In association with</span><a class="sponsoredModule__name--32lDc" href="https://www.3ds.com/">Dassault Systèmes</a></p><a class="sponsoredModule__logo--v1pm5" href="https://www.3ds.com/" tabindex="-1" aria-hidden="true"><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/><img alt="" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2020/11/dassault-big-5-175px.png"/></span><figcaption class="image__meta--2hAYx"></figcaption></a></section></div></header><div class="columnArea--fullStory__wrapper--1t4GQ columnArea--feed__wrapper--2tKpu"><div class="columnArea--fullStory__main--250mb"><div class="contentArea__wrapper--1RZ80 content-area"><div class="contentBody__wrapper--1fP2v"><div class="contentBody__overlay--1aZGF"></div><div class="contentBody__content--1lbXn" id="content--body"><div><div class="sliderAd__wrapper--1vLJw"><button class="sliderAd__closeButton--1er6R" type="button"><span class="sliderAd__closeText--1dJ37">hide</span><span class="sliderAd__closeIcon--1scjj"><svg width="26" height="26" viewBox="0 0 26 26"><g fill="none" fill-rule="evenodd" stroke="#FFF" stroke-linecap="square" stroke-width="4"><path d="M.526.526l19.41 19.41M19.474.526L.064 19.936" transform="translate(3 3)"></path></g></svg></span></button><div><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-slider adunitContainer"><div class="adBox" id="site-slider-1"></div></div></div></div></div><div class=""><div><div class="gutenbergContent__content--1FgGp html_0"> <iframe frameborder="0" height="200" scrolling="no" src="https://playlist.megaphone.fm?e=MIT7910725134" width="100%"></iframe>  <p></p>  <p>A solar-powered autonomous drone scans for forest fires. A surgeon first operates on a digital heart before she picks up a scalpel. A global community bands together to print personal protection equipment to fight a pandemic.</p>  <p>“The future is now,” says Frédéric Vacher, head of innovation at Dassault Systèmes. And all of this is possible with cloud computing, artificial intelligence (AI), and a virtual 3D design shop, or as Dassault calls it, the 3DEXPERIENCE innovation lab. This open innovation laboratory embraces the concept of the social enterprise and merges collective intelligence with a cross-collaborative approach by building what Vacher calls “communities of people—passionate and willing to work together to accomplish a common objective.”</p>  <p><em>This podcast episode was produced by Insights, the custom content arm of MIT Technology Review. It was not produced by MIT Technology Review’s editorial staff.</em> </p>  <p>“It’s not only software, it's not only cloud, but it’s also a community of people’s skills and services available for the marketplace,” Vacher says. </p>  <p>“Now, because technologies are more accessible, newcomers can also disrupt, and this is where we want to focus with the lab.” </p>  <p>And for Dassault Systèmes, there’s unlimited real-world opportunities with the power of collective intelligence, especially when you are bringing together industry experts, health-care professionals, makers, and scientists to tackle covid-19. Vacher explains, “We created an open community, ‘Open Covid-19,’ to welcome any volunteer makers, engineers, and designers to help, because we saw at that time that many people were trying to do things but on their own, in their lab, in their country.” This wasted time and resources during a global crisis. And, Vacher continues, the urgency of working together to share information became obvious, “They were all facing the same issues, and by working together, we thought it could be an interesting way to accelerate, to transfer the know-how, and to avoid any mistakes.”</p>  <p>Business Lab is hosted by Laurel Ruma, director of Insights, the custom publishing division of MIT Technology Review. The show is a production of MIT Technology Review, with production help from Collective Next. </p>  <p>This episode of Business Lab is produced in association with Dassault Systèmes. </p>  <h3><strong>Show notes and links</strong> </h3>  <p><a href="https://www.solidsmack.com/cad/how-effective-is-a-facemask-heres-a-simulation-of-your-unfettered-sneeze/" target="_blank">“How Effective is a Facemask? Here’s a Simulation of Your Unfettered Sneeze,”</a> by Josh Mings, SolidSmack, April 2, 2020 </p>  <p><a href="https://blogs.3ds.com/simulia/open-covid-19-community-lets-makers-contribute-to-pandemic-relief/" target="_blank">“Open COVID-19 Community Lets Makers Contribute to Pandemic Relief,”</a> by Clare Scott, The SIMULIA Blog, Dassault, July 15, 2020</p>  <p><a href="https://www.3ds.com/3dexperience/" target="_blank">Dassault 3DEXPERIENCE platform</a></p>  <p><a href="https://www.statnews.com/2020/08/10/collective-intelligence-collaboration-3d-printing-challenge-covid-19/" target="_blank">“Collective intelligence and collaboration around 3D printing: rising to the challenge of Covid-19,”</a> by Frédéric Vacher, STAT, August 10, 2020</p>  <h3><strong>Full Transcript</strong> </h3>  <p><em>Laurel Ruma: </em>From MIT Technology Review, I’m Laurel Ruma. And this is Business Lab, the show that helps business leaders make sense of new technologies coming out of the lab and into the marketplace. </p>  <p>Our topic today is accelerating disruptive innovations to benefit society by building and running massive simulations. The world has big problems, and it’s going to take all of us to help solve them. Two words for you: collective intelligence.  </p>  <p>My guest is Frédéric Vacher, who is the head of innovation at Dassault Systèmes. He is a mechanical engineer who has had a long career at Dassault. First, leading the partnership program, and then launching the 3DEXPERIENCE Lab. This episode of Business Lab is produced in association with Dassault Systèmes. Frédéric, welcome to Business Lab. </p>  <p><em>Frédéric </em><em>Vacher:</em> Good morning, Laurel. Good morning, everyone. </p>  <p><em>Laurel</em>: Could you start by first telling us a bit about Dassault Systèmes? I don’t want listeners to be confused with the aviation company, because we’re talking about a 3D modeling and simulation enterprise that was founded almost 40 years ago and has more than 20,000 employees around the globe. </p>  <p><em>Frédéric</em><em>: </em>Yeah, that is true. We are Dassault Systèmes, the 3D experience company. We have been digital since day one. Dassault Aviation is one of our clients—like all the aerospace companies—but our customers are also car, shipbuilding, consumer goods, consumer packaged goods companies, and so on. We are a worldwide leader in providing digital solutions, from design simulation to production and we cover 11 industries. Our purpose is to harmonize product, nature, and life. </p>  <p>For the past two years, we have helped our clients’ industry roles to innovate by digitalizing and engineering their products from very complex products to simpler products. For the past 10 years, we have invested very strongly in two directions: the nature of life and from things, to life. </p>  <p><em>Laurel: </em>That is a complicated kind of process to sort of imagine. But with the 3DEXPERIENCE Lab, scientists and engineers can go in and build these cloud-based simulations for 3D modeling, digital twins, and product in a way that is really collaborative, taking advantage of that human system. Could you talk to us a bit more about why Dassault felt it was important to create this 3DEXPERIENCE Lab in a way that was so collaborative? </p>  <p><em>Frédéric</em><em>: </em>We started the 3DEXPERIENCE Lab initiative five years ago to accelerate newcomers, very small actors, startups, makers, as we believe that innovation is everywhere. For 40 years, we innovated with the aerospace and defense industry. [For example] we established a partnership with Boeing on the 777, for instance, the first airplane that was fully digitized [made into a digital twin]. And not only the product, but all the processes and the factories. Now, because technologies are more accessible, newcomers can also disrupt, and this is where we want to focus with the lab. This lab is targeting open innovation with startup accelerators empowering communities online, communities of people, passionate and willing to work together to accomplish a common objective. </p>  <p><em>Laurel: </em>And because it is an open lab, anyone can participate. But you have created a specific program for startups. Could you tell us more about that program? </p>  <p><em>Frédéric</em><em>: </em>Since the beginning, we have been identifying and sourcing startups that provide a strong impact to society as a disruptive product or project wanting to make a real impact. This program provides those startups access to our software and professional solutions that the industry is using in their day-to-day activities. But also funds to this cloud platform for communities to create access to mentors. Mentors will help them accelerate in their development, providing know-how and knowledge. </p>  <p><em>Laurel: </em>That kind of access for startups is rather difficult to get, right? Because this kind of software is professional grade, it is expensive. They may not be able to afford it or understand that they even have access to it. But interestingly, it's not just the software companies and startups that would have access to it's also the people who work at Dassault, correct? </p>  <p><em>Frédéric</em><em>: </em>Yeah, that is correct. Thanks to this 3DEXPERIENCE platform in the cloud, as you mentioned, we have 20,000 people worldwide in 140 countries. Those people are knowledgeable as they support their business in many industries in terms of technology and in science. And those people on a volunteering basis, could join a lab project as coach, mentor, or startup. Thanks to these cloud platforms, they are not only discussing and providing some insight or information or guidance, but they can really co-design with those guys. Like a Google document, many people can work on the same document while being in different locations. This program enables us to perform the same way but on a digital mock-up. </p>  <p><em>Laurel: </em>People can kind of really visualize what you have in mind. The 3DEXPERIENCE Lab does two things. One, it creates a way for an enterprise to build an entire product as a 3D vision, incorporating feedback from the research lab, the factory floor, and the customer. So, all of the stakeholders can work in a single environment. Could you give us an example of that and how that works? </p>  <p><em>Frédéric</em><em>: </em>In a single environment in the cloud they can start with using some apps, maybe from CATIA or SolidWorks. They can do the engineering part of the job on the same data model they would use to perform their own simulations. Any type of digital simulation that will help those guys to announce the engineering and the design of their product. Through that, they will optimize the design and then go to the manufacturing aspect, delivering all the processes needed up to programming the machines. But that is, I would say, the standard way to operate.  </p>  <p>Now for this platform, you have access also to services for marketplace. This is particularly interesting for early-stage startups as they struggle to find the right partner or the right supplier to manufacture something. Here, at one click of a button, they can source components from millions of components that are available through qualified suppliers online. Just drag and drop the component into the project. </p>  <p>They can access to thousands of factories worldwide, whereby, they will be able to produce their parts for those factories, managing all the business online between the two suppliers. And then, they may also have access to engineering services, where if you want to do something, but you don’t have the skills to do it, then you contract the job to a service bureau or qualified partners that could deliver the job. So, it’s not only software, it’s not only cloud, but it's also a community of people's skills and services available for the marketplace. </p>  <p><em>Laurel: </em>And it really is a platform, right? To directly offer services and innovation from one company to another, in a way that's very visual and hands-on, so you could actually almost demo the product before you buy it because you are in this 3DEXPERIENCE environment. How does that work? With an example from a company? Am I thinking of that in the correct way? </p>  <p><em>Frédéric</em><em>: </em>You’re correct. The complete digital project is done on the platform before the real product is produced. You want to develop a new car or a new table or a new chair or new lamp, you design everything in 3D. You simulate to make it robust and then you do the engineering to make sure that the manufacturing would be fine based on your manufacturing capacities or partners. And, you go one step further on that, then you can really produce the marketing operations, produce the advertising, the high quality pictures you need for your flyers, even the experience from the video to record the commercials. So, the digital assets that are done already at the beginning of the project, to engineer a new product, are now used not only for production, but also for communication, marketing, training, and so on. That means that those people in your marketing department can do the job in parallel and perform all their deliverables, even if the product, the physical product, is not there yet. </p>  <p><em>Laurel: </em>How do companies feel about sharing some of this intellectual property ahead of time before the product is even developed? You must have to have very special philosophies and outlooks to want to do this, right? </p>  <p><em>Frédéric</em><em>: </em>Yeah. The IP is very important for us and obviously for our clients. We deliver to each client a dedicated platform so that they are in a 100% secure network environment. This is true for the big guys like Boeing, Airbus in the aerospace industry or BMW, Tesla in the auto industry. But it’s also true for smaller startups like we are talking about with this innovation lab. </p>  <p><em>Laurel: </em>The system really does bring together an enormous amount of complicated issues, including cybersecurity, as well as processing power, data science, artificial intelligence, but also that human intelligence. How does Dassault define collective intelligence? Why is that so important as a philosophy? </p>  <p><em>Frédéric</em><em>: </em>It’s key. Behind any project, behind any companies, you have people, right? This is why on this platform, on the baseline services, you have all those services to enable people to collaborate, not only to manage their project with sequences, with milestones, with task management and so on like any corporation would do, but now in a very agile way for communities. To connect people, to help people, to work better together to match skills and needs. This is a new approach, obviously this approach is new for professionals, but these services were brought by social networks to the general public many years ago, but we applied these services to innovative processes onto engineering processes within a company. </p>  <p><em>Laurel: </em>You mentioned skills, and I think an interesting place to kind of look at it for a bit, is how do people transfer knowledge? And is this environment conducive to training and helping perhaps one group teach the other group how to perform basic tasks or understand a product better? Are you seeing that when companies work with the platform, they actually bring in everyone, including marketing? So, everyone can have a much better understanding of the entire product? </p>  <p><em>Frédéric</em><em>: </em>Definitely. First, we share a common referential. So, there is no loss in email exchange, in data exchange, and so on. Everyone’s work around a digital twin of the project is accurate and up-to-date. Second, this platform enables you to capitalize knowledge and know-how and it is very important, especially when seniors are retiring, to transfer the knowledge to new generations. We have seen in the past, especially in the aerospace industry, many fellows, who have left their company have to come back to the company because they are seen as critical in the process with their knowledge. Such a platform now allows companies to keep the knowledge inside and to transfer the knowledge from one generation to another. </p>  <p><em>Laurel: </em>So that idea of collective intelligence really does spread throughout an entire enterprise. The lab does take on a number of themes, including healthcare. Could you talk about a few of those ideas? </p>  <p><em>Frédéric</em><em>: </em>Yeah. With the lab, as I said, we have main criteria to select a project: a strong, positive impact to society and a disruptive project that calls for collective intelligence. We are very selective as we really want to think big. We want to accelerate about 10 projects a year on a global standpoint. We heavily use data intelligence and our tools to scan and to scroll through all news on the web, new VCs, the founding a new startup, [all of this is done] in order to understand the weak signals, the new trends, and be able to identify those newer innovators. We use the same platform to orchestrate this ideation process. Having a small idea, nurturing and qualifying the idea, up to validating this idea coming from the startups with the community—the lab community, which is able to challenge the project to give their insights, their suggestions, and then vote. </p>  <p>On every quarter, a new batch of startups are presenting their projects. They are pitching using the platform. Having as a record, all of those discussions on the project from several, you know mentors’ experience giving their opinion, the committee's voting includes our CEO himself, with a few members of the boards validating the project based on all these discussions. So it’s a very flexible process. A very rapid process, considering we have a big company. In less than a few months we can orchestrate a completely new project.  </p>  <p>It’s a complete reverse approach than building a PowerPoint document to validate a project. It's a very cool innovation with inclusive methodology where every volunteer, every person, who wants to contribute are welcome to. And obviously when validated, the startups get free access to our software, to those mentors that are recruited. Like, you know, on dating apps, but we are doing matching between mentors that have expertise and skills with needs requested by those startups or on projects. </p>  <p><em>Laurel: </em>That’s quite a benefit for a startup for people be matched with mentors and other innovators in their particular field. But to have Dassault’s CEO so intimately involved in these processes? That is really quite astounding. </p>  <p><em>Frédéric</em><em>: </em>It’s huge. Even if the startup is not selected, we are working on the project, we are challenging the project with experts. Our CEO himself is challenging the project. It's already important information for those guys and a huge value. To answer your question about the themes, we have three main themes that drives our sourcing: life, city infrastructure, and lifestyle well-being. As I said, what we want is to positively impact the society. We believe that the only progress is human. So those themes, as you understood, are driven into a better world. </p>  <p><em>Laurel: </em>What’s an example of one of these startups that have come to you, what are they working on? </p>  <p><em>Frédéric</em><em>: </em>We have a huge variety of projects. We have amazing projects that, for instance, that are performing organ 3D printing with patient-specific geometry reconstruction in order to create a virtual twin of a patient. This is in order to have a simulator for the surgeons who would use it to train before the real surgery in the operating room. It was one of the first startups, BioModex, a French startup. We accelerated at the beginning of the lab. They started at two people and are now at 50 and they started in Paris. They have now also settled in Boston to connect with the life science community. And it is huge if you look at it, especially for neurosurgery, in some complex case, the surgeon can train on your own digital twin before the real surgery. So, it reduces risk with higher efficiency. </p>  <p>Another example is about mobility on drones. We are helping young startups that are working on a solar autonomous drone. You remember, there is a story about solar impulse with Bertrand Piccard, a pioneer who did a world tour with a plane powered by the sun. The limit of this project was the pilot, because you cannot stay too long, not drinking, not eating. I think a drone disrupts completely the concept. This solar autonomous drone is due to perform and operate missions, like forest fire detection. So, if a drone can stay on the radar of any fires early in the process, it would help controlling borders or coasts or pipeline monitoring. We are working on it for the past three years. Last summer, they did their first test flight--12 hours powered by the sun doing 600 kilometers. So, the first flight was a success and there is lot of potential in this project. It's called a drone, but it's more like a plane with two wings.  </p>  <p>The third one is a US-based company SparkCharge. They are creating portable, ultra-fast charging units for electrical vehicles. Two weeks ago, they were on Shark Tank on ABC and they won. They got funded by Mark Cuban. It’s a huge success. </p>  <p><em>Laurel: </em>We should take a minute to define digital twin. A digital twin is a copy of a system that can be manipulated to experiment with different outcomes. Sort of like making a photocopy to preserve the original, but to be able to write on or make changes to the copy. In this case, having a digital twin for a medical procedure helps the surgeon walk through what she is going to do before she does it on a live patient.  </p>  <p>And the second idea of a solar autonomous drone/plane, really, because it’s not a small drone that we think of, it's a very large one with solar panels on it. Being able to autonomously fly for hours on end to survey forest fires or even oil pipelines, any kind of long flight ability - that really does sound like the future to me. Do you ever just pinch yourself and say, “I can’t believe these are some of the amazing projects people are coming to us with?”</p>  <p><em>Frédéric</em><em>: </em>Yeah, the future is now. This 3D printed organ is in production and it is already being used. The solar autonomous drone made its first flight, and we expect several flights next year. Things are accelerating for the good. </p>  <p><em>Laurel: </em>And speaking of one of the most important things that we are dealing with here in 2020 is the covid-19 pandemic. Dassault Systèmes had a direct response, as many companies are working very closely with trying to work on solutions to the virus. So, what is the Open Covid-19 project and how's Dassault helping? </p>  <p><em>Frédéric</em><em>: </em>As I said earlier, the 3DEXPERIENCE Lab has had two kind of projects: a very collective and collaborative project around a startup or a complete community project with special needs. We did that for instance, to reconstruct Leonardo da Vinci’s machines in 3D. We created an online community, shared the collection—all those manuscripts that were the draftings of Leonardo at that time—to engineers. We are using our software, or any 3D software, to design and engineer those machines and it worked pretty well. It started eight years ago, and it is still going. Many machines have been reconstructed and now they are forming a playground of many machines. Some of them worked and some of them did not. At that time, he invented so many things, but obviously not everything was going to work. We did the same for the covid-19 situation. </p>  <p>When the pandemic started, it was in China, and our colleagues were reporting the issues to us. We saw the pandemic coming into Europe from Italy first, and then in France. So, we decided to first work with our data intelligence to understand the needs by developing dashboards to scan what people were saying. And very quickly we identified two main needs: ventilators and protection. They were the focus of things. </p>  <p>So we created an open community, Open Covid-19, to welcome any volunteer makers, engineers and designers, to help, because we saw at that time that many people were trying to do things, but on their own, in their lab, in their country. They were all facing the same issues, and by working together, we thought it could be an interesting way to accelerate, to transfer the know-how, to avoid any mistakes done already. </p>  <p>For this community, we accelerated more than 150 projects on the global standpoint. With around 25 ventilators in India, a startup called Inali did a complete engineering simulation and prototyping of a new ventilator in eight days. Once again thanks to the cloud and the mentoring.</p>  <p>For collaborative projects with industry, it was the case in Brazil and Mexico. To make these projects you have makers in the fab lab, trying to do some frugal innovation with what they have. Some of those projects have been certified, for instance, from when we worked with the Fab Foundation from MIT’s Center for Bits and Atoms (CBA). They are gathering, with this foundation, all fab labs around the world to connect local production. It was mainly the case for protection, for PPE and for face shields, so that they could 3D print those face shields. And we were able to do some data and GPS localization of those fab labs in hospitals. I think urgency dictates to connect them locally so that you can connect to a local production. A fab lab could develop on design and fabricate PPE for the healthcare workers close by. </p>  <p><em>Laurel: </em>And one of those projects that obviously got a lot of interest, is the way that sneeze particles are spread. And with covid-19, everyone is very interested in understanding how aerosol particles move through the air. </p>  <p><em>Frédéric</em><em>: </em>Yeah, that is true. We developed a sneeze simulation model from the front of a person to model virtual particles to see the scientific simulation of the human sneeze to evaluate how pathogens, such as covid, would spread. And we did this simulation model with MIT’s CBA with Neil Gershenfeld to first announce the design of the PPE, personal protective equipment, the face shield design. And to see from two virtual persons in front of them, one- or two-meters distance where one is sneezing. What is impact on how those particles would spread from one person to the other, to optimize the design? We very quickly understood, for instance, that those face shields need a top cover since the particles are dropping down and infecting the other person. </p>  <p><em>Laurel: </em>So how do you see artificial intelligence augmenting human intelligence? </p>  <p><em>Frédéric</em><em>: </em>AI, for many people, AI is deep learning. It is machine learning computer vision, or data science–everybody is doing it. For us, artificial intelligence also leads to generative designs, for instance. The algorithm creates a shape that meets your design intent, your constraints. So, the designer is no longer sketching the shape he wants, he is providing the constraints. The requirements on the algorithm is proposing a design shape that meets those intents. It reverses completely the way the designers perform the function thanks to the artificial intelligence. </p>  <p>We spoke about human, augmented human by leveraging the virtual twin. Your virtual me, in a way, of your body, of your organs. We have this collaborative project called Living Heart driven by our American colleagues to revolutionize, the cardiovascular science through realistic simulations. This research project delivered a heart model to explore novel digital therapies. And from this model, we accelerated a new startup, a Belgium company called FEops that now can offer the first and the only patient specific simulation model for structural heart intervention with AI, which will predict the best TAVI [those valve implants] that the surgeon would need for matching correctly his patient’s anatomy. </p>  <p><em>Laurel: </em>So, the simulation really does come out of the cloud, and out of the computer to real life. And, in a rapid way that helps people on a day-to-day basis, which is really fantastic. It's not something that just lingers around for approval. You can make changes, see the effect, and then move on to see what else you can do to improve situations.  </p>  <p>The face shield project is also one of those that is so critical. Bringing in the makers, as you said, so many folks wanted to get involved, and still are from around the world, and helping out in their own way. So, this idea of bringing in amateur makers, as well as startups, as well as these professionals, as well as enterprises, all working together to really combat a global pandemic is really quite something else. This shows me that Dassault really does have an innovator's mindset when it comes to science, when it comes to helping humanity. How else are you seeing the successes of the 3DEXPERIENCE Lab sort of ripple throughout the Dassault? </p>  <p><em>Frédéric</em><em>: </em>At Dassault Systèmes yes, we are all innovators in a way. That’s why, when I established this 3D lab initiative five years ago, I decided not to create a new organization with the boss that would perform innovation. I was willing to have an inclusive management system. We decided to allow any of our 20,000 employees to take up to 10% of their time to volunteer on innovation accelerated by the lab. And bring their hard skills and their know-how knowledge.  </p>  <p>And again, this is possible thanks to this platform. So we invented, in a way, a new management organization with communities, completely across silos, across divisions, so that anyone could join a project for few hours, a few days or a few weeks in order to work on it. It was really a new governance for open innovation, with new management methodologies that impacted not only the person, or the employees, but also our own platform on solutions. We work closely with our R&amp;D to enhance a few or to develop new applications, to sustain new methodologies on process. </p>  <p><em>Laurel: </em>And do other companies come to Dassault to ask, “how did you do this?” You’re a large corporation, with global offices, and you’ve been around for a long time. You probably have very specific ways of thinking. How did you manage in five years to become this innovative company, they must want to learn from you? </p>  <p><em>Frédéric</em><em>: </em>That’s true. I don't know if they want to learn from us, but at least get inspiration from us. What we do is we are always training ahead of our time. Thinking of new ways of working at the lab. We experimented with new usage, thanks to the cloud. We succeeded because now it really works with 20,000 people in operation with deliverables and KPIs. Our point is really to inspire them and to show them what is possible and what we can do to transform ourselves. It's also digital transformation for Dassault Systèmes with these employees in order for them to think how it could also impact them, how they can also transform their management system and their companies. </p>  <p><em>Laurel:</em> That’s excellent. What a perfect way to end today’s interview. Thank you so much for joining us. </p>  <p><em>Frédéric</em><em>:</em> Thank you, Laurel. </p>  <p><em>Laurel: </em>That was Frédéric Vacher, the Head of Innovation at Dassault Systèmes, who I spoke with from Cambridge, Massachusetts, the home of MIT and MIT Technology Review overlooking the Charles River. </p>  <p>That’s it for this episode of Business Lab. I’m your host, Laurel Ruma. I’m the director of Insights, the custom publishing division of MIT Technology Review. We were founded in 1899 at the Massachusetts Institute of Technology. And you can find us in print, on the web, and at dozens of events each year around the world and online. </p>  <p>For more information about us and the show, please check out our website at technologyreview.com. This show is available wherever you get your podcasts. If you enjoyed this episode, we hope you’ll take a moment to rate and review us. Business Lab is a production of MIT Technology Review. This episode was produced by Collective Next. Thanks for listening. </p> </div></div></div></div></div></div><footer class="contentFooter__wrapper--34Woc"><h2 class="contentFooter__title--Q53Pb">Article meta</h2><div class="contentFooter__social--mXO_Z contentFooter__row--FLX38"><div class="socialList__wrapper--TEzWE"><div class="socialList__shareWrapper--37EaW"><h3 class="socialList__title--3L7Zj">Share</h3><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.technologyreview.com%2F2020%2F11%2F18%2F1012211%2Fleveraging-collective-intelligence-and-ai-to-benefit-society%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-facebook" data-event-action="click" data-event-label="https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/intent/tweet/?text=Leveraging%20collective%20intelligence%20and%20AI%20to%20benefit%20society&amp;url=https%3A%2F%2Fwww.technologyreview.com%2F2020%2F11%2F18%2F1012211%2Fleveraging-collective-intelligence-and-ai-to-benefit-society%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-twitter" data-event-action="click" data-event-label="https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__reddit--1jOOG"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.technologyreview.com%2F2020%2F11%2F18%2F1012211%2Fleveraging-collective-intelligence-and-ai-to-benefit-society%2F&amp;text=Leveraging%20collective%20intelligence%20and%20AI%20to%20benefit%20society" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-reddit" data-event-action="click" data-event-label="https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/"><span class="socialItem__screenReaderLabel--12OjT">reddit<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 512 512"><path d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.technologyreview.com%2F2020%2F11%2F18%2F1012211%2Fleveraging-collective-intelligence-and-ai-to-benefit-society%2F&amp;title=Leveraging%20collective%20intelligence%20and%20AI%20to%20benefit%20society&amp;summary=A%20solar-powered%20autonomous%20drone%20scans%20for%20forest%20fires.%20A%20surgeon%20first%20operates%20on%20a%20digital%20heart%20before%20she%20picks%20up%20a%20scalpel.%20A%20global%20community%20bands%20together%20to%20print%20personal%20protection%20equipment%20to%20fight%20a%20pandemic.%20%E2%80%9CThe%20future%20is%20now%2C%E2%80%9D%20says%20Fr%C3%A9d%C3%A9ric%20Vacher%2C%20head%20of%20innovation%20at%20Dassault%C2%A0Syst%C3%A8mes.%20And%20all%20of%20this%20is%20possible%20with%E2%80%A6" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-linkedin" data-event-action="click" data-event-label="https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__whatsapp--1KB2O"><a href="https://api.whatsapp.com/send/?text=Check%20out%20this%20story%3A%20Leveraging%2520collective%2520intelligence%2520and%2520AI%2520to%2520benefit%2520society%20https%253A%252F%252Fwww.technologyreview.com%252F2020%252F11%252F18%252F1012211%252Fleveraging-collective-intelligence-and-ai-to-benefit-society%252F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-whatsapp" data-event-action="click" data-event-label="https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/"><span class="socialItem__screenReaderLabel--12OjT">whatsapp<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="1em" width="1em"><path d="M260.062 32C138.605 32 40.134 129.701 40.134 250.232c0 41.23 11.532 79.79 31.559 112.687L32 480l121.764-38.682c31.508 17.285 67.745 27.146 106.298 27.146C381.535 468.464 480 370.749 480 250.232 480 129.701 381.535 32 260.062 32zm109.362 301.11c-5.174 12.827-28.574 24.533-38.899 25.072-10.314.547-10.608 7.994-66.84-16.434-56.225-24.434-90.052-83.844-92.719-87.67-2.669-3.812-21.78-31.047-20.749-58.455 1.038-27.413 16.047-40.346 21.404-45.725 5.351-5.387 11.486-6.352 15.232-6.413 4.428-.072 7.296-.132 10.573-.011 3.274.124 8.192-.685 12.45 10.639 4.256 11.323 14.443 39.153 15.746 41.989 1.302 2.839 2.108 6.126.102 9.771-2.012 3.653-3.042 5.935-5.961 9.083-2.935 3.148-6.174 7.042-8.792 9.449-2.92 2.665-5.97 5.572-2.9 11.269 3.068 5.693 13.653 24.356 29.779 39.736 20.725 19.771 38.598 26.329 44.098 29.317 5.515 3.004 8.806 2.67 12.226-.929 3.404-3.599 14.639-15.746 18.596-21.169 3.955-5.438 7.661-4.373 12.742-2.329 5.078 2.052 32.157 16.556 37.673 19.551 5.51 2.989 9.193 4.529 10.51 6.9 1.317 2.38.901 13.531-4.271 26.359z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__email--3j-Fh"><a href="mailto:?subject=Leveraging%20collective%20intelligence%20and%20AI%20to%20benefit%20society&amp;body=https%3A%2F%2Fwww.technologyreview.com%2F2020%2F11%2F18%2F1012211%2Fleveraging-collective-intelligence-and-ai-to-benefit-society%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-email" data-event-action="click" data-event-label="https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/"><span class="socialItem__screenReaderLabel--12OjT">email<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 512 512" tabindex="-1" aria-hidden="true"><path d="M437.332 80H74.668C51.199 80 32 99.198 32 122.667v266.666C32 412.802 51.199 432 74.668 432h362.664C460.801 432 480 412.802 480 389.333V122.667C480 99.198 460.801 80 437.332 80zM432 170.667L256 288 80 170.667V128l176 117.333L432 128v42.667z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__link--2J30T"><span class="copyLink__icon--1bBoO"><a href="https://www.technologyreview.com/2020/11/18/1012211/leveraging-collective-intelligence-and-ai-to-benefit-society/" data-event-action="click" data-event-label="copy-link">Link<svg width="22" height="14" viewBox="0 0 22 14" tabindex="-1" aria-hidden="true"><defs><path d="M8.195 3.01h14.107v9.714H8.195z"></path></defs><g fill="none" fill-rule="evenodd" transform="translate(-.495 .444)"><path fill="#000" d="M5.006 9.732h2.437a6.366 6.366 0 0 1-.29-1.43H5.27c-1.758 0-3.184-1.537-3.184-3.432s1.426-3.432 3.184-3.432h4.82c1.759 0 3.184 1.537 3.184 3.432 0 1.54-.941 2.844-2.237 3.278.182.356.48.875.851 1.278 1.714-.69 2.933-2.468 2.933-4.556 0-2.685-2.018-4.862-4.51-4.862H5.006C2.515.008.496 2.185.496 4.87c0 2.686 2.019 4.862 4.51 4.862"></path><mask fill="#fff"><use xlink:href="#a"></use></mask><path fill="#000" d="M8.195 7.867c0 2.682 1.989 4.857 4.441 4.857h5.225c2.453 0 4.441-2.175 4.441-4.857 0-2.683-1.988-4.858-4.441-4.858h-2.403c.147.454.245.933.288 1.429h1.897c1.731 0 3.134 1.535 3.134 3.429 0 1.893-1.403 3.428-3.134 3.428h-4.745c-1.732 0-3.136-1.535-3.136-3.428 0-1.57.964-2.891 2.279-3.299a2.334 2.334 0 0 0-.738-1.336c-1.801.62-3.108 2.46-3.108 4.635" mask="url(#b)"></path></g></svg></a></span></li></ul></div></div></div><div class="contentFooter__tags--1pLD5 contentFooter__row--FLX38"><h3 class="contentFooter__label--2a4aE">Tagged</h3><ul class="tags__wrapper--2ZpRM"><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/artificial-intelligence/">Artificial Intelligence</a></li><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/cloud-computing/">Cloud Computing</a></li></ul></div><address class="contentFooter__author--390m9 contentFooter__row--FLX38"><h3 class="contentFooter__label--2a4aE">Author</h3><a class="contentFooter__authorLink--Y2zXo" href="https://www.technologyreview.com/author/mit-technology-review-insights/"><span class="image__wrapper--i55tn contentFooter__avatar--3uV4n"><img alt="MIT Technology Review Insights" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2019/09/MITTR-Insights-Gray-Circle-For-Twitter.jpg?w=32"/></span><figcaption class="image__meta--2hAYx"></figcaption><span class="contentFooter__item--3LNZk">MIT Technology Review Insights</span></a></address><div><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-body-footer adunitContainer"><div class="adBox" id="site-body-footer-1"></div></div></div></div></footer></div></div><div class="columnArea--fullStory__sidebar--1GJGP"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""><li class="sidebar__widgetWrapper--PLzjV"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-square-only adunitContainer"><div class="adBox" id="site-square-only-122"></div></div></div></li><li class="sidebar__widgetWrapper--PLzjV"><div><div class="popular__contentModule--e_73K"><h3 class="heading__base--3BL90 heading__heading--hUYqy popular__title--pRy59"><span>Popular</span></h3><ol class="popular__stories--GLcQe"><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2020/11/18/1012234/training-machine-learning-broken-real-world-heath-nlp-computer-vision/?itm_source=parsely-api">The way we train AI is fundamentally flawed</a></li><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2020/11/17/1012203/how-election-results-get-certified/?itm_source=parsely-api">How election results get certified</a></li><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2020/11/15/1012145/georgia-senate-runoff-23000-17-year-olds-registered-to-vote/?itm_source=parsely-api">The race to get Georgia’s 23,000 17-year-olds registered to vote</a></li><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2020/11/12/1011944/artificial-intelligence-replication-crisis-science-big-tech-google-deepmind-facebook-openai/?itm_source=parsely-api">AI is wrestling with a replication crisis</a></li></ol></div></div></li></ul></aside></div></div></div><div class="columnArea--feed__wrapper--2tKpu"><div class="columnArea--feed__main--LqFhy"><div class="contentArea__wrapper--1RZ80 content-area"><h3 id="term-archive-content-list__topic" class="screen-reader-text">Latest content</h3><ul class="infiniteItemList__wrapper--Y6jl0" aria-labelledby="term-archive-content-list__topic" aria-busy="false"></ul><button id="content-list__load-more-btn" class="infiniteItemList__button--1VzXD" type="button">Load more</button></div></div><div class="columnArea--feed__sidebar--3Zxn6"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""><li class="sidebar__widgetWrapper--PLzjV"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-square-only adunitContainer"><div class="adBox" id="site-square-only-123"></div></div></div></li><li class="sidebar__widgetWrapper--PLzjV"><div class="darkTitle__wrapper--34SE_ socialFollowModule__wrapper--1SQK0"><span class="darkTitle__title--10ZeM">Follow</span><ul class="socialFollowModule__social--2PR_R"><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/techreview" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-twitter" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/technologyreview/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-facebook" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.instagram.com/technologyreview/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-instagram" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">instagram<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.technologyreview.com/feed/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-rss" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">rss<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg width="24" height="24" stroke-width="2" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"></circle><path d="M4 4.44v2.83c7.03 0 12.73 5.7 12.73 12.73h2.83c0-8.59-6.97-15.56-15.56-15.56zm0 5.66v2.83c3.9 0 7.07 3.17 7.07 7.07h2.83c0-5.47-4.43-9.9-9.9-9.9z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/company/mit-technology-review" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-linkedin" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li></ul></div></li></ul></aside></div></div></main></div><div></div></div>
</body>
</html>
