<!DOCTYPE html>
<html lang="en" class="html__the-download download_html--has-modal">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Nissan Wants You to Control a Car With Your Brain - MIT Technology Review</title>
	<meta name="description" content="This brain-to-vehicle interface isn&rsquo;t a lovechild of two Elon Musk projects."><meta name="news_keywords" content="nissan, brain-computer interface, brain-car interface, elon musk, autonomous cars, driverless cars, self-driving cars">

	

	

	<!-- Open Graph -->
	<meta property="og:type" content="article"><meta property="og:title" content="Nissan wants you to control a car with your brain"><meta property="og:url" content="https://www.technologyreview.com/the-download/609876/nissan-wants-you-to-control-a-car-with-your-brain/"><meta property="og:description" content="This brain-to-vehicle interface isn&rsquo;t a lovechild of two Elon Musk projects."><meta property="og:image" content="https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=1200">
	<meta property="og:image:url" content="https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=1200">
	<meta property="og:image:type" content="image/png">
	<meta property="og:image:width" content="1145">
	<meta property="og:image:height" content="644">
	<meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:card" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:title" content="Nissan wants you to control a car with your brain">
		
		<meta name="twitter:description" content="This brain-to-vehicle interface isn&rsquo;t a lovechild of two Elon Musk projects.">
		
		<meta name="twitter:image" content="https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=560">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nissan Wants You to Control a Car With Your Brain","url":"https://www.technologyreview.com/the-download/609876/nissan-wants-you-to-control-a-car-with-your-brain/","dateCreated":"2018-01-03T12:57:49-05:00","datePublished":"2018-01-03T12:57:49-05:00","dateModified":"2018-01-03T12:58:09-05:00","mainEntityOfPage":{"@type":"WebPage","@id":"/the-download/609876/nissan-wants-you-to-control-a-car-with-your-brain/"},"creator":"Jamie Condliffe","author":{"@type":"Person","name":"Jamie Condliffe"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/_/img/stacked-logo.svg","width":184,"height":90}},"keywords":"nissan, brain-computer interface, brain-car interface, elon musk, autonomous cars, driverless cars, self-driving cars","thumbnailUrl":"https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=1145","image":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=1145","height":1145,"width":644},"articleSection":"The Download"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/the-download/609876/nissan-wants-you-to-control-a-car-with-your-brain/">
	

	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	
<link rel="stylesheet" href="/_/dist/css/global.css">
<link rel="stylesheet" href="/_/dist/css/the-download.css">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"EntryID":609876,"Pubdate":"2018-01-03","Contributor":"Jamie Condliffe","PageViewContext":"the-download-modal-page","LoggedInHit":"no","AlumStatusHit":"unknown","InsiderStatusHit":"unknown"}];
	</script>
	

	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>
	

	
	</head>
<body class="download-modal-shown"
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>





<div id="fb-root"></div>





	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			

			
			

			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/hub/possibility-report/">The Possibility Report</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/the-download/">The Download</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="http://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News Magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/auth/login/?redirectTo=%2Fthe-download%2F609876%2Fnissan-wants-you-to-control-a-car-with-your-brain%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Register</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/auth/login/?redirectTo=%2Fthe-download%2F609876%2Fnissan-wants-you-to-control-a-car-with-your-brain%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in / Register</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>






<!-- Leaderboard -->
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>






<main class="site-content site-content--the-download" role="main">
		
	<script src="https://cdn.technologyreview.com/_/dist/ooyala/player.js"></script>
	
	<div id="download__modal-bg" class="download__modal-bg"></div>
	
	<section class="download__section">
		<header class="download__page-header">
			<a class="download__page-header-link" href="/the-download">
				<img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
				<h1 class="download__page-title">The Download</h1>
			</a>
			<h2 class="download__page-tagline">What&#39;s up in emerging technology</h2>
		</header>
		<div id="downloads__wrap">
		
			<div id="download__wrap" class="download__wrap">
			
			




<article
	id="609876"
	class="download__item  download__item--featured"
	data-url="/the-download/609876/nissan-wants-you-to-control-a-car-with-your-brain/"
	data-document-title="Nissan Wants You to Control a Car With Your Brain"
	data-data-layer="{&quot;EntryID&quot;:609876,&quot;Pubdate&quot;:&quot;2018-01-03&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="the-download-modal-leaderboard"
	data-active="false">
</div>
<header class="download__featured-header">
  <div class="download__featured-header-inner">
    <a href="/the-download" class="download__featured-header-title">
      <img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
      <h2 class="download__page-title download__page-title--featured">The Download</h2>
    </a>
    <h3 class="download__page-tagline">What&#39;s up in emerging technology</h3>
  </div>
  <button
    aria-label="Close modal"
		class="download__modal-close"
		id="download__modal-close"
		type="submit"
	></button>
</header>

	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">Today</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=1122 1x,https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=2244 2x\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:289}"></span>
			
			
			
				
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=1122" srcset="https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=1122 1x,https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=2244 2x"></picture>

		
	</div>
	

	<div class="download__text">
		
		<h2 class="download__headline">Nissan Wants You to Control a Car With Your Brain</h2>
		
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>This brain-to-vehicle interface isn&rsquo;t a lovechild of two Elon Musk projects. No: it&rsquo;s a project that Japanese automaker Nissan is actually working on.</p>
<p><strong>How it works:&nbsp;</strong> <a href="https://www.bloomberg.com/news/articles/2018-01-03/brain-waves-will-make-nissan-s-car-of-the-future-a-better-ride"><em>Bloomberg</em> says</a> the driver wears a headset covered in electrodes to capture an electroencephalograph, or EEG, of brain activity. From that data Nissan works out when a driver thinks about turning, accelerating, or braking, then&nbsp;has the car enact it 0.2 to 0.5 seconds sooner than a human.</p>
<p><strong>But:</strong> Nissan <a href="https://www.theverge.com/2018/1/3/16844648/nissan-brain-to-vechicle-self-driving-car-technology-eeg">tells the <em>Verge</em></a> that it&rsquo;s &ldquo;aiming for practical application in 5 to 10 years.&rdquo; That means it&rsquo;s unlikely to appear on roads until autonomous cars do (see: &ldquo;<a href="https://www.technologyreview.com/s/602196/2021-may-be-the-year-of-the-fully-autonomous-car/">2021 May Be the Year of the Fully Autonomous Car</a>&rdquo;).</p>
<p><strong>Why it still matters:</strong> When cars are autonomous, driving will remain a pleasure for many people; Nissan <a href="http://nissannews.com/en-US/nissan/usa/releases/nissan-brain-to-vehicle-technology-redefines-future-of-driving">argues</a> this could make those occasions safer. And when the car drives itself, brain signals could inform the car of passenger preferences, too.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.bloomberg.com/news/articles/2018-01-03/brain-waves-will-make-nissan-s-car-of-the-future-a-better-ride">Bloomberg</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.theverge.com/2018/1/3/16844648/nissan-brain-to-vechicle-self-driving-car-technology-eeg">Verge</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="http://nissannews.com/en-US/nissan/usa/releases/nissan-brain-to-vehicle-technology-redefines-future-of-driving">Nissan</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Nissan</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609876/nissan-wants-you-to-control-a-car-with-your-brain/"
				addthis:title="Nissan wants you to control a car with your brain"
				addthis:description="This brain-to-vehicle interface isn&amp;rsquo;t a lovechild of two Elon Musk projects."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609876/nissan-wants-you-to-control-a-car-with-your-brain/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-01-03T12:57:49-05:00"
					>January 3rd, 2018 12:57PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style=""
		aria-hidden="false"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			</div>
		
		
		
			




<article
	id="609880"
	class="download__item"
	data-url="/the-download/609880/is-850000-for-a-blindness-treatment-worth-it/"
	data-document-title="Is $850,000 for a Blindness Treatment Worth It?"
	data-data-layer="{&quot;EntryID&quot;:609880,&quot;Pubdate&quot;:&quot;2018-01-03&quot;,&quot;Contributor&quot;:&quot;Emily Mullin&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">Today</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/spark-therapeutics-luxturna-vial_1.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/spark-therapeutics-luxturna-vial_1.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/spark-therapeutics-luxturna-vial_1.jpg?sw=2244 2x\&quot; alt=\&quot;A vial of Luxturna\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:362}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/spark-therapeutics-luxturna-vial_1.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/spark-therapeutics-luxturna-vial_1.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/spark-therapeutics-luxturna-vial_1.jpg?sw=1520 2x" alt="A vial of Luxturna"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Is $850,000 for a Blindness Treatment Worth It?</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Spark Therapeutics, which makes the therapy, today announced the eye-popping price. Called Luxturna, it was <a href="https://www.technologyreview.com/the-download/609818/a-newly-approved-gene-therapy-is-so-expensive-the-company-behind-it-cant-even/">approved by the FDA in December</a>, but Spark didn&rsquo;t disclose the price at the time.</p><p>Now it has. And it&rsquo;s a lot.</p><p><strong>In a class of its own.</strong> The only&hellip; <a href="/the-download/609880/is-850000-for-a-blindness-treatment-worth-it/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Spark Therapeutics, which makes the therapy, today announced the eye-popping price. Called Luxturna, it was <a href="https://www.technologyreview.com/the-download/609818/a-newly-approved-gene-therapy-is-so-expensive-the-company-behind-it-cant-even/">approved by the FDA in December</a>, but Spark didn&rsquo;t disclose the price at the time.</p>
<p>Now it has. And it&rsquo;s a lot.</p>
<p><strong>In a class of its own.</strong> The only approved gene therapy for an inherited type of blindness will cost $425,000 per eye&mdash;the most expensive single dose of a drug in the U.S. At $850,000 for both eyes, that would be more than 10 times the median net worth of an American family.</p>
<p><strong>Who will benefit?</strong> The therapy is meant to restore eyesight in people who have a specific genetic mutation that causes degeneration of the retina. Spark hasn&rsquo;t said how many people that is, but <a href="https://www.technologyreview.com/s/609197/tracking-the-cost-of-gene-therapy/">by our own estimates</a>, it may be fewer than 30 patients a year.</p>
<p><strong>Is it worth it?</strong> While the therapy does stop patients&rsquo; eyesight from getting worse and even restores some sight, it&rsquo;s not a cure, and no one is sure how long the effects last.&nbsp;By contrast, a gene therapy on the market in Europe, called Strimvelis, <a href="https://www.technologyreview.com/s/601390/gene-therapys-first-out-and-out-cure-is-here/">effectively cures patients</a> with a rare type of immune deficiency for the low, low price of $714,000.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Spark Therapeutics</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609880/is-850000-for-a-blindness-treatment-worth-it/"
				addthis:title="Is $850,000 for a blindness treatment (notice we didn’t say “cure”) worth it?"
				addthis:description="Spark Therapeutics, which makes the therapy, today announced the eye-popping price."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609880/is-850000-for-a-blindness-treatment-worth-it/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/emily-mullin/">
				<div class="download__author-meta">
					<p>Posted by <strong>Emily Mullin</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-01-03T14:40:47-05:00"
					>January 3rd, 2018 2:40PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
				

<a
  class="download__cta"
  href="/insider/pricing/?source=download-cta"
>
  <div class="download__cta-img">
    <img
      src="https://cdn.technologyreview.com/_/img/nd17coverx200.jpg"
      srcset="https://cdn.technologyreview.com/_/img/nd17coverx200.jpg 1x, https://cdn.technologyreview.com/_/img/nd17coverx400.jpg 2x"
    >
  </div>
  <div class="download__cta-wrap-inner">
    <h2 class="download__cta-heading">Subscribe and get the bimonthly magazine and unlimited access to online articles.</h2>
    
    <h3 class="download__cta-price">
      <span class="download__cta-price-intro"
      >Starting at</span> $9.99/<span class="download__cta-rate">3 months</span>
    </h3>
    
    <button
      class="download__cta-button"
      name="button"
      type="button"
    ><span class="download__cta-button-wrap-inner">Subscribe today <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
       <polygon points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
    </svg></span>
  </button>
  </div>
</a>

			
		
			




<article
	id="609879"
	class="download__item"
	data-url="/the-download/609879/logan-pauls-video-is-a-cautionary-tale-for-platforms-that-hope-ai-will-save-them/"
	data-document-title="Logan Paul’s Video Is a Cautionary Tale for Platforms That Hope AI Will Save Them from Offensive Content"
	data-data-layer="{&quot;EntryID&quot;:609879,&quot;Pubdate&quot;:&quot;2018-01-03&quot;,&quot;Contributor&quot;:&quot;Erin Winick&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/matthias-blonski-72714.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/matthias-blonski-72714.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/matthias-blonski-72714.jpg?sw=2244 2x\&quot; alt=\&quot;Videographer\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:320}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/matthias-blonski-72714.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/matthias-blonski-72714.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/matthias-blonski-72714.jpg?sw=1520 2x" alt="Videographer"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Logan Paul’s Video Is a Cautionary Tale for Platforms That Hope AI Will Save Them from Offensive Content</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>YouTube star Logan Paul (if you&rsquo;re not familiar, he has 15 <em>million</em> subscribers) uploaded a video on the platform over the weekend in which he appeared to make jokes in front of a body hanging from a tree during a visit to forest in Japan where people&hellip; <a href="/the-download/609879/logan-pauls-video-is-a-cautionary-tale-for-platforms-that-hope-ai-will-save-them/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>YouTube star Logan Paul (if you&rsquo;re not familiar, he has 15 <em>million</em> subscribers) uploaded a video on the platform over the weekend in which he appeared to make jokes in front of a body hanging from a tree during a visit to forest in Japan where people have been known to commit suicide. The footage amassed over&nbsp;six million views before Paul took it down.</p>
<p><strong>Why it matters:</strong> Paul&rsquo;s video was <a href="https://techcrunch.com/2018/01/03/youtube-is-equally-to-blame-for-logan-pauls-video/" target="_blank">not caught</a> by any of YouTube&rsquo;s software or <a href="https://www.technologyreview.com/the-download/609673/can-10000-humans-clean-up-youtube/" target="_blank">human filters</a>, making it a prime example of content that should never have been allowed into wide distribution but that nonetheless eluded state-of-the-art artificial-intelligence systems. &ldquo;What is obscene is having shown and been disrespectful about the body of a suicide victim,&rdquo; Tarleton Gillespie, principal researcher at Microsoft Research, <a href="https://www.buzzfeed.com/daveyalba/youtubes-logan-paul-debacle-highlights-its-content" target="_blank">told <em>Buzzfeed</em></a>. &ldquo;This is the kind of contextual and ethical subtlety that automated tools are likely never to be able to approximate.&rdquo;</p>
<p><strong>Going forward:&nbsp;</strong>The incident shows that despite efforts by <a href="https://www.technologyreview.com/s/608121/facebook-is-enlisting-human-experts-and-ai-to-fight-terrorism/" target="_blank">Facebook</a> and <a href="https://www.technologyreview.com/the-download/608506/youtubes-extremism-spotting-ai-is-working-hard-but-must-work-harder/" target="_blank">YouTube to use AI</a> to fight objectionable content, the content moderation issue <a href="https://www.technologyreview.com/s/603072/if-only-ai-could-save-us-from-ourselves/" target="_blank">isn&rsquo;t going to be solved</a>&nbsp;by applying a bit of software.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.buzzfeed.com/daveyalba/youtubes-logan-paul-debacle-highlights-its-content">Buzzfeed</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="https://techcrunch.com/2018/01/03/youtube-is-equally-to-blame-for-logan-pauls-video/">Tech Crunch</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Matthias Blonski | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609879/logan-pauls-video-is-a-cautionary-tale-for-platforms-that-hope-ai-will-save-them/"
				addthis:title="Logan Paul’s video is a cautionary tale for platforms that hope AI will save them from offensive content"
				addthis:description="YouTube star Logan Paul (if you&amp;rsquo;re not familiar, he has 15 million subscribers) uploaded a video on the platform over the weekend in which he appeared to make jokes in front of a body hanging from a tree during a visit to forest in Japan where people have been known to commit suicide."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609879/logan-pauls-video-is-a-cautionary-tale-for-platforms-that-hope-ai-will-save-them/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/erin-winick/">
				<div class="download__author-meta">
					<p>Posted by <strong>Erin Winick</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-01-03T14:32:45-05:00"
					>January 3rd, 2018 2:32PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/Erin-Winick.png?sw=50" alt="Erin Winick">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609840"
	class="download__item download__metered-content"
	data-url="/s/609840/net-neutralitys-dead-the-battle-to-resurrect-it-is-just-beginning/"
	data-document-title="Net Neutrality’s Dead. The Battle to Resurrect It Is Just Beginning."
	data-data-layer="{&quot;EntryID&quot;:609840,&quot;Pubdate&quot;:&quot;NaN-aN-aN&quot;,&quot;Contributor&quot;:&quot;Martin Giles&quot;}"
>
	
	<h3 class="metered-content__pick-label">Editor's Pick</h3>
	
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;source media=\&quot;(min-width: 1024px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=0&amp;amp;cw=2999&amp;amp;ch=1686 1x,https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=0&amp;amp;cw=2999&amp;amp;ch=1686 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 850px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=0&amp;amp;cw=2999&amp;amp;ch=1686 1x,https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=0&amp;amp;cw=2999&amp;amp;ch=1686 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 550px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=0&amp;amp;cw=2999&amp;amp;ch=1686 1x,https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=0&amp;amp;cw=2999&amp;amp;ch=1686 2x\&quot;&gt;\n\n\t\t&lt;source media=\&quot;(min-width: 401px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=0&amp;amp;cw=2999&amp;amp;ch=1686 1x,https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=0&amp;amp;cw=2999&amp;amp;ch=1686 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 0px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=0&amp;amp;cw=2999&amp;amp;ch=1686 1x,https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=0&amp;amp;cw=2999&amp;amp;ch=1686 2x\&quot;&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=0&amp;amp;cw=2999&amp;amp;ch=1686\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=0&amp;amp;cw=2999&amp;amp;ch=1686 1x,https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=0&amp;amp;cw=2999&amp;amp;ch=1686 2x\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:1831}"></span>
			
			
			
			
<picture><source media="(min-width: 1024px)" srcset="https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=760&amp;cx=0&amp;cy=0&amp;cw=2999&amp;ch=1686 1x,https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=1520&amp;cx=0&amp;cy=0&amp;cw=2999&amp;ch=1686 2x"><source media="(min-width: 850px)" srcset="https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=760&amp;cx=0&amp;cy=0&amp;cw=2999&amp;ch=1686 1x,https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=1520&amp;cx=0&amp;cy=0&amp;cw=2999&amp;ch=1686 2x"><source media="(min-width: 550px)" srcset="https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=760&amp;cx=0&amp;cy=0&amp;cw=2999&amp;ch=1686 1x,https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=1520&amp;cx=0&amp;cy=0&amp;cw=2999&amp;ch=1686 2x">

		<source media="(min-width: 401px)" srcset="https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=760&amp;cx=0&amp;cy=0&amp;cw=2999&amp;ch=1686 1x,https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=1520&amp;cx=0&amp;cy=0&amp;cw=2999&amp;ch=1686 2x"><source media="(min-width: 0px)" srcset="https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=760&amp;cx=0&amp;cy=0&amp;cw=2999&amp;ch=1686 1x,https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=1520&amp;cx=0&amp;cy=0&amp;cw=2999&amp;ch=1686 2x"><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=760&amp;cx=0&amp;cy=0&amp;cw=2999&amp;ch=1686" srcset="https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=760&amp;cx=0&amp;cy=0&amp;cw=2999&amp;ch=1686 1x,https://cdn.technologyreview.com/i/images/netneutralityupdate.jpg?sw=1520&amp;cx=0&amp;cy=0&amp;cw=2999&amp;ch=1686 2x"></picture>

		
	</div>
	

	<div class="download__text download__text--metered-content download__text--truncated">
		
		<h2 class="download__headline">Net Neutrality’s Dead. The Battle to Resurrect It Is Just Beginning.</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>An epic power struggle over the future of the Internet will play out in the United States this year. Its outcome will determine just how much control broadband companies like Verizon, Comcast, and AT&amp;T have over the online content they pipe into homes...</p>
			
			<a class="download__metered-read-full" href="/s/609840/net-neutralitys-dead-the-battle-to-resurrect-it-is-just-beginning/?source=download-metered-content">Read the full story &rarr;</a>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>An epic power struggle over the future of the Internet will play out in the United States this year. Its outcome will determine just how much control broadband companies like Verizon, Comcast, and AT&amp;T have over the online content they pipe into homes and offices.</p>
		</div>
		
		
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/s/609840/net-neutralitys-dead-the-battle-to-resurrect-it-is-just-beginning/"
				addthis:title="Net neutrality’s dead. The battle to resurrect it is just beginning"
				addthis:description="An epic power struggle over the future of the Internet will play out in the United States this year."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/s/609840/net-neutralitys-dead-the-battle-to-resurrect-it-is-just-beginning/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/martin-giles/">
				<div class="download__author-meta">
					<p>Posted by <strong>Martin Giles</strong></p>
					<time
						class="download__time-posted"
						datetime=""
					>January 3rd, 2018 2:49PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/giles.png?sw=50" alt="Martin Giles">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>

<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			




<article
	id="609876"
	class="download__item"
	data-url="/the-download/609876/nissan-wants-you-to-control-a-car-with-your-brain/"
	data-document-title="Nissan Wants You to Control a Car With Your Brain"
	data-data-layer="{&quot;EntryID&quot;:609876,&quot;Pubdate&quot;:&quot;2018-01-03&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=1122 1x,https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=2244 2x\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:289}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=760" srcset="https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=760 1x,https://cdn.technologyreview.com/i/images/nissanbraindriving.png?sw=1520 2x"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Nissan Wants You to Control a Car With Your Brain</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>This brain-to-vehicle interface isn&rsquo;t a lovechild of two Elon Musk projects. No: it&rsquo;s a project that Japanese automaker Nissan is actually working on.</p><p><strong>How it works:&nbsp;</strong> <a href="https://www.bloomberg.com/news/articles/2018-01-03/brain-waves-will-make-nissan-s-car-of-the-future-a-better-ride"><em>Bloomberg</em> says</a> the driver wears a headset covered in electrodes to capture an electroencephalograph,&hellip; <a href="/the-download/609876/nissan-wants-you-to-control-a-car-with-your-brain/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>This brain-to-vehicle interface isn&rsquo;t a lovechild of two Elon Musk projects. No: it&rsquo;s a project that Japanese automaker Nissan is actually working on.</p>
<p><strong>How it works:&nbsp;</strong> <a href="https://www.bloomberg.com/news/articles/2018-01-03/brain-waves-will-make-nissan-s-car-of-the-future-a-better-ride"><em>Bloomberg</em> says</a> the driver wears a headset covered in electrodes to capture an electroencephalograph, or EEG, of brain activity. From that data Nissan works out when a driver thinks about turning, accelerating, or braking, then&nbsp;has the car enact it 0.2 to 0.5 seconds sooner than a human.</p>
<p><strong>But:</strong> Nissan <a href="https://www.theverge.com/2018/1/3/16844648/nissan-brain-to-vechicle-self-driving-car-technology-eeg">tells the <em>Verge</em></a> that it&rsquo;s &ldquo;aiming for practical application in 5 to 10 years.&rdquo; That means it&rsquo;s unlikely to appear on roads until autonomous cars do (see: &ldquo;<a href="https://www.technologyreview.com/s/602196/2021-may-be-the-year-of-the-fully-autonomous-car/">2021 May Be the Year of the Fully Autonomous Car</a>&rdquo;).</p>
<p><strong>Why it still matters:</strong> When cars are autonomous, driving will remain a pleasure for many people; Nissan <a href="http://nissannews.com/en-US/nissan/usa/releases/nissan-brain-to-vehicle-technology-redefines-future-of-driving">argues</a> this could make those occasions safer. And when the car drives itself, brain signals could inform the car of passenger preferences, too.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.bloomberg.com/news/articles/2018-01-03/brain-waves-will-make-nissan-s-car-of-the-future-a-better-ride">Bloomberg</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.theverge.com/2018/1/3/16844648/nissan-brain-to-vechicle-self-driving-car-technology-eeg">Verge</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="http://nissannews.com/en-US/nissan/usa/releases/nissan-brain-to-vehicle-technology-redefines-future-of-driving">Nissan</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Nissan</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609876/nissan-wants-you-to-control-a-car-with-your-brain/"
				addthis:title="Nissan wants you to control a car with your brain"
				addthis:description="This brain-to-vehicle interface isn&amp;rsquo;t a lovechild of two Elon Musk projects."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609876/nissan-wants-you-to-control-a-car-with-your-brain/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-01-03T12:57:49-05:00"
					>January 3rd, 2018 12:57PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
				<div id="the-download-newsletter" class="download__newsletter">
  
  <h2 class="download__newsletter-heading">Get The Download delivered to your inbox every day.</h2>
  
  <form class="download__form download-newsletter__form ">
    <input
      required
      id="hp-newsletter-subscribe-email"
      name="email"
      class="download__form__input"
      type="email"
      placeholder="Enter your email. Get the newsletter."
    >
    <input class="download__form__submit" type="submit" value="Sign Up">
    <p class="download__form-error"></p>
  </form>
  
  <p class="download__form__tagline"><strong>The Download</strong></p>
  
</div>

			
		
			




<article
	id="609875"
	class="download__item"
	data-url="/the-download/609875/the-case-against-deep-learning-hype/"
	data-document-title="The Case Against Deep-Learning Hype"
	data-data-layer="{&quot;EntryID&quot;:609875,&quot;Pubdate&quot;:&quot;2018-01-03&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/two-layerfeedforwardartificialneuralnetwork.png?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/two-layerfeedforwardartificialneuralnetwork.png?sw=1122 1x,https://cdn.technologyreview.com/i/images/two-layerfeedforwardartificialneuralnetwork.png?sw=2244 2x\&quot; alt=\&quot;A two-layer neural network.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:398}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/two-layerfeedforwardartificialneuralnetwork.png?sw=760" srcset="https://cdn.technologyreview.com/i/images/two-layerfeedforwardartificialneuralnetwork.png?sw=760 1x,https://cdn.technologyreview.com/i/images/two-layerfeedforwardartificialneuralnetwork.png?sw=1520 2x" alt="A two-layer neural network."></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">The Case Against Deep-Learning Hype</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Is there more to AI than neural networks? Gary Marcus, professor of psychology at NYU and&nbsp;ex-director of Uber&rsquo;s AI lab, thinks so. He&rsquo;s <a href="https://arxiv.org/abs/1801.00631">published a critique of deep-learning systems</a> that use neural nets, and it skewers some of the&nbsp;current AI hype.</p><p><strong>Deep&hellip; <a href="/the-download/609875/the-case-against-deep-learning-hype/" class="read-more">Read more</a></strong></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Is there more to AI than neural networks? Gary Marcus, professor of psychology at NYU and&nbsp;ex-director of Uber&rsquo;s AI lab, thinks so. He&rsquo;s <a href="https://arxiv.org/abs/1801.00631">published a critique of deep-learning systems</a> that use neural nets, and it skewers some of the&nbsp;current AI hype.</p>
<p><strong>Deep learning&rsquo;s limits:</strong> Marcus identifies 10 major hurdles facing deep learning, including data hunger and lack of generalization. For what it&rsquo;s worth, we&rsquo;re tempted to agree that it&rsquo;s not the silver bullet many think (see &ldquo;<a href="https://www.technologyreview.com/s/608911/is-ai-riding-a-one-trick-pony/">Is AI Riding a One-Trick Pony?</a>&rdquo;).</p>
<p><strong>The risk of hype:</strong> He argues that overselling the abilities of deep learning provides &ldquo;fresh risk for seriously dashed expectations&rdquo; that could bring another AI winter, as well as blinkering AI researchers from trying new ideas.</p>
<p><strong>What now?</strong>&nbsp;But Marcus doesn&rsquo;t dismiss deep learning entirely: instead, he suggests that we should &ldquo;conceptualize it, not as a universal solvent, but simply as one tool among many.&rdquo;</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://arxiv.org/abs/1801.00631">arXiv</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Akritasa | WikiMedia</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609875/the-case-against-deep-learning-hype/"
				addthis:title="The case against deep-learning hype"
				addthis:description="Is there more to AI than neural networks?"
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609875/the-case-against-deep-learning-hype/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-01-03T11:19:42-05:00"
					>January 3rd, 2018 11:19AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609874"
	class="download__item"
	data-url="/the-download/609874/genetically-engineered-immune-cells-are-showing-promise-in-fighting-hiv/"
	data-document-title="Genetically Engineered Immune Cells Are Showing Promise in Fighting HIV"
	data-data-layer="{&quot;EntryID&quot;:609874,&quot;Pubdate&quot;:&quot;2018-01-03&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/6813396647b6c62b8f61o.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/6813396647b6c62b8f61o.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/6813396647b6c62b8f61o.jpg?sw=2244 2x\&quot; alt=\&quot;Scanning electromicrograph of an HIV-infected H9 T cell.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:361}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/6813396647b6c62b8f61o.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/6813396647b6c62b8f61o.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/6813396647b6c62b8f61o.jpg?sw=1520 2x" alt="Scanning electromicrograph of an HIV-infected H9 T cell."></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Genetically Engineered Immune Cells Are Showing Promise in Fighting HIV</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>CAR-T therapy, a treatment that reprograms DNA of immune cells so they attack disease, has been shown to suppress or even eradicate HIV in lab monkeys.</p><p><strong>How it works:</strong> <a href="https://www.statnews.com/2018/01/02/car-t-cells-hiv-treatment/">As <em>Stat</em> explains</a>, the engineered immune cells seek out and bind to the virus and are&hellip; <a href="/the-download/609874/genetically-engineered-immune-cells-are-showing-promise-in-fighting-hiv/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>CAR-T therapy, a treatment that reprograms DNA of immune cells so they attack disease, has been shown to suppress or even eradicate HIV in lab monkeys.</p>
<p><strong>How it works:</strong> <a href="https://www.statnews.com/2018/01/02/car-t-cells-hiv-treatment/">As <em>Stat</em> explains</a>, the engineered immune cells seek out and bind to the virus and are also themselves immune to HIV infection, allowing them to keep working.</p>
<p><strong>But:</strong> The technique, <a href="http://journals.plos.org/plospathogens/article?id=10.1371/journal.ppat.1006753">published in <em>PLoS One</em></a>, was only tested in lab dishes and two animals. It&rsquo;s also unclear how long the benefits may last. Given that CAR-T therapies have historically been very expensive, it would likely need to be an out-and-out cure to prove successful.</p>
<p><strong>Backstory:</strong> We&rsquo;ve explained how CAR-T <a href="https://www.technologyreview.com/s/538441/biotechs-coming-cancer-cure/">shows huge promise in treating cancer</a>, and many firms are <a href="https://www.technologyreview.com/the-download/608753/a-12-billion-takeover-says-that-gene-therapy-cancer-cures-are-big-business/">already investing heavily</a> in the hope that the technique will find broader application. That&nbsp;hope, this news suggests, may prove to be founded.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.statnews.com/2018/01/02/car-t-cells-hiv-treatment/">Stat</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="http://journals.plos.org/plospathogens/article?id=10.1371/journal.ppat.1006753">PLoS One</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>NIAID</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609874/genetically-engineered-immune-cells-are-showing-promise-in-fighting-hiv/"
				addthis:title="Genetically engineered immune cells are showing promise in fighting HIV"
				addthis:description="CAR-T therapy, a treatment that reprograms DNA of immune cells so they attack disease, has been shown to suppress or even eradicate HIV in lab monkeys."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609874/genetically-engineered-immune-cells-are-showing-promise-in-fighting-hiv/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-01-03T11:02:36-05:00"
					>January 3rd, 2018 11:02AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609873"
	class="download__item"
	data-url="/the-download/609873/fixing-a-pervasive-bug-in-intel-chips-means-slowing-down-your-computer/"
	data-document-title="Fixing a Pervasive Bug in Intel Chips Means Slowing Down Your Computer"
	data-data-layer="{&quot;EntryID&quot;:609873,&quot;Pubdate&quot;:&quot;2018-01-03&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/alexandru-bogdan-ghita-481901-1.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/alexandru-bogdan-ghita-481901-1.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/alexandru-bogdan-ghita-481901-1.jpg?sw=2244 2x\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:328}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/alexandru-bogdan-ghita-481901-1.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/alexandru-bogdan-ghita-481901-1.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/alexandru-bogdan-ghita-481901-1.jpg?sw=1520 2x"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Fixing a Pervasive Bug in Intel Chips Means Slowing Down Your Computer</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>A flaw in many of Intel&rsquo;s chips leaves devices vulnerable to attack unless they&rsquo;re patched with software that will make them sluggish. The <em>Register</em> <a href="http://www.theregister.co.uk/2018/01/02/intel_cpu_design_flaw/">reports</a> that Intel will soon announce the vulnerability, which affects chips up to 10 years old.</p><p><strong>The problem:&hellip; <a href="/the-download/609873/fixing-a-pervasive-bug-in-intel-chips-means-slowing-down-your-computer/" class="read-more">Read more</a></strong></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>A flaw in many of Intel&rsquo;s chips leaves devices vulnerable to attack unless they&rsquo;re patched with software that will make them sluggish. The <em>Register</em> <a href="http://www.theregister.co.uk/2018/01/02/intel_cpu_design_flaw/">reports</a> that Intel will soon announce the vulnerability, which affects chips up to 10 years old.</p>
<p><strong>The problem:</strong> For many tasks, the core of an operating system, known as the kernel, must be used to perform operations on behalf of programs. Because of how that&rsquo;s enabled in many Intel chips, regular programs&mdash;like, say, Microsoft Word&mdash;can currently peek into the kernel&rsquo;s memory. That&rsquo;s troubling, because it contains secrets like passwords.</p>
<p><strong>The fix:</strong> The problem can be solved by tweaking the way an OS uses a computer&rsquo;s chip. The change&mdash;expected to appear in Windows and Linux-based OS patches soon&mdash;closes the window into the kernel memory.</p>
<p><strong>But:</strong> The<em> Register</em> says such software updates could slow computers by 5 to 30 percent. Security researcher Dan Kaminsky <a href="https://www.axios.com/computer-security-world-buzzing-about-a-big-intel-bug-2522040017.html">tells <em>Axios</em></a> the 30 percent figure is a worst-case scenario.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="http://www.theregister.co.uk/2018/01/02/intel_cpu_design_flaw/">The Register</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.axios.com/computer-security-world-buzzing-about-a-big-intel-bug-2522040017.html">Axios</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Alexandru-Bogdan Ghita | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609873/fixing-a-pervasive-bug-in-intel-chips-means-slowing-down-your-computer/"
				addthis:title="An Intel chip bug could slow down your computer"
				addthis:description="A flaw in many of Intel&amp;rsquo;s chips leaves devices vulnerable to attack unless they&amp;rsquo;re patched with software that will make them sluggish."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609873/fixing-a-pervasive-bug-in-intel-chips-means-slowing-down-your-computer/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-01-03T10:46:15-05:00"
					>January 3rd, 2018 10:46AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609643"
	class="download__item download__metered-content"
	data-url="/s/609643/2017-was-the-year-of-gene-therapy-breakthroughs/"
	data-document-title="2017 Was the Year of Gene-Therapy Breakthroughs"
	data-data-layer="{&quot;EntryID&quot;:609643,&quot;Pubdate&quot;:&quot;NaN-aN-aN&quot;,&quot;Contributor&quot;:&quot;Emily Mullin&quot;}"
>
	
	<h3 class="metered-content__pick-label">Editor's Pick</h3>
	
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;source media=\&quot;(min-width: 1024px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=1122&amp;amp;cx=0&amp;amp;cy=28&amp;amp;cw=1380&amp;amp;ch=776 1x,https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=2244&amp;amp;cx=0&amp;amp;cy=28&amp;amp;cw=1380&amp;amp;ch=776 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 850px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=1122&amp;amp;cx=0&amp;amp;cy=28&amp;amp;cw=1380&amp;amp;ch=776 1x,https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=2244&amp;amp;cx=0&amp;amp;cy=28&amp;amp;cw=1380&amp;amp;ch=776 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 550px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=1122&amp;amp;cx=0&amp;amp;cy=28&amp;amp;cw=1380&amp;amp;ch=776 1x,https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=2244&amp;amp;cx=0&amp;amp;cy=28&amp;amp;cw=1380&amp;amp;ch=776 2x\&quot;&gt;\n\n\t\t&lt;source media=\&quot;(min-width: 401px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=1122&amp;amp;cx=0&amp;amp;cy=28&amp;amp;cw=1380&amp;amp;ch=776 1x,https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=2244&amp;amp;cx=0&amp;amp;cy=28&amp;amp;cw=1380&amp;amp;ch=776 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 0px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=1122&amp;amp;cx=0&amp;amp;cy=28&amp;amp;cw=1380&amp;amp;ch=776 1x,https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=2244&amp;amp;cx=0&amp;amp;cy=28&amp;amp;cw=1380&amp;amp;ch=776 2x\&quot;&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=1122&amp;amp;cx=0&amp;amp;cy=28&amp;amp;cw=1380&amp;amp;ch=776\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=1122&amp;amp;cx=0&amp;amp;cy=28&amp;amp;cw=1380&amp;amp;ch=776 1x,https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=2244&amp;amp;cx=0&amp;amp;cy=28&amp;amp;cw=1380&amp;amp;ch=776 2x\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:1844}"></span>
			
			
			
			
<picture><source media="(min-width: 1024px)" srcset="https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=760&amp;cx=0&amp;cy=28&amp;cw=1380&amp;ch=776 1x,https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=1520&amp;cx=0&amp;cy=28&amp;cw=1380&amp;ch=776 2x"><source media="(min-width: 850px)" srcset="https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=760&amp;cx=0&amp;cy=28&amp;cw=1380&amp;ch=776 1x,https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=1520&amp;cx=0&amp;cy=28&amp;cw=1380&amp;ch=776 2x"><source media="(min-width: 550px)" srcset="https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=760&amp;cx=0&amp;cy=28&amp;cw=1380&amp;ch=776 1x,https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=1520&amp;cx=0&amp;cy=28&amp;cw=1380&amp;ch=776 2x">

		<source media="(min-width: 401px)" srcset="https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=760&amp;cx=0&amp;cy=28&amp;cw=1380&amp;ch=776 1x,https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=1520&amp;cx=0&amp;cy=28&amp;cw=1380&amp;ch=776 2x"><source media="(min-width: 0px)" srcset="https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=760&amp;cx=0&amp;cy=28&amp;cw=1380&amp;ch=776 1x,https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=1520&amp;cx=0&amp;cy=28&amp;cw=1380&amp;ch=776 2x"><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=760&amp;cx=0&amp;cy=28&amp;cw=1380&amp;ch=776" srcset="https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=760&amp;cx=0&amp;cy=28&amp;cw=1380&amp;ch=776 1x,https://cdn.technologyreview.com/i/images/mit1gtherapyfinal-01.png?sw=1520&amp;cx=0&amp;cy=28&amp;cw=1380&amp;ch=776 2x"></picture>

		
	</div>
	

	<div class="download__text download__text--metered-content download__text--truncated">
		
		<h2 class="download__headline">2017 Was the Year of Gene-Therapy Breakthroughs</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>It was a notable year for gene therapy. The first such treatments in the U.S. came to market this year after winning approval from the Food and Drug Administration. Meanwhile, researchers announced more miraculous cures of patients with rare and life-threatening...</p>
			
			<a class="download__metered-read-full" href="/s/609643/2017-was-the-year-of-gene-therapy-breakthroughs/?source=download-metered-content">Read the full story &rarr;</a>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>It was a notable year for gene therapy. The first such treatments in the U.S. came to market this year after winning approval from the Food and Drug Administration. Meanwhile, researchers announced more miraculous cures of patients with rare and life-threatening diseases who were treated with experimental therapies.</p>
		</div>
		
		
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/s/609643/2017-was-the-year-of-gene-therapy-breakthroughs/"
				addthis:title="2017 was the year of gene-therapy breakthroughs"
				addthis:description="It was a notable year for gene therapy."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/s/609643/2017-was-the-year-of-gene-therapy-breakthroughs/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/emily-mullin/">
				<div class="download__author-meta">
					<p>Posted by <strong>Emily Mullin</strong></p>
					<time
						class="download__time-posted"
						datetime=""
					>January 3rd, 2018 2:49PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>

<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			




<article
	id="609872"
	class="download__item"
	data-url="/the-download/609872/the-us-is-blocking-a-chinese-fintech-giant-from-buying-moneygram/"
	data-document-title="The U.S. Is Blocking a Chinese Fintech Giant from Buying MoneyGram"
	data-data-layer="{&quot;EntryID&quot;:609872,&quot;Pubdate&quot;:&quot;2018-01-03&quot;,&quot;Contributor&quot;:&quot;Yiting Sun&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/screen-shot-2018-01-03-at-2.28.15-pm.png?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/screen-shot-2018-01-03-at-2.28.15-pm.png?sw=1122 1x,https://cdn.technologyreview.com/i/images/screen-shot-2018-01-03-at-2.28.15-pm.png?sw=2244 2x\&quot; alt=\&quot;Ant Financial is the brains behind many of China&amp;#39;s smartphone payments.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:425}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/screen-shot-2018-01-03-at-2.28.15-pm.png?sw=760" srcset="https://cdn.technologyreview.com/i/images/screen-shot-2018-01-03-at-2.28.15-pm.png?sw=760 1x,https://cdn.technologyreview.com/i/images/screen-shot-2018-01-03-at-2.28.15-pm.png?sw=1520 2x" alt="Ant Financial is the brains behind many of China&#39;s smartphone payments."></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">The U.S. Is Blocking a Chinese Fintech Giant from Buying MoneyGram</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>American&nbsp;authorities have decided that Alibaba's digital payment firm,&nbsp;Ant Financial,&nbsp;won't be allowed to acquire the cash transfer company Moneygram.</p><p>Ant Financial, which was <a href="https://www.technologyreview.com/lists/companies/2017/#ant-financial">one of our 50 Smartest Companies in 2017</a>, is a Chinese tech company that handles&hellip; <a href="/the-download/609872/the-us-is-blocking-a-chinese-fintech-giant-from-buying-moneygram/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>American&nbsp;authorities have decided that Alibaba's digital payment firm,&nbsp;Ant Financial,&nbsp;won't be allowed to acquire the cash transfer company Moneygram.</p>
<p>Ant Financial, which was <a href="https://www.technologyreview.com/lists/companies/2017/#ant-financial">one of our 50 Smartest Companies in 2017</a>, is a Chinese tech company that handles mountains of data generated by its mobile payment business and other banking services. It was created in 2014 by e-commerce giant Alibaba to operate Alipay, a dominant mobile payment platform in China with 520 million users, and uses tools like computer vision and natural-language processing to reimagine financial services (see &ldquo;<a href="https://www.technologyreview.com/s/608103/ant-financial-chinas-giant-of-mobile-payments-is-rethinking-finance-with-ai/">Meet the Chinese Finance Giant That&rsquo;s Secretly an AI Company</a>.&rdquo;)</p>
<p>In 2017, Ant Financial tried to expand its international footprint, by buying U.S. money transfer company MoneyGram in a $1.2 billion deal. But&nbsp;on Tuesday, the two companies said that the Committee on Foreign Investment in the United States rejected their proposals to merge.&nbsp;<a href="https://www.reuters.com/article/us-moneygram-intl-m-a-ant-financial/u-s-blocks-moneygram-sale-to-chinas-ant-financial-idUSKBN1ER1R7">According to a report from <em>Reuters</em></a>, authorities saw the deal as a recipe for national security concerns, because it would give a Chinese company access to sensitive data that could be used to identify U.S. citizens.&nbsp;</p>
<p>The collapse of the deal represents a blow to Alibaba&rsquo;s international ambitions. In June 2017, Jack Ma, the executive chairman of Alibaba, gave a talk in Detroit meant to entice American small-business owners to sell their products&nbsp;in China through Alibaba&rsquo;s shopping sites. And this month, a new data center operated by Alibaba&rsquo;s cloud computing arm will open in Mumbai, India.</p>
<p>Acquiring MoneyGram would have expanded Ant Financial&rsquo;s market to around 350,000 locations in more than 200 countries. For now, that&rsquo;s not going to happen. Instead, the two companies said that they would try to work on other forms of partnerships in remittance and digital payments in China, India, the Philippines, and other Asian markets&mdash;as well&nbsp;as&nbsp;America.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.reuters.com/article/us-moneygram-intl-m-a-ant-financial/u-s-blocks-moneygram-sale-to-chinas-ant-financial-idUSKBN1ER1R7">Reuters</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Ant Financial</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609872/the-us-is-blocking-a-chinese-fintech-giant-from-buying-moneygram/"
				addthis:title="The U.S. is blocking a Chinese fintech giant from buying MoneyGram"
				addthis:description="American&amp;nbsp;authorities have decided that Alibaba&#39;s digital payment firm,&amp;nbsp;Ant Financial,&amp;nbsp;won&#39;t be allowed to acquire the cash transfer company Moneygram."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609872/the-us-is-blocking-a-chinese-fintech-giant-from-buying-moneygram/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/yiting-sun/">
				<div class="download__author-meta">
					<p>Posted by <strong>Yiting Sun</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-01-03T09:54:40-05:00"
					>January 3rd, 2018 9:54AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/Yiting%20Sun%20profile%20photo.jpg?sw=50" alt="Yiting Sun">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609857"
	class="download__item"
	data-url="/the-download/609857/while-us-workers-fear-automation-swedish-employees-welcome-it/"
	data-document-title="While U.S. Workers Fear Automation, Swedish Employees Welcome It"
	data-data-layer="{&quot;EntryID&quot;:609857,&quot;Pubdate&quot;:&quot;2017-12-28&quot;,&quot;Contributor&quot;:&quot;Erin Winick&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">December 28, 2017</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/raphael-andres-430356.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/raphael-andres-430356.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/raphael-andres-430356.jpg?sw=2244 2x\&quot; alt=\&quot;Stockholm, Sweden\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:322}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/raphael-andres-430356.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/raphael-andres-430356.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/raphael-andres-430356.jpg?sw=1520 2x" alt="Stockholm, Sweden"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">While U.S. Workers Fear Automation, Swedish Employees Welcome It</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Two-thirds of Americans believe robots will soon <a href="https://www.technologyreview.com/s/603370/robots-will-devour-jobs-more-slowly-than-you-think/">take over the majority of tasks currently done by humans</a>. Swedes, on the other hand, are not concerned about new technology. &ldquo;No, I&rsquo;m afraid of old technology,&rdquo; the Swedish minister for employment and&hellip; <a href="/the-download/609857/while-us-workers-fear-automation-swedish-employees-welcome-it/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Two-thirds of Americans believe robots will soon <a href="https://www.technologyreview.com/s/603370/robots-will-devour-jobs-more-slowly-than-you-think/">take over the majority of tasks currently done by humans</a>. Swedes, on the other hand, are not concerned about new technology. &ldquo;No, I&rsquo;m afraid of old technology,&rdquo; the Swedish minister for employment and integration, Ylva Johansson, told the <em><a href="https://www.nytimes.com/2017/12/27/business/the-robots-are-coming-and-sweden-is-fine.html?_r=0">New York Times</a></em>. &ldquo;The jobs disappear, and then we train people for new jobs. We won&rsquo;t protect jobs. But we will protect workers.&rdquo;</p>
<p>A recent survey <a href="https://ec.europa.eu/digital-single-market/en/news/attitudes-towards-impact-digitisation-and-automation-daily-life">by the European Commision</a> found that 80 percent of Swedes have a positive view of robots and AI. Why such enthusiasm? Swedish citizens tend to trust that their government and the companies they work for will take care of them, and they see automation as a way to improve business efficiency. Since Swedish employees actually do benefit from increased profits by getting higher wages, a win for companies is a win for workers.</p>
<p>As the<em> <a href="https://www.nytimes.com/2017/12/27/business/the-robots-are-coming-and-sweden-is-fine.html?_r=0">Times</a></em>&nbsp;points out, the American tendency to worry about robots&rsquo; replacing human workers is driven by the severe consequences of losing a job in the U.S. The risk of losing health insurance and a steady income makes people reluctant to leave jobs in favor of new career options or training.</p>
<p>Sweden&rsquo;s free health care, education, and job transition programs dampen the risk of such undertakings&mdash;which may be why people in the country are mostly happy to pay income tax rates of up to nearly 60 percent. The U.S., by contrast, provides almost none of these services. The difference is especially stark in the area of employment assistance: the U.S. spends only about 0.1 percent of GDP on programs designed to help people deal with changes in the workplace (see &ldquo;<a href="https://www.technologyreview.com/s/603465/the-relentless-pace-of-automation/">The Relentless Pace of Automation</a>&rdquo;).</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.nytimes.com/2017/12/27/business/the-robots-are-coming-and-sweden-is-fine.html">New York Times</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Raphael Andres | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609857/while-us-workers-fear-automation-swedish-employees-welcome-it/"
				addthis:title="While U.S. workers fear automation, Swedish employees welcome it"
				addthis:description="Two-thirds of Americans believe robots will soon take over the majority of tasks currently done by humans."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609857/while-us-workers-fear-automation-swedish-employees-welcome-it/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/erin-winick/">
				<div class="download__author-meta">
					<p>Posted by <strong>Erin Winick</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-12-28T12:26:11-05:00"
					>December 28th, 2017 12:26PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/Erin-Winick.png?sw=50" alt="Erin Winick">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
		</div>
		<div
			id="downloads__loading-placeholder"
			class="downloads__loading-placeholder"
			aria-hidden="true"
		>
			<h2
				aria-label="Loading more posts"
				class="download__loading-message"
			>Loading...<span></span>
			</h2>
		</div>
	</section>
	<script type="text/javascript">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</script>
	
</main>





<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form" data-list-name="download">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What&#39;s important in technology and innovation, delivered to you every day.</label>
				<input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				<input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
			<p class="footer__newsletter-form-error">&nbsp;</p>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://cdn.technologyreview.com/_/img/horizontal-logo--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to equip its audiences with the intelligence to understand a world shaped by technology.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Custom</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reprints and Permissions</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/auth/login/" rel="nofollow">Log In / Create Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/activate/" rel="nofollow">Activate Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/user/profile/settings/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2018</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>







<script>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</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdn.technologyreview.com/_/dist/js/default.js"></script>

<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			
			via: 'techreview',
			
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'add_this',
			utm_source: '{{code}}',
			utm_medium: 'post',
		}
	}
};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>

<script src="https://cdn.technologyreview.com/_/dist/js/the-download.js"></script>


</body>
</html>
