<!DOCTYPE html>
<html lang="en" class="html__the-download download_html--has-modal">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Facebook Lets Firms Exclude Older People from Job Ads - MIT Technology Review</title>
	<meta name="description" content="Firms like Amazon, Verizon, and Goldman Sachs use Facebook&rsquo;s ad-targeting systems to direct jobs to young people, so older&nbsp;folks never see them."><meta name="news_keywords" content="facebook, discrimination, ageism, bias">

	

	

	<!-- Open Graph -->
	<meta property="og:type" content="article"><meta property="og:title" content="Corporations are using Facebook to exclude older people from job ads"><meta property="og:url" content="https://www.technologyreview.com/the-download/609832/facebook-lets-firms-exclude-older-people-from-job-ads/"><meta property="og:description" content="Firms like Amazon, Verizon, and Goldman Sachs use Facebook&rsquo;s ad-targeting systems to direct jobs to young people, so older&nbsp;folks never see them."><meta property="og:image" content="https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=1200">
	<meta property="og:image:url" content="https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=1200">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1600">
	<meta property="og:image:height" content="900">
	<meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:card" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:title" content="Corporations are using Facebook to exclude older people from job ads">
		
		<meta name="twitter:description" content="Firms like Amazon, Verizon, and Goldman Sachs use Facebook&rsquo;s ad-targeting systems to direct jobs to young people, so older&nbsp;folks never see them.">
		
		<meta name="twitter:image" content="https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=560">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Facebook Lets Firms Exclude Older People from Job Ads","url":"https://www.technologyreview.com/the-download/609832/facebook-lets-firms-exclude-older-people-from-job-ads/","dateCreated":"2017-12-21T10:53:21-05:00","datePublished":"2017-12-21T10:53:21-05:00","dateModified":"2017-12-21T12:56:29-05:00","mainEntityOfPage":{"@type":"WebPage","@id":"/the-download/609832/facebook-lets-firms-exclude-older-people-from-job-ads/"},"creator":"Jamie Condliffe","author":{"@type":"Person","name":"Jamie Condliffe"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/_/img/stacked-logo.svg","width":184,"height":90}},"keywords":"facebook, discrimination, ageism, bias","thumbnailUrl":"https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=1600","image":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=1600","height":1600,"width":900},"articleSection":"The Download"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/the-download/609832/facebook-lets-firms-exclude-older-people-from-job-ads/">
	

	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	
<link rel="stylesheet" href="/_/dist/css/global.css">
<link rel="stylesheet" href="/_/dist/css/the-download.css">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"EntryID":609832,"Pubdate":"2017-12-21","Contributor":"Jamie Condliffe","PageViewContext":"the-download-modal-page","LoggedInHit":"no","AlumStatusHit":"unknown","InsiderStatusHit":"unknown"}];
	</script>
	

	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>
	

	
	</head>
<body class="download-modal-shown"
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>





<div id="fb-root"></div>





	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			

			
			

			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/hub/possibility-report/">The Possibility Report</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/the-download/">The Download</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="http://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News Magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/auth/login/?redirectTo=%2Fthe-download%2F609832%2Ffacebook-lets-firms-exclude-older-people-from-job-ads%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Register</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/auth/login/?redirectTo=%2Fthe-download%2F609832%2Ffacebook-lets-firms-exclude-older-people-from-job-ads%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in / Register</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>






<!-- Leaderboard -->
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>






<main class="site-content site-content--the-download" role="main">
		
	<script src="https://cdn.technologyreview.com/_/dist/ooyala/player.js"></script>
	
	<div id="download__modal-bg" class="download__modal-bg"></div>
	
	<section class="download__section">
		<header class="download__page-header">
			<a class="download__page-header-link" href="/the-download">
				<img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
				<h1 class="download__page-title">The Download</h1>
			</a>
			<h2 class="download__page-tagline">What&#39;s up in emerging technology</h2>
		</header>
		<div id="downloads__wrap">
		
			<div id="download__wrap" class="download__wrap">
			
			




<article
	id="609832"
	class="download__item  download__item--featured"
	data-url="/the-download/609832/facebook-lets-firms-exclude-older-people-from-job-ads/"
	data-document-title="{ download.titles.alternative | striptags | safe if download.titles.alternative else download.title  | striptags | safe }}"
	data-data-layer="{&quot;EntryID&quot;:609832,&quot;Pubdate&quot;:&quot;2017-12-21&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="the-download-modal-leaderboard"
	data-active="false">
</div>
<header class="download__featured-header">
  <div class="download__featured-header-inner">
    <a href="/the-download" class="download__featured-header-title">
      <img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
      <h2 class="download__page-title download__page-title--featured">The Download</h2>
    </a>
    <h3 class="download__page-tagline">What&#39;s up in emerging technology</h3>
  </div>
  <button
    aria-label="Close modal"
		class="download__modal-close"
		id="download__modal-close"
		type="submit"
	></button>
</header>

	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">December 21, 2017</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=2244 2x\&quot; alt=\&quot;A man sitting in on a plane.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:333}"></span>
			
			
			
				
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=1122" srcset="https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=2244 2x" alt="A man sitting in on a plane."></picture>

		
	</div>
	

	<div class="download__text">
		
		<h2 class="download__headline">Facebook Lets Firms Exclude Older People from Job Ads</h2>
		
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Firms like Amazon, Verizon, and Goldman Sachs use Facebook&rsquo;s ad-targeting systems to direct jobs to young people, so older&nbsp;folks never see them. That&rsquo;s according to <a href="https://www.propublica.org/article/facebook-ads-age-discrimination-targeting">a new report from ProPublica and the <em>New York Times</em></a>.&nbsp;</p>
<p><strong>What they found: </strong>&ldquo;Dozens&rdquo; of companies have been found to be placing&nbsp;recruitment ads that are limited to particular age groups. As an example, Verizon targeted ads at&nbsp;25-to-36 year-olds, complete with images of&nbsp;millennials sitting at desks in shiny offices.</p>
<p><strong>Why that matters:</strong> Debra Katz, an employment lawyer, tells the site that the practice is &ldquo;blatantly unlawful.&rdquo; The federal Age Discrimination in Employment Act of 1967 prohibits&nbsp;organizations from preferential hiring of people under age 40. T-Mobile, Amazon, and others have been named in a lawsuit claiming the companies used Facebook&rsquo;s ad platform to engage in <a href="https://www.reuters.com/article/us-facebook-lawsuit-discrimination/facebook-ads-that-let-employers-target-younger-workers-focus-of-u-s-lawsuit-idUSKBN1EF09B">a pattern of age discrimination</a>.</p>
<p><strong>Facebook is defensive:</strong>&nbsp;&ldquo;Used responsibly, age-based targeting for employment purposes is an accepted industry practice and for good reason: it helps employers recruit and people of all ages find work,&rdquo; <a href="https://www.documentcloud.org/documents/4333512-Facebook-Statement-on-Employment-Ads.html">it says</a>.</p>
<p><strong>The backstory:</strong> We&rsquo;ve reported that Facebook ad tech also allows firms to block ads from people on the basis of&nbsp;<a href="https://www.technologyreview.com/the-download/609543/facebook-still-lets-people-target-ads-by-race-and-ethnicity/?utm_source=newsletters&amp;utm_medium=email&amp;utm_content=2017-12-21&amp;utm_campaign=the_download">race and ethnicity</a>, and to&nbsp;<a href="https://www.technologyreview.com/the-download/608882/facebooks-anti-semitic-ad-targeting-disaster/?utm_source=newsletters&amp;utm_medium=email&amp;utm_content=2017-12-21&amp;utm_campaign=the_download">promote anti-Semitism</a>. This feels like more of the same.</p>
<p><strong>More broadly:</strong> The <em>Atlantic</em> asks,&nbsp;<a href="https://www.theatlantic.com/technology/archive/2017/12/could-facebook-be-tried-for-war-crimes/548639/">Can&nbsp;Facebook be tried for human-rights abuse</a>?</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.propublica.org/article/facebook-ads-age-discrimination-targeting">ProPublica and the New York Times</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.theatlantic.com/technology/archive/2017/12/could-facebook-be-tried-for-war-crimes/548639/">The Atlantic</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Mpumelelo Macu | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609832/facebook-lets-firms-exclude-older-people-from-job-ads/"
				addthis:title="Facebook Lets Firms Exclude Older People from Job Ads"
				addthis:description="Firms like Amazon, Verizon, and Goldman Sachs use Facebook&amp;rsquo;s ad-targeting systems to direct jobs to young people, so older&amp;nbsp;folks never see them."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609832/facebook-lets-firms-exclude-older-people-from-job-ads/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-12-21T10:53:21-05:00"
					>December 21st, 2017 10:53AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style=""
		aria-hidden="false"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			</div>
		
		
		
			




<article
	id="609851"
	class="download__item"
	data-url="/the-download/609851/its-waymo-vs-uber-except-in-china/"
	data-document-title="{ download.titles.alternative | striptags | safe if download.titles.alternative else download.title  | striptags | safe }}"
	data-data-layer="{&quot;EntryID&quot;:609851,&quot;Pubdate&quot;:&quot;2017-12-22&quot;,&quot;Contributor&quot;:&quot;Yiting Sun&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">Yesterday</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/apollo1_0.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/apollo1_0.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/apollo1_0.jpg?sw=2244 2x\&quot; alt=\&quot;an experimental apollo self-driving car\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:308}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/apollo1_0.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/apollo1_0.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/apollo1_0.jpg?sw=1520 2x" alt="an experimental apollo self-driving car"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">It’s Waymo vs. Uber—Except in China</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>The Chinese search giant Baidu is suing former senior vice president Jin Wang for stealing driverless-car tech. Wang led Baidu&rsquo;s self​-​driving unit but resigned in March to launch his own driverless firm, Jingchi.</p><p>Jingchi successfully completed its&hellip; <a href="/the-download/609851/its-waymo-vs-uber-except-in-china/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>The Chinese search giant Baidu is suing former senior vice president Jin Wang for stealing driverless-car tech. Wang led Baidu&rsquo;s self​-​driving unit but resigned in March to launch his own driverless firm, Jingchi.</p>
<p>Jingchi successfully completed its first autonomous-vehicle testing on public roads in June, barely two months after the company was founded. According to <em><a href="https://technode.com/2017/12/22/baidu-sues-former-svp-stealing-self-driving-trade-secrets-using-us-based-startup/" target="_blank">Technode</a></em>,&nbsp;Baidu is now claiming that the impressive progress was an ill-gotten gain&mdash;the result of&nbsp;Wang's hanging onto one of Baidu&rsquo;s computers when he left. That machine&nbsp;may have contained intellectual property the firm is fighting for.</p>
<p>The legal spat may at first glance seem ironic, since as we have reported, one of the goals of Baidu's self-driving arm, Apollo, is to make the software it develops for autonomus cars <a href="https://www.technologyreview.com/s/608229/chinas-plan-to-take-over-all-self-driving-cars/" target="_blank">freely available</a>.</p>
<p>But that magnanimity almost certainly doesn&rsquo;t extend to hardware, and in that the dispute echoes <a href="https://www.technologyreview.com/s/603736/alphabet-uber-rivalry-intensifies-over-autonomous-car-cribbing/" target="_blank">the heated legal battle currently under way</a> between Alphabet&rsquo;s self-driving division, Waymo, and Uber. Waymo has accused Anthony Levandowski, a former employee, of illegally bringing the secrets of Waymo's propriety lidar technology with him when he left to start the self-driving-truck firm Otto, which Uber later acquired.</p>
<p>Baidu is requesting 50 million yuan ($7.6 million) in compensation, and asking that Wang stops using the trade secrets he stole from Baidu to compete against it. The case is now before Beijing&rsquo;s Intellectual Property Court.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Apollo</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609851/its-waymo-vs-uber-except-in-china/"
				addthis:title="It’s Waymo vs. Uber—Except in China"
				addthis:description="The Chinese search giant Baidu is suing former senior vice president Jin Wang for stealing driverless-car tech."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609851/its-waymo-vs-uber-except-in-china/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/yiting-sun/">
				<div class="download__author-meta">
					<p>Posted by <strong>Yiting Sun</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-12-22T14:17:51-05:00"
					>December 22nd, 2017 2:17PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/Yiting%20Sun%20profile%20photo.jpg?sw=50" alt="Yiting Sun">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
				

<a
  class="download__cta"
  href="/insider/pricing/?source=download-cta"
>
  <div class="download__cta-img">
    <img
      src="https://cdn.technologyreview.com/_/img/nd17coverx200.jpg"
      srcset="https://cdn.technologyreview.com/_/img/nd17coverx200.jpg 1x, https://cdn.technologyreview.com/_/img/nd17coverx400.jpg 2x"
    >
  </div>
  <div class="download__cta-wrap-inner">
    <h2 class="download__cta-heading">Subscribe and get the bimonthly magazine and unlimited access to online articles.</h2>
    
    <h3 class="download__cta-price">
      <span class="download__cta-price-intro"
      >Starting at</span> $9.99/<span class="download__cta-rate">3 months</span>
    </h3>
    
    <button
      class="download__cta-button"
      name="button"
      type="button"
    ><span class="download__cta-button-wrap-inner">Subscribe today <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
       <polygon points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
    </svg></span>
  </button>
  </div>
</a>

			
		
			




<article
	id="609835"
	class="download__item"
	data-url="/the-download/609835/i-wouldnt-dance-to-this-dumb-dj-robot/"
	data-document-title="{ download.titles.alternative | striptags | safe if download.titles.alternative else download.title  | striptags | safe }}"
	data-data-layer="{&quot;EntryID&quot;:609835,&quot;Pubdate&quot;:&quot;2017-12-22&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n\t&lt;picture class=\&quot;video-wrapper\&quot;&gt;\n  \t\n\t\n\t&lt;video autoplay loop muted playsinline src=\&quot;https://cdn.technologyreview.com/v/images/djbot2.gif.mp4?sw=1122\&quot; class=\&quot;feed-tz__image\&quot;&gt;&lt;/video&gt;\n\t&lt;/picture&gt;\n&quot;,&quot;length&quot;:195}"></span>
			
			
			
			
	<picture class="video-wrapper">
  	
	
	<video autoplay loop muted playsinline src="https://cdn.technologyreview.com/v/images/djbot2.gif.mp4?sw=760" class="feed-tz__image"></video>
	</picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">I Wouldn’t Dance to This Dumb DJ Robot</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Prague&rsquo;s Karlovy Lazne nightclub has recently embraced automation in the workplace.&nbsp;Its shiny new&nbsp;Kuka robot arm <a href="https://www.facebook.com/karlovylazneofficial/videos/vl.351871031897436/10154916944761510/?type=1">has been employed to lay down some of its beats</a>. It rotates on an hourly basis with meatbot DJs, and was programmed by a Czech robotics firm&hellip; <a href="/the-download/609835/i-wouldnt-dance-to-this-dumb-dj-robot/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Prague&rsquo;s Karlovy Lazne nightclub has recently embraced automation in the workplace.&nbsp;Its shiny new&nbsp;Kuka robot arm <a href="https://www.facebook.com/karlovylazneofficial/videos/vl.351871031897436/10154916944761510/?type=1">has been employed to lay down some of its beats</a>. It rotates on an hourly basis with meatbot DJs, and was programmed by a Czech robotics firm to pluck CDs from a rack and toss them onto one of three decks in front of it. It even seems to interact with the crowd&nbsp;like any Eastern European house DJ.</p>
<p>If you can get beyond the fact that a Kuka robot arms costs tens of thousands of dollars and is clearly complete overkill for this application, there&rsquo;s an obvious question to ask: how does it sound? Well <a href="https://www.reuters.com/article/us-czech-music-robot/robot-dj-puts-the-tech-into-techno-for-czech-clubbers-idUSKBN1EF13O"><em>Reuters</em> asked one clubgoer</a> who didn&rsquo;t seem to approve all that much. &ldquo;I don&rsquo;t like the robot,&rdquo; Marcia Lopes told the news agency. &ldquo;It can&rsquo;t feel what the people want to dance to. There is no emotion behind the music. When there is a real person, they know what fun is like."</p>
<p>And this is where I can actually make a serious point: robots and AI <em>do</em> lack social skills and empathy, and that <em>is&nbsp;</em>what will keep them from taking&nbsp;up jobs in hospitality, social care, education, and the arts. It also means they make for a&nbsp;DJ that doesn&rsquo;t feel the crowd&mdash;which is why I probably won&rsquo;t be dancing.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.facebook.com/karlovylazneofficial/videos/vl.351871031897436/10154916944761510/?type=1">Karlovy Lazne</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.reuters.com/article/us-czech-music-robot/robot-dj-puts-the-tech-into-techno-for-czech-clubbers-idUSKBN1EF13O">Reuters</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Karlovy Lazne</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609835/i-wouldnt-dance-to-this-dumb-dj-robot/"
				addthis:title="I Wouldn’t Dance to This Dumb DJ Robot"
				addthis:description="Prague&amp;rsquo;s Karlovy Lazne nightclub has recently embraced automation in the workplace."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609835/i-wouldnt-dance-to-this-dumb-dj-robot/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-12-22T10:13:15-05:00"
					>December 22nd, 2017 10:13AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609763"
	class="download__item download__metered-content"
	data-url="/s/609763/new-genome-scores-predict-breast-cancer-odds-for-any-woman/"
	data-document-title="{ download.titles.alternative | striptags | safe if download.titles.alternative else download.title  | striptags | safe }}"
	data-data-layer="{&quot;EntryID&quot;:609763,&quot;Pubdate&quot;:&quot;NaN-aN-aN&quot;,&quot;Contributor&quot;:&quot;Antonio Regalado&quot;}"
>
	
	<h3 class="metered-content__pick-label">Editor's Pick</h3>
	
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;source media=\&quot;(min-width: 1024px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=944&amp;amp;cw=2526&amp;amp;ch=1420 1x,https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=944&amp;amp;cw=2526&amp;amp;ch=1420 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 850px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=944&amp;amp;cw=2526&amp;amp;ch=1420 1x,https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=944&amp;amp;cw=2526&amp;amp;ch=1420 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 550px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=944&amp;amp;cw=2526&amp;amp;ch=1420 1x,https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=944&amp;amp;cw=2526&amp;amp;ch=1420 2x\&quot;&gt;\n\n\t\t&lt;source media=\&quot;(min-width: 401px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=944&amp;amp;cw=2526&amp;amp;ch=1420 1x,https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=944&amp;amp;cw=2526&amp;amp;ch=1420 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 0px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=944&amp;amp;cw=2526&amp;amp;ch=1420 1x,https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=944&amp;amp;cw=2526&amp;amp;ch=1420 2x\&quot;&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=944&amp;amp;cw=2526&amp;amp;ch=1420\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=944&amp;amp;cw=2526&amp;amp;ch=1420 1x,https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=944&amp;amp;cw=2526&amp;amp;ch=1420 2x\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:1857}"></span>
			
			
			
			
<picture><source media="(min-width: 1024px)" srcset="https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=760&amp;cx=0&amp;cy=944&amp;cw=2526&amp;ch=1420 1x,https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=1520&amp;cx=0&amp;cy=944&amp;cw=2526&amp;ch=1420 2x"><source media="(min-width: 850px)" srcset="https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=760&amp;cx=0&amp;cy=944&amp;cw=2526&amp;ch=1420 1x,https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=1520&amp;cx=0&amp;cy=944&amp;cw=2526&amp;ch=1420 2x"><source media="(min-width: 550px)" srcset="https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=760&amp;cx=0&amp;cy=944&amp;cw=2526&amp;ch=1420 1x,https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=1520&amp;cx=0&amp;cy=944&amp;cw=2526&amp;ch=1420 2x">

		<source media="(min-width: 401px)" srcset="https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=760&amp;cx=0&amp;cy=944&amp;cw=2526&amp;ch=1420 1x,https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=1520&amp;cx=0&amp;cy=944&amp;cw=2526&amp;ch=1420 2x"><source media="(min-width: 0px)" srcset="https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=760&amp;cx=0&amp;cy=944&amp;cw=2526&amp;ch=1420 1x,https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=1520&amp;cx=0&amp;cy=944&amp;cw=2526&amp;ch=1420 2x"><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=760&amp;cx=0&amp;cy=944&amp;cw=2526&amp;ch=1420" srcset="https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=760&amp;cx=0&amp;cy=944&amp;cw=2526&amp;ch=1420 1x,https://cdn.technologyreview.com/i/images/angelinajoliemyriad.jpg?sw=1520&amp;cx=0&amp;cy=944&amp;cw=2526&amp;ch=1420 2x"></picture>

		
	</div>
	

	<div class="download__text download__text--metered-content download__text--truncated">
		
		<h2 class="download__headline">New Genome Scores Predict Breast Cancer Odds for Any Woman</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>The actress Angelina Jolie prompted droves of women to seek genetic testing after she revealed, in 2013, that a “faulty gene” called <em>BRCA1</em> had given her an 87 percent chance of developing breast cancer.</p><p>In the face of those odds, Jolie had decided to...</p>
			
			<a class="download__metered-read-full" href="/s/609763/new-genome-scores-predict-breast-cancer-odds-for-any-woman/?source=download-metered-content">Read the full story &rarr;</a>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>The actress Angelina Jolie prompted droves of women to seek genetic testing after she revealed, in 2013, that a “faulty gene” called <em>BRCA1</em> had given her an 87 percent chance of developing breast cancer.</p>
		</div>
		
		
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/s/609763/new-genome-scores-predict-breast-cancer-odds-for-any-woman/"
				addthis:title="New Genome Scores Predict Breast Cancer Odds for Any Woman"
				addthis:description="The actress Angelina Jolie prompted droves of women to seek genetic testing after she revealed, in 2013, that a “faulty gene” called BRCA1 had given her an 87 percent chance of developing breast cancer."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/s/609763/new-genome-scores-predict-breast-cancer-odds-for-any-woman/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/antonio-regalado/">
				<div class="download__author-meta">
					<p>Posted by <strong>Antonio Regalado</strong></p>
					<time
						class="download__time-posted"
						datetime=""
					>December 23rd, 2017 2:58PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>

<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			




<article
	id="609836"
	class="download__item"
	data-url="/the-download/609836/the-machines-of-walmart-have-had-a-banner-year/"
	data-document-title="{ download.titles.alternative | striptags | safe if download.titles.alternative else download.title  | striptags | safe }}"
	data-data-layer="{&quot;EntryID&quot;:609836,&quot;Pubdate&quot;:&quot;2017-12-21&quot;,&quot;Contributor&quot;:&quot;Erin Winick&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">December 21, 2017</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/bossa-nova.png?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/bossa-nova.png?sw=1122 1x,https://cdn.technologyreview.com/i/images/bossa-nova.png?sw=2244 2x\&quot; alt=\&quot;Bossa Nova robot in Walmart\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:299}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/bossa-nova.png?sw=760" srcset="https://cdn.technologyreview.com/i/images/bossa-nova.png?sw=760 1x,https://cdn.technologyreview.com/i/images/bossa-nova.png?sw=1520 2x" alt="Bossa Nova robot in Walmart"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">The Machines of Walmart Have Had a Banner Year</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>It&nbsp;has been Walmart&rsquo;s year of emerging technologies, and so far, it seems to be paying off.</p><p>In 2017, <a href="https://www.technologyreview.com/the-download/609225/walmart-is-unleashing-shelf-scanning-robots-to-peruse-its-aisles/">shelf-scanning robots</a> began patrolling the retail giant&rsquo;s aisles, <a href="https://www.technologyreview.com/s/609473/finally-a-useful-application-for-vr-training-employees/">VR was used for employee training</a>&nbsp;and tested for <a href="https://www.technologyreview.com/the-download/609183/walmart-has-seen-the-future-and-its-vr-shopping/">digital shopping</a>, and Walmart <a href="https://www.technologyreview.com/the-download/608723/walmart-and-google-are-taking-on-amazon-with-ai/">partnered&hellip; <a href="/the-download/609836/the-machines-of-walmart-have-had-a-banner-year/" class="read-more">Read more</a></a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>It&nbsp;has been Walmart&rsquo;s year of emerging technologies, and so far, it seems to be paying off.</p>
<p>In 2017, <a href="https://www.technologyreview.com/the-download/609225/walmart-is-unleashing-shelf-scanning-robots-to-peruse-its-aisles/">shelf-scanning robots</a> began patrolling the retail giant&rsquo;s aisles, <a href="https://www.technologyreview.com/s/609473/finally-a-useful-application-for-vr-training-employees/">VR was used for employee training</a>&nbsp;and tested for <a href="https://www.technologyreview.com/the-download/609183/walmart-has-seen-the-future-and-its-vr-shopping/">digital shopping</a>, and Walmart <a href="https://www.technologyreview.com/the-download/608723/walmart-and-google-are-taking-on-amazon-with-ai/">partnered with Google</a> to use AI to bolster online shopping.&nbsp;</p>
<p>As if that weren&rsquo;t enough, <a href="https://www.recode.net/2017/12/20/16693406/walmart-personal-styling-jet-black-amazon-go-prime-no-checkout-store"><em>Recode</em> reported</a> Wednesday that the company is now developing a cashier-less store&mdash;sound like anyone we know? (Cough, &ldquo;<a href="https://www.technologyreview.com/s/603035/amazons-grocery-store-doesnt-have-a-single-checkout/">Amazon&rsquo;s Grocery Store Doesn&rsquo;t Have a Single Checkout</a>,&rdquo; cough). Referred to as Project Kepler, the technology to create the store is being developed through its startup incubator, Store No. 8.</p>
<p>Investors, at least, seem quite happy with the focus on technological innovation, as Walmart&rsquo;s shares jumped to an all time high last month after <a href="https://www.cnbc.com/2017/11/16/wmt-q3-earnings-2017.html">third quarter earnings</a> were published last month.</p>
<p>Of course, the past year has been kind to Amazon and the corporate world in general, so it&rsquo;s difficult to say whether Walmart&rsquo;s happy returns are the result of its investments in cutting-edge technology. Many of the moves are, after all, meant to pay dividends down the road, rather than in the short term. The raft of whizz-bang announcements certainly attracted its fair share of headlines, though&mdash;so in 2018, it&rsquo;ll be interesting to see if the company for which the term &ldquo;big box store&rdquo; was basically invented has truly pulled off a technological transformation.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.recode.net/2017/12/20/16693406/walmart-personal-styling-jet-black-amazon-go-prime-no-checkout-store">Recode</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.cnbc.com/2017/11/16/wmt-q3-earnings-2017.html">CNBC</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Bossa Nova</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609836/the-machines-of-walmart-have-had-a-banner-year/"
				addthis:title="The Machines of Walmart Have Had a Banner Year"
				addthis:description="It&amp;nbsp;has been Walmart&amp;rsquo;s year of emerging technologies, and so far, it seems to be paying off."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609836/the-machines-of-walmart-have-had-a-banner-year/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/erin-winick/">
				<div class="download__author-meta">
					<p>Posted by <strong>Erin Winick</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-12-21T15:56:42-05:00"
					>December 21st, 2017 3:56PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
				<div id="the-download-newsletter" class="download__newsletter">
  
  <h2 class="download__newsletter-heading">Get The Download delivered to your inbox every day.</h2>
  
  <form class="download__form download-newsletter__form ">
    <input
      required
      id="hp-newsletter-subscribe-email"
      name="email"
      class="download__form__input"
      type="email"
      placeholder="Enter your email. Get the newsletter."
    >
    <input class="download__form__submit" type="submit" value="Sign Up">
    <p class="download__form-error"></p>
  </form>
  
  <p class="download__form__tagline"><strong>The Download</strong></p>
  
</div>

			
		
			




<article
	id="609834"
	class="download__item"
	data-url="/the-download/609834/airport-face-scanning-skates-on-thin-legal-ice-and-doesnt-work-too-well/"
	data-document-title="{ download.titles.alternative | striptags | safe if download.titles.alternative else download.title  | striptags | safe }}"
	data-data-layer="{&quot;EntryID&quot;:609834,&quot;Pubdate&quot;:&quot;2017-12-21&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/chuttersnap-348309.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/chuttersnap-348309.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/chuttersnap-348309.jpg?sw=2244 2x\&quot; alt=\&quot;The DHS is ready for your face.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:327}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/chuttersnap-348309.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/chuttersnap-348309.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/chuttersnap-348309.jpg?sw=1520 2x" alt="The DHS is ready for your face."></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Airport Face Scanning Skates on Thin Legal Ice—and Doesn’t Work Too Well</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Your privacy may be violated as you travel for the holidays. At more than a dozen airports around the U.S., from Houston to Boston, the Department of Homeland Security uses facial recognition to ensure people haven&rsquo;t overstayed their visas. But according&hellip; <a href="/the-download/609834/airport-face-scanning-skates-on-thin-legal-ice-and-doesnt-work-too-well/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Your privacy may be violated as you travel for the holidays. At more than a dozen airports around the U.S., from Houston to Boston, the Department of Homeland Security uses facial recognition to ensure people haven&rsquo;t overstayed their visas. But according to <a href="https://www.documentcloud.org/documents/4334243-Georgetown-Law-report-on-airport-facial.html">a new report</a> by the Center on Privacy and Technology at Georgetown University, that can end up violating the privacy of American citizens.</p>
<p>The report says that &ldquo;without explicit authorization DHS should not be scanning the faces of Americans as they depart on international flights.&rdquo; It doesn&rsquo;t have that say-so, &ldquo;but DHS is doing it anyway&rdquo; as&nbsp;people pass through airport terminals. The authors also explain that the DHS is &ldquo;failing to comply with a federal law requiring it to conduct a rulemaking process to implement the airport face scanning program&mdash;a process that DHS has not even started.&rdquo;</p>
<p>This all echoes concerns with the technology <a href="https://www.technologyreview.com/s/608255/if-you-get-your-face-scanned-the-next-time-you-fly-heres-what-you-should-know/">that we&rsquo;ve written about in the past.</a></p>
<p>As it turns out, the tech isn&rsquo;t working very well, either. The systems &ldquo;erroneously reject as many as 1 in 25 travelers using valid credentials.&rdquo; That equates to as many as 1,632 passengers per day at John F. Kennedy International Airport who suffer delays. It also seems that women and African-Americans are more likely to get pulled aside, highlighting the problem of biases baked into AIs (see &ldquo;<a href="https://www.technologyreview.com/s/601786/are-face-recognition-systems-accurate-depends-on-your-race/">Are Face Recognition Systems Accurate? Depends on Your Race</a>.&rdquo;)</p>
<p>Perhaps worst of all, the DHS doesn&rsquo;t yet appear to be able to point to any direct benefit from using the system. All of which is worth remembering as you smile into a camera at the airport this Christmas.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.documentcloud.org/documents/4334243-Georgetown-Law-report-on-airport-facial.html">Georgetown University</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>ChutterSnap | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609834/airport-face-scanning-skates-on-thin-legal-ice-and-doesnt-work-too-well/"
				addthis:title="Airport Face Scanning Skates on Thin Legal Ice—and Doesn’t Work Too Well"
				addthis:description="Your privacy may be violated as you travel for the holidays."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609834/airport-face-scanning-skates-on-thin-legal-ice-and-doesnt-work-too-well/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-12-21T11:23:46-05:00"
					>December 21st, 2017 11:23AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609832"
	class="download__item"
	data-url="/the-download/609832/facebook-lets-firms-exclude-older-people-from-job-ads/"
	data-document-title="{ download.titles.alternative | striptags | safe if download.titles.alternative else download.title  | striptags | safe }}"
	data-data-layer="{&quot;EntryID&quot;:609832,&quot;Pubdate&quot;:&quot;2017-12-21&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=2244 2x\&quot; alt=\&quot;A man sitting in on a plane.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:333}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/mpumelelo-macu-280420.jpg?sw=1520 2x" alt="A man sitting in on a plane."></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Facebook Lets Firms Exclude Older People from Job Ads</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Firms like Amazon, Verizon, and Goldman Sachs use Facebook&rsquo;s ad-targeting systems to direct jobs to young people, so older&nbsp;folks never see them. That&rsquo;s according to <a href="https://www.propublica.org/article/facebook-ads-age-discrimination-targeting">a new report from ProPublica and the <em>New York Times</em></a>.&nbsp;</p><p><strong>What they found: </strong>&ldquo;Dozens&rdquo; of companies&hellip; <a href="/the-download/609832/facebook-lets-firms-exclude-older-people-from-job-ads/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Firms like Amazon, Verizon, and Goldman Sachs use Facebook&rsquo;s ad-targeting systems to direct jobs to young people, so older&nbsp;folks never see them. That&rsquo;s according to <a href="https://www.propublica.org/article/facebook-ads-age-discrimination-targeting">a new report from ProPublica and the <em>New York Times</em></a>.&nbsp;</p>
<p><strong>What they found: </strong>&ldquo;Dozens&rdquo; of companies have been found to be placing&nbsp;recruitment ads that are limited to particular age groups. As an example, Verizon targeted ads at&nbsp;25-to-36 year-olds, complete with images of&nbsp;millennials sitting at desks in shiny offices.</p>
<p><strong>Why that matters:</strong> Debra Katz, an employment lawyer, tells the site that the practice is &ldquo;blatantly unlawful.&rdquo; The federal Age Discrimination in Employment Act of 1967 prohibits&nbsp;organizations from preferential hiring of people under age 40. T-Mobile, Amazon, and others have been named in a lawsuit claiming the companies used Facebook&rsquo;s ad platform to engage in <a href="https://www.reuters.com/article/us-facebook-lawsuit-discrimination/facebook-ads-that-let-employers-target-younger-workers-focus-of-u-s-lawsuit-idUSKBN1EF09B">a pattern of age discrimination</a>.</p>
<p><strong>Facebook is defensive:</strong>&nbsp;&ldquo;Used responsibly, age-based targeting for employment purposes is an accepted industry practice and for good reason: it helps employers recruit and people of all ages find work,&rdquo; <a href="https://www.documentcloud.org/documents/4333512-Facebook-Statement-on-Employment-Ads.html">it says</a>.</p>
<p><strong>The backstory:</strong> We&rsquo;ve reported that Facebook ad tech also allows firms to block ads from people on the basis of&nbsp;<a href="https://www.technologyreview.com/the-download/609543/facebook-still-lets-people-target-ads-by-race-and-ethnicity/?utm_source=newsletters&amp;utm_medium=email&amp;utm_content=2017-12-21&amp;utm_campaign=the_download">race and ethnicity</a>, and to&nbsp;<a href="https://www.technologyreview.com/the-download/608882/facebooks-anti-semitic-ad-targeting-disaster/?utm_source=newsletters&amp;utm_medium=email&amp;utm_content=2017-12-21&amp;utm_campaign=the_download">promote anti-Semitism</a>. This feels like more of the same.</p>
<p><strong>More broadly:</strong> The <em>Atlantic</em> asks,&nbsp;<a href="https://www.theatlantic.com/technology/archive/2017/12/could-facebook-be-tried-for-war-crimes/548639/">Can&nbsp;Facebook be tried for human-rights abuse</a>?</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.propublica.org/article/facebook-ads-age-discrimination-targeting">ProPublica and the New York Times</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.theatlantic.com/technology/archive/2017/12/could-facebook-be-tried-for-war-crimes/548639/">The Atlantic</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Mpumelelo Macu | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609832/facebook-lets-firms-exclude-older-people-from-job-ads/"
				addthis:title="Facebook Lets Firms Exclude Older People from Job Ads"
				addthis:description="Firms like Amazon, Verizon, and Goldman Sachs use Facebook&amp;rsquo;s ad-targeting systems to direct jobs to young people, so older&amp;nbsp;folks never see them."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609832/facebook-lets-firms-exclude-older-people-from-job-ads/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-12-21T10:53:21-05:00"
					>December 21st, 2017 10:53AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609829"
	class="download__item"
	data-url="/the-download/609829/crispr-the-next-hearing-loss-treatment/"
	data-document-title="{ download.titles.alternative | striptags | safe if download.titles.alternative else download.title  | striptags | safe }}"
	data-data-layer="{&quot;EntryID&quot;:609829,&quot;Pubdate&quot;:&quot;2017-12-20&quot;,&quot;Contributor&quot;:&quot;Emily Mullin&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">December 20, 2017</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/mousecochleahairs.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/mousecochleahairs.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/mousecochleahairs.jpg?sw=2244 2x\&quot; alt=\&quot;a mouse&amp;#39;s cochlear hairs show up green\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:335}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/mousecochleahairs.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/mousecochleahairs.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/mousecochleahairs.jpg?sw=1520 2x" alt="a mouse&#39;s cochlear hairs show up green"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">CRISPR: The Next Hearing-Loss Treatment?</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Scientists have used the gene-editing tool to restore hearing in animals with a genetic form of deafness.</p><p>The work, which is <a href="https://www.nature.com/articles/nature25164">detailed Wednesday in the journal <em>Nature</em></a>, was done in mice, but a similar technique could eventually be used in humans. In mice,&hellip; <a href="/the-download/609829/crispr-the-next-hearing-loss-treatment/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Scientists have used the gene-editing tool to restore hearing in animals with a genetic form of deafness.</p>
<p>The work, which is <a href="https://www.nature.com/articles/nature25164">detailed Wednesday in the journal <em>Nature</em></a>, was done in mice, but a similar technique could eventually be used in humans. In mice, scientists <a href="https://www.technologyreview.com/s/608899/the-easiest-place-to-use-crispr-might-be-in-your-ear/">injected CRISPR-Cas9</a> directly into the tiny hairs of the inner ear, which pick up the vibrations of sound waves and convert them into signals the brain can interpret (in the image above, a mouse&rsquo;s cochlear hairs show up green).</p>
<p>When these hair cells are damaged&mdash;which can happen&nbsp;if you listen to too much loud music, for example&mdash;it leads to hearing loss. Mutations in certain genes have a similar effect.</p>
<p>In the <em>Nature</em> paper, researchers encapsulated the CRISPR system in tiny lipid bubbles to target the Tmc1 gene, which causes hair cells to produce an abnormal, toxic protein that builds up and kills cells. In both humans and mice, inheriting just one copy of the gene causes progressive hearing loss that leads to deafness. In people, numerous genes have been linked to hereditary deafness.</p>
<p>When injected into the cochlea, the spiral-shaped portion of the ear responsible for hearing, CRISPR was able to disrupt the deafness-causing gene. We previously explored why this might be a good way to deliver CRISPR into a person (see &ldquo;<a href="https://www.technologyreview.com/s/608899/the-easiest-place-to-use-crispr-might-be-in-your-ear/">The Easiest Place to Use CRISPR Might Be in Your Ear</a>&rdquo;).</p>
<p>In mice that received the CRISPR injection, more hair cells survived and grew back weeks later. To test their hearing, researchers placed electrodes on the animals&rsquo; heads and monitored the activity of brain regions involved in hearing. The untreated mice needed to be exposed to louder sounds to spark brain activity than the treated mice.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>NATURE (Gao et al)</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609829/crispr-the-next-hearing-loss-treatment/"
				addthis:title="CRISPR: The Next Hearing-Loss Treatment?"
				addthis:description="Scientists have used the gene-editing tool to restore hearing in animals with a genetic form of deafness."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609829/crispr-the-next-hearing-loss-treatment/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/emily-mullin/">
				<div class="download__author-meta">
					<p>Posted by <strong>Emily Mullin</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-12-20T15:42:08-05:00"
					>December 20th, 2017 3:42PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609720"
	class="download__item download__metered-content"
	data-url="/s/609720/robots-wont-save-the-uk-from-a-brexit-labor-shortage/"
	data-document-title="{ download.titles.alternative | striptags | safe if download.titles.alternative else download.title  | striptags | safe }}"
	data-data-layer="{&quot;EntryID&quot;:609720,&quot;Pubdate&quot;:&quot;NaN-aN-aN&quot;,&quot;Contributor&quot;:&quot;Jamie Condliffe&quot;}"
>
	
	<h3 class="metered-content__pick-label">Editor's Pick</h3>
	
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;source media=\&quot;(min-width: 1024px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=1122&amp;amp;cx=0&amp;amp;cy=95&amp;amp;cw=2760&amp;amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=2244&amp;amp;cx=0&amp;amp;cy=95&amp;amp;cw=2760&amp;amp;ch=1552 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 850px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=1122&amp;amp;cx=0&amp;amp;cy=95&amp;amp;cw=2760&amp;amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=2244&amp;amp;cx=0&amp;amp;cy=95&amp;amp;cw=2760&amp;amp;ch=1552 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 550px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=1122&amp;amp;cx=0&amp;amp;cy=95&amp;amp;cw=2760&amp;amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=2244&amp;amp;cx=0&amp;amp;cy=95&amp;amp;cw=2760&amp;amp;ch=1552 2x\&quot;&gt;\n\n\t\t&lt;source media=\&quot;(min-width: 401px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=1122&amp;amp;cx=0&amp;amp;cy=95&amp;amp;cw=2760&amp;amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=2244&amp;amp;cx=0&amp;amp;cy=95&amp;amp;cw=2760&amp;amp;ch=1552 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 0px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=1122&amp;amp;cx=0&amp;amp;cy=95&amp;amp;cw=2760&amp;amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=2244&amp;amp;cx=0&amp;amp;cy=95&amp;amp;cw=2760&amp;amp;ch=1552 2x\&quot;&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=1122&amp;amp;cx=0&amp;amp;cy=95&amp;amp;cw=2760&amp;amp;ch=1552\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=1122&amp;amp;cx=0&amp;amp;cy=95&amp;amp;cw=2760&amp;amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=2244&amp;amp;cx=0&amp;amp;cy=95&amp;amp;cw=2760&amp;amp;ch=1552 2x\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:1792}"></span>
			
			
			
			
<picture><source media="(min-width: 1024px)" srcset="https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=760&amp;cx=0&amp;cy=95&amp;cw=2760&amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=1520&amp;cx=0&amp;cy=95&amp;cw=2760&amp;ch=1552 2x"><source media="(min-width: 850px)" srcset="https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=760&amp;cx=0&amp;cy=95&amp;cw=2760&amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=1520&amp;cx=0&amp;cy=95&amp;cw=2760&amp;ch=1552 2x"><source media="(min-width: 550px)" srcset="https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=760&amp;cx=0&amp;cy=95&amp;cw=2760&amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=1520&amp;cx=0&amp;cy=95&amp;cw=2760&amp;ch=1552 2x">

		<source media="(min-width: 401px)" srcset="https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=760&amp;cx=0&amp;cy=95&amp;cw=2760&amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=1520&amp;cx=0&amp;cy=95&amp;cw=2760&amp;ch=1552 2x"><source media="(min-width: 0px)" srcset="https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=760&amp;cx=0&amp;cy=95&amp;cw=2760&amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=1520&amp;cx=0&amp;cy=95&amp;cw=2760&amp;ch=1552 2x"><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=760&amp;cx=0&amp;cy=95&amp;cw=2760&amp;ch=1552" srcset="https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=760&amp;cx=0&amp;cy=95&amp;cw=2760&amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/brexit-robots_0.png?sw=1520&amp;cx=0&amp;cy=95&amp;cw=2760&amp;ch=1552 2x"></picture>

		
	</div>
	

	<div class="download__text download__text--metered-content download__text--truncated">
		
		<h2 class="download__headline">Robots Won’t Save the U.K. from a Brexit Labor Shortage</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>When Britain leaves the European Union, many immigrants will be forced out of the country. But many of those people provide much-needed labor, and calls to automate the jobs they leave behind are impractical.</p><p>Eighteen months after the U.K. voted to leave...</p>
			
			<a class="download__metered-read-full" href="/s/609720/robots-wont-save-the-uk-from-a-brexit-labor-shortage/?source=download-metered-content">Read the full story &rarr;</a>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>When Britain leaves the European Union, many immigrants will be forced out of the country. But many of those people provide much-needed labor, and calls to automate the jobs they leave behind are impractical.</p>
		</div>
		
		
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/s/609720/robots-wont-save-the-uk-from-a-brexit-labor-shortage/"
				addthis:title="Robots Won’t Save the U.K. from a Brexit Labor Shortage"
				addthis:description="When Britain leaves the European Union, many immigrants will be forced out of the country."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/s/609720/robots-wont-save-the-uk-from-a-brexit-labor-shortage/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime=""
					>December 23rd, 2017 2:58PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>

<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			




<article
	id="609828"
	class="download__item"
	data-url="/the-download/609828/automation-is-creeping-into-journalism-but-human-reporters-dont-have-much-to/"
	data-document-title="{ download.titles.alternative | striptags | safe if download.titles.alternative else download.title  | striptags | safe }}"
	data-data-layer="{&quot;EntryID&quot;:609828,&quot;Pubdate&quot;:&quot;2017-12-20&quot;,&quot;Contributor&quot;:&quot;Erin Winick&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">December 20, 2017</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/oliver-thomas-klein-207908.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/oliver-thomas-klein-207908.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/oliver-thomas-klein-207908.jpg?sw=2244 2x\&quot; alt=\&quot;Journalist typing on computer\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:349}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/oliver-thomas-klein-207908.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/oliver-thomas-klein-207908.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/oliver-thomas-klein-207908.jpg?sw=1520 2x" alt="Journalist typing on computer"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Automation Is Creeping into Journalism, but Human Reporters Don’t Have Much to Fear (Yet)</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>A robot did not write this article. Artificial intelligence and robotic advances are indeed automating many <a href="https://www.technologyreview.com/s/609337/is-technology-about-to-decimate-white-collar-work/">white-collar tasks</a> and manufacturing positions (see &ldquo;<a href="https://www.technologyreview.com/s/609556/lawyer-bots-are-shaking-up-jobs/">Lawyer Bots Are Shaking Up Jobs</a>&rdquo;). But some recent experiments in robo-journalism suggest&hellip; <a href="/the-download/609828/automation-is-creeping-into-journalism-but-human-reporters-dont-have-much-to/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>A robot did not write this article. Artificial intelligence and robotic advances are indeed automating many <a href="https://www.technologyreview.com/s/609337/is-technology-about-to-decimate-white-collar-work/">white-collar tasks</a> and manufacturing positions (see &ldquo;<a href="https://www.technologyreview.com/s/609556/lawyer-bots-are-shaking-up-jobs/">Lawyer Bots Are Shaking Up Jobs</a>&rdquo;). But some recent experiments in robo-journalism suggest machines are&nbsp;far from replacing human reporters.</p>
<p>On Tuesday, the <em>Economist</em>&nbsp;<a href="https://www.economist.com/news/science-and-technology/21732805-weve-got-few-years-left-least-how-soon-will-computers-replace-economists">published an article</a> written entirely by machine learning trained software. It learned from past articles in the magazine&rsquo;s science and technology section. The result was, comfortingly, nonsensical and occasionally hilarious&mdash;essentially a lot of sciencey keywords strung together.</p>
<p>The experiment demonstrated that, as with many other occupations, automation is likely to augment the work of journalists rather than replace it. Over the past few years, news organizations have created tools that can automatically create stories, but only in narrow instances. In 2014, for example, the <em>Los Angeles Times</em>&nbsp;<a href="http://www.slate.com/blogs/future_tense/2014/03/17/quakebot_los_angeles_times_robot_journalist_writes_article_on_la_earthquake.html">deployed Quakebot</a>, a program that automatically writes stories on earthquakes. And the Associated Press uses natural-language generation to write formulaic quarterly earnings stories. The systems are able to write publishable work, but&nbsp;these&nbsp;data-based stories lack any original reporting or much flexibility in how they&rsquo;re constructed. It&nbsp;might be beneficial if people&nbsp;didn&rsquo;t have to bother with such tasks.</p>
<p>The good news (at least for this reporter) is that even the state of the art in machine-generated stories suggests that humans will have jobs for some time to come. In fact, technology seems already to be helping, rather than hurting, the act of gathering news. From tools that <a href="https://www.technologyreview.com/s/609558/how-reuterss-revolutionary-ai-system-gathers-global-news/">mine social media</a> for breaking news to automated audio transcription programs, most new software is making journalists more effective, rather than replacing them. For now, anyway.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Oliver Thomas Klein | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609828/automation-is-creeping-into-journalism-but-human-reporters-dont-have-much-to/"
				addthis:title="Automation Is Creeping into Journalism, but Human Reporters Don’t Have Much to Fear (Yet)"
				addthis:description="A robot did not write this article."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609828/automation-is-creeping-into-journalism-but-human-reporters-dont-have-much-to/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/erin-winick/">
				<div class="download__author-meta">
					<p>Posted by <strong>Erin Winick</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-12-20T15:22:54-05:00"
					>December 20th, 2017 3:22PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609827"
	class="download__item"
	data-url="/the-download/609827/computer-vision-algorithms-are-still-way-too-easy-to-trick/"
	data-document-title="{ download.titles.alternative | striptags | safe if download.titles.alternative else download.title  | striptags | safe }}"
	data-data-layer="{&quot;EntryID&quot;:609827,&quot;Pubdate&quot;:&quot;2017-12-20&quot;,&quot;Contributor&quot;:&quot;Jackie Snow&quot;}"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n\t&lt;picture class=\&quot;video-wrapper\&quot;&gt;\n  \t\n\t\n\t&lt;video autoplay loop muted playsinline src=\&quot;https://cdn.technologyreview.com/v/images/jqyqrd.gif.mp4?sw=1122\&quot; class=\&quot;feed-tz__image\&quot;&gt;&lt;/video&gt;\n\t&lt;/picture&gt;\n&quot;,&quot;length&quot;:195}"></span>
			
			
			
			
	<picture class="video-wrapper">
  	
	
	<video autoplay loop muted playsinline src="https://cdn.technologyreview.com/v/images/jqyqrd.gif.mp4?sw=760" class="feed-tz__image"></video>
	</picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Computer Vision Algorithms Are Still Way Too Easy to Trick</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>AI image recognition has made some stunning advances, but as new research shows, the systems can still be tripped up by examples that would never fool a person.</p><p>Labsix, a group of MIT students who recently tricked an image classifier developed by Google&hellip; <a href="/the-download/609827/computer-vision-algorithms-are-still-way-too-easy-to-trick/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>AI image recognition has made some stunning advances, but as new research shows, the systems can still be tripped up by examples that would never fool a person.</p>
<p>Labsix, a group of MIT students who recently tricked an image classifier developed by Google to think a <a href="https://www.theverge.com/2017/11/2/16597276/google-ai-image-attacks-adversarial-turtle-rifle-3d-printed">3-D-printed turtle was a rifle</a>, released a <a href="https://arxiv.org/pdf/1712.07113.pdf">paper on Wednesday</a>&nbsp;that details a different technique that could fool systems even faster. This time, however, they managed to&nbsp;trick a &ldquo;black box,&rdquo; where they only had partial information on how the system was making decisions.</p>
<p>The team&rsquo;s&nbsp;new algorithm starts with an image it wants to use to trick another system&mdash;in the example from their paper, it&rsquo;s a dog&mdash;and then starts altering pixels to make the image look more like the source image; in this case, skiers. As it works,&nbsp;the &ldquo;adversarial&rdquo; algorithm&nbsp;challenges the image recognition system with versions of the picture that&nbsp;quickly move into territory any human would recognize as skiers (check out the gif, above). But all the while, the algorithm maintains just the right combination of sabotaged pixels to make the system think it&rsquo;s looking at a dog.</p>
<p>The researchers tested their method on Google&rsquo;s Cloud Vision API&mdash;a good test case in part because Google has not published anything about how the computer vision software works, or even all the labels the system uses to classify images. The team says that they&rsquo;ve only tried foiling Google&rsquo;s system so far, but that their technique&nbsp;should work on other image recognition systems as well.</p>
<p>There are plenty of researchers working on <a href="https://openreview.net/pdf?id=rkZvSe-RZ">countering</a> <a href="https://openreview.net/pdf?id=S18Su--CW">adversarial examples</a> like this, but for safety-critical uses, such as <a href="https://qz.com/1031233/instead-of-hacking-self-driving-cars-researchers-are-trying-to-hack-the-world-they-see/">autonomous vehicles</a>, artificial intelligence won&rsquo;t be trusted until adversarial&nbsp;attacks&nbsp;are impossible, or at least much more difficult, to pull off.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>MIT</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609827/computer-vision-algorithms-are-still-way-too-easy-to-trick/"
				addthis:title="Computer Vision Algorithms Are Still Way Too Easy to Trick"
				addthis:description="AI image recognition has made some stunning advances, but as new research shows, the systems can still be tripped up by examples that would never fool a person."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609827/computer-vision-algorithms-are-still-way-too-easy-to-trick/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jackie-snow/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jackie Snow</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-12-20T13:38:51-05:00"
					>December 20th, 2017 1:38PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
		</div>
		<div
			id="downloads__loading-placeholder"
			class="downloads__loading-placeholder"
			aria-hidden="true"
		>
			<h2
				aria-label="Loading more posts"
				class="download__loading-message"
			>Loading...<span></span>
			</h2>
		</div>
	</section>
	<script type="text/javascript">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</script>
	
</main>





<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form" data-list-name="download">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What&#39;s important in technology and innovation, delivered to you every day.</label>
				<input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				<input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
			<p class="footer__newsletter-form-error">&nbsp;</p>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://cdn.technologyreview.com/_/img/horizontal-logo--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to equip its audiences with the intelligence to understand a world shaped by technology.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Custom</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reprints and Permissions</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/auth/login/" rel="nofollow">Log In / Create Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/activate/" rel="nofollow">Activate Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/user/profile/settings/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2017</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>







<script>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</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdn.technologyreview.com/_/dist/js/default.js"></script>

<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			
			via: 'techreview',
			
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'add_this',
			utm_source: '{{code}}',
			utm_medium: 'post',
		}
	}
};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>

<script src="https://cdn.technologyreview.com/_/dist/js/the-download.js"></script>


</body>
</html>
