<!DOCTYPE html>
<html lang="en" class="html__the-download download_html--has-modal">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Are Semi-Autonomous Cars Making Us Worse Drivers? - MIT Technology Review</title>
	<meta name="description" content="Cars that drive for us some of the time&nbsp;could be lulling us into dangerous distraction, according to several auto industry experts."><meta name="news_keywords" content="semi-autonomous cars, driverless cars, autonomous cars, self-driving cars, autopilot,">

	

	

	<!-- Open Graph -->
	<meta property="og:type" content="article"><meta property="og:title" content="Are Semi-Autonomous Cars Making Us Worse Drivers?"><meta property="og:url" content="https://www.technologyreview.com/the-download/608606/are-semi-autonomous-cars-making-us-worse-drivers/"><meta property="og:description" content="Cars that drive for us some of the time&nbsp;could be lulling us into dangerous distraction, according to several auto industry experts."><meta property="og:image" content="https://d267cvn3rvuq91.cloudfront.net/i/images/304305134158858d26412o.jpg?sw=1200">
	<meta property="og:image:url" content="https://d267cvn3rvuq91.cloudfront.net/i/images/304305134158858d26412o.jpg?sw=1200">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="636">
	<meta property="og:image:height" content="358">
	<meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:card" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:title" content="Are Semi-Autonomous Cars Making Us Worse Drivers?">
		
		<meta name="twitter:description" content="Cars that drive for us some of the time&nbsp;could be lulling us into dangerous distraction, according to several auto industry experts.">
		
		<meta name="twitter:image" content="https://d267cvn3rvuq91.cloudfront.net/i/images/304305134158858d26412o.jpg?sw=560">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Are Semi-Autonomous Cars Making Us Worse Drivers?","url":"https://www.technologyreview.com/the-download/608606/are-semi-autonomous-cars-making-us-worse-drivers/","dateCreated":"2017-08-10T09:19:26-04:00","datePublished":"2017-08-10T09:19:26-04:00","dateModified":"2017-08-10T09:30:37-04:00","mainEntityOfPage":{"@type":"WebPage","@id":"/the-download/608606/are-semi-autonomous-cars-making-us-worse-drivers/"},"author":{"@type":"Person"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://d267cvn3rvuq91.cloudfront.net/_/img/stacked-logo.svg","width":184,"height":90}},"keywords":"semi-autonomous cars, driverless cars, autonomous cars, self-driving cars, autopilot,","thumbnailUrl":"https://d267cvn3rvuq91.cloudfront.net/i/images/304305134158858d26412o.jpg?sw=636","image":{"@type":"ImageObject","url":"https://d267cvn3rvuq91.cloudfront.net/i/images/304305134158858d26412o.jpg?sw=636","height":636,"width":358},"articleSection":"The Download"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/the-download/608606/are-semi-autonomous-cars-making-us-worse-drivers/">
	

	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	
<link rel="stylesheet" href="/_/dist/css/global.css">
<link rel="stylesheet" href="/_/dist/css/the-download.css">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>

	
	</head>
<body class="download-modal-shown"
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<div id="fb-root"></div>




	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://d267cvn3rvuq91.cloudfront.net/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			


			
			
			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/the-download/">The Download</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="http://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News Magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/auth/login/?redirectTo=%2Fthe-download%2F608606%2Fare-semi-autonomous-cars-making-us-worse-drivers%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Register</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/auth/login/?redirectTo=%2Fthe-download%2F608606%2Fare-semi-autonomous-cars-making-us-worse-drivers%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in / Register</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>





<!-- Leaderboard -->
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>






<main class="site-content site-content__the-download" role="main">
		
	<script src="https://d267cvn3rvuq91.cloudfront.net/_/dist/ooyala/player.js"></script>
	
	<div id="download__modal-bg" class="download__modal-bg"></div>
	
	<section class="download__section">
		<header class="download__page-header">
			<img src="https://d267cvn3rvuq91.cloudfront.net/_/img/the-download-v2.svg" class="download__logo">
			<h1 class="download__page-title">The Download</h1>
			<h2 class="download__page-tagline">What&#39;s up in emerging technology</h2>
		</header>
		<div id="downloads__wrap">
		
		
		
			



<article
	id="608606"
	class="download__item"
	
	data-url="/the-download/608606/are-semi-autonomous-cars-making-us-worse-drivers/"
>
	
	
	<div class="download__media-container">

		
		<small class="download__eyebrow">Today</small>
		

		
		
		
			
			
			
			
<picture><img class="feed-tz__image" src="https://d267cvn3rvuq91.cloudfront.net/i/images/304305134158858d26412o.jpg?sw=760" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/304305134158858d26412o.jpg?sw=760 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/304305134158858d26412o.jpg?sw=1520 2x" alt="Tesla Autopilot in action"></picture>

		
	</div>
	

	<div class="download__text">
		
		<h2 class="download__headline">Are Semi-Autonomous Cars Making Us Worse Drivers?</h2>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Cars that drive for us some of the time&nbsp;could be lulling us into dangerous distraction, according to several auto industry experts. Researchers at&nbsp;the Transportation Research Institute at the University of Michigan <a href="https://www.technologyreview.com/s/602441/semi-autonomous-cars-could-increase-distracted-driving-deaths/">have told <em>MIT Technology Review</em> in the past</a> that semi-autonomous features, like adaptive cruise control or&nbsp;<a href="https://www.technologyreview.com/s/600772/10-breakthrough-technologies-2016-tesla-autopilot/">Tesla&rsquo;s Autopilot</a>, could increase the incidence of distracted driving. Now, <a href="https://www.bloomberg.com/news/articles/2017-08-10/as-robots-take-the-wheel-driving-skills-begin-to-hit-the-skids">a <em>Bloomberg</em> report</a> features a bunch of auto experts from across the industry all worrying about the fact that such systems are already having an impact on drivers' abilities. Semi-autonomous systems are making the task of driving easier, they say, which breeds complacency and erodes attention.</p>
<p>The most striking&nbsp;example yet of that phenomenon was a <a href="https://www.technologyreview.com/s/601822/fatal-tesla-autopilot-crash-is-a-reminder-autonomous-cars-will-sometimes-screw-up/">fatal Tesla crash that occurred last year</a>. A driver was using the car&rsquo;s Autopilot system and failed to take control of the vehicle despite numerous warnings, touching the steering wheel for <a href="http://www.reuters.com/article/us-tesla-crash-idUSKBN19A2XC">just 25 seconds during 37 minutes of driving</a>. The car hit a truck that its sensors failed to spot.</p>
<p>In the wake of that incident, companies have tightened up systems to make drivers concentrate a little more. Tesla's cars now&nbsp;<a href="https://www.technologyreview.com/s/602264/pay-attention-teslas-autopilot-will-lock-out-lackadaisical-drivers/">offer up stronger warnings</a> when hands are removed from the wheel. GM, meanwhile, is <a href="https://www.wsj.com/articles/gms-driver-assist-technology-promises-to-nag-1473413432">tracking a driver's eyes</a> to make sure they&rsquo;re on the road, and Audi&rsquo;s new A8 sedan <a href="https://www.technologyreview.com/s/608262/audis-new-a8-may-drive-itself-but-owners-should-proceed-with-caution/">beeps, buzzes, and even brings the car to a halt</a> if the driver is persistently distracted.</p>
<p>But such measures aren&rsquo;t enough for some people in the auto industry. "The idea that you can take your hands off the wheel for 15 seconds and the driver is still in control, that&rsquo;s not realistic," said Adrian Lund, president of the Insurance Institute for Highway Safety, to <em>Bloomberg</em>. "If they&rsquo;re taking their hands off for 15 seconds, then they&rsquo;re doing some other things."</p>
<p>&nbsp;</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://www.bloomberg.com/news/articles/2017-08-10/as-robots-take-the-wheel-driving-skills-begin-to-hit-the-skids">Bloomberg</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Automobile Italia | Flickr</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608606/are-semi-autonomous-cars-making-us-worse-drivers/"
				addthis:title="Are Semi-Autonomous Cars Making Us Worse Drivers?"
				addthis:description="Cars that drive for us some of the time&amp;nbsp;could be lulling us into dangerous distraction, according to several auto industry experts."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608606/are-semi-autonomous-cars-making-us-worse-drivers/"><img src="https://d267cvn3rvuq91.cloudfront.net/_/img/social-icon--link.svg"></a>
			</div>
			
			
			<time class="download__time-posted" datetime="2017-08-10T09:19:26-04:00" title="2017-08-10T09:19:26-04:00">43 minutes ago</time>
			
		</div>
	</div>
	
</article>


<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			



<article
	id="608603"
	class="download__item"
	
	data-url="/the-download/608603/tesla-is-looking-to-test-self-driving-electric-trucks-with-no-driver-on-board/"
>
	
	
	<div class="download__media-container">

		
		<small class="download__eyebrow">Yesterday</small>
		

		
		
		
	

		
			
		

		

	<div class="ooyala-player-container">
		<div class="ooyala-player" id="ooyala-player--I5Z3d3OTE66Yro-_JIy4w2qiMhyZ7z5r"></div>
		<figcaption class="article-cap">
			
			
		</figcaption>
	</div>
	
	<script>
		(function() {
			OO.ready( function() {
				window.pI5Z3d3OTE66Yro_JIy4w2qiMhyZ7z5r = OO.Player.create( 'ooyala-player--I5Z3d3OTE66Yro-_JIy4w2qiMhyZ7z5r', 'I5Z3d3OTE66Yro-_JIy4w2qiMhyZ7z5r', {
					"pcode": "FvbGkyOtJVFD33j_Rd0xPLSo0Jiv",
					"playerBrandingId": "5ad1946db28d45cdb4325c91c7751266",
					"skin": {
						"config": "/_/dist/ooyala/skin.json"
					}
				} );
			});
		}());
	</script>
	
	


		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Tesla Is Looking to Test Self-Driving, Electric Trucks With No Driver On Board</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>Tesla has its eyes on autonomous trucking. According to a report by <a href="http://www.reuters.com/article/us-tesla-truck-autonomous-idUSKBN1AP2GD">Reuters</a>, the electric vehicle maker has been in discussions with the California and Nevada departments of motor vehicles about getting permission to test a pair of self-driving, electric&hellip; <a href="/the-download/608603/tesla-is-looking-to-test-self-driving-electric-trucks-with-no-driver-on-board/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Tesla has its eyes on autonomous trucking. According to a report by <a href="http://www.reuters.com/article/us-tesla-truck-autonomous-idUSKBN1AP2GD">Reuters</a>, the electric vehicle maker has been in discussions with the California and Nevada departments of motor vehicles about getting permission to test a pair of self-driving, electric trucks "in a platooning and/or Autonomous mode without having a person in the vehicle."</p>
<p>Elon Musk, Tesla's CEO, has been candid about his company's plans to build an electric truck for hauling freight. Earlier this year he <a href="https://twitter.com/elonmusk/status/852580027178696704?lang=en">tweeted</a> that the truck would be unveiled in September, but left out any mention of autonomy, let alone a comprehensive autonomous system that would be safe to deploy without safety drivers on board.&nbsp;</p>
<p>Even as Tesla and others have developed self-driving&nbsp;technology for cars, many companies&mdash;most prominently, the Uber-owned Otto&mdash;believe that trucks, rather than passenger cars, are where autonomy&nbsp;is likely to have the biggest impact in the near term. Trucking routes often come with long stretches of&nbsp;predictable highway driving, with fewer edge cases than, say <a href="https://www.technologyreview.com/s/602492/what-to-know-before-you-get-in-a-self-driving-car/">driving around city streets</a>&nbsp;(which is, in part, why self-driving trucks made our list of the <a href="https://www.technologyreview.com/video/604502/self-driving-trucks-10-breakthrough-technologies-2017/">10 Breakthrough Technologies of 2017</a>).</p>
<p>That doesn't mean Tesla necessarily has an easy road ahead of it, of course. Apart from still needing to prove its autonomous system is up to the task of making trucking a truly driverless endeavor, the company will also have to show that a battery-powered truck can compete with diesel engines in terms of range and hauling ability.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="http://www.reuters.com/article/us-tesla-truck-autonomous-idUSKBN1AP2GD">Reuters</a></strong></li>
					
					
				</ul>
			</small>
			
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608603/tesla-is-looking-to-test-self-driving-electric-trucks-with-no-driver-on-board/"
				addthis:title="Tesla Is Looking to Test Self-Driving, Electric Trucks With No Driver On Board"
				addthis:description="Tesla has its eyes on autonomous trucking."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608603/tesla-is-looking-to-test-self-driving-electric-trucks-with-no-driver-on-board/"><img src="https://d267cvn3rvuq91.cloudfront.net/_/img/social-icon--link.svg"></a>
			</div>
			
			
			<time class="download__time-posted" datetime="2017-08-09T22:38:11-04:00" title="2017-08-09T22:38:11-04:00">11 hours ago</time>
			
		</div>
	</div>
	
</article>


			
			
		
			



<article
	id="608602"
	class="download__item"
	
	data-url="/the-download/608602/the-fcc-is-hinting-it-might-change-its-rules-to-hide-americas-digital-divide/"
>
	
	
	<div class="download__media-container">

		

		
		
		
			
			
			
			
<picture><img class="feed-tz__image" src="https://d267cvn3rvuq91.cloudfront.net/i/images/fcc-broadband-02.png?sw=760" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/fcc-broadband-02.png?sw=760 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/fcc-broadband-02.png?sw=1520 2x" alt="FCC broadband and the White House"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">The FCC Is Hinting it Might Change its Rules to Hide America’s Digital Divide</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>FCC chairman Ajit Pai has a theory. He believes that&nbsp;accessing the Internet through a smartphone is just as good as having high-speed Internet access in your house. In fact, he appears to believe this so strongly that he is looking into changing his&hellip; <a href="/the-download/608602/the-fcc-is-hinting-it-might-change-its-rules-to-hide-americas-digital-divide/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>FCC chairman Ajit Pai has a theory. He believes that&nbsp;accessing the Internet through a smartphone is just as good as having high-speed Internet access in your house. In fact, he appears to believe this so strongly that he is looking into changing his agency's guidelines so that any place in the U.S. that has sufficient mobile coverage will be considered "connected," even if people living there have no option to receive broadband access in their homes.</p>
<p>That theory forms the essence of&nbsp;a new Notice of Inquiry that the FCC has just put out. As <a href="https://arstechnica.com/information-technology/2017/08/maybe-americans-dont-need-fast-home-internet-service-fcc-suggests/">Ars Technica</a> notes in a detailed rundown of the issue, the notice is a first step towards a potential policy change with respect to how the agency measures broadband deployment in the U.S.&nbsp;</p>
<p>If Pai's idea somehow becomes the new official credo for the FCC, it would be a disaster for efforts to improve access to connectivity in America&mdash;a country that has, as we have noted several times in just the last year, a <a href="https://www.technologyreview.com/s/603939/could-new-yorks-plan-to-erase-its-digital-divide-work-for-america/">persistent</a>, <a href="https://www.technologyreview.com/s/602393/the-next-president-will-inherit-americas-embarrassing-digital-divide/">embarrassing digital divide</a>.</p>
<p>Mobile broadband access isn't the same as connectivity at home. The screens are smaller, data caps on mobile bandwidth are much tighter (and overages far more expensive), and speeds are slower&mdash;something the agency seems to acknowledge in the notice, when it suggests that "mobile broadband" be defined at 10Mbps of download speed and 1Mbps upstream. For the record, that's less than half the 25Mbps/3Mbps threshold necessary for a home connection to qualify as "broadband."</p>
<p>In case there's any doubt about&nbsp;the impact such a policy would have, one need only to turn to our long read from late last year on <a href="https://www.technologyreview.com/s/603083/the-unacceptable-persistence-of-the-digital-divide/">how the digital divide is impacting millions of Americans</a>. Hemmed in by a lack of affordable broadband at home, kids growing up in low-income parts of Cleveland, Ohio, for example, simply can't&nbsp;do as much homework or get as much extra help as those in more well-off neighborhoods. For adults the problem can be just as acute, preventing them from, say, hunting for jobs&nbsp;(and removing the possibility of picking up remote work).</p>
<p>If the proposed policy goes through, such problems figure to only get worse.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://arstechnica.com/information-technology/2017/08/maybe-americans-dont-need-fast-home-internet-service-fcc-suggests/">Ars Technica</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Mr. Tech</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608602/the-fcc-is-hinting-it-might-change-its-rules-to-hide-americas-digital-divide/"
				addthis:title="The FCC Is Hinting it Might Change its Rules to Hide America’s Digital Divide"
				addthis:description="FCC chairman Ajit Pai has a theory."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608602/the-fcc-is-hinting-it-might-change-its-rules-to-hide-americas-digital-divide/"><img src="https://d267cvn3rvuq91.cloudfront.net/_/img/social-icon--link.svg"></a>
			</div>
			
			
			<time class="download__time-posted" datetime="2017-08-09T16:33:41-04:00" title="2017-08-09T16:33:41-04:00">17 hours ago</time>
			
		</div>
	</div>
	
</article>


			
			
		
			



<article
	id="608595"
	class="download__item"
	
	data-url="/the-download/608595/softbank-is-investing-11-billion-to-help-a-biotech-firms-tech-drive/"
>
	
	
	<div class="download__media-container">

		

		
		
		
			
			
			
			
<picture><img class="feed-tz__image" src="https://d267cvn3rvuq91.cloudfront.net/i/images/hal-gatewood-160426.jpg?sw=760" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/hal-gatewood-160426.jpg?sw=760 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/hal-gatewood-160426.jpg?sw=1520 2x" alt="Pills"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Softbank Is Investing $1.1 Billion to Help a Biotech Firm’s Tech Drive</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>The enormous technology conglomerate Softbank is continuing its spending spree, this time investing&nbsp;$1.1 billion into biotech firm Roivant Sciences. The drugmaker is <a href="http://roivant.com/#pipeline">currently developing</a> seven neurological therapies and several treatments for rare diseases,&hellip; <a href="/the-download/608595/softbank-is-investing-11-billion-to-help-a-biotech-firms-tech-drive/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>The enormous technology conglomerate Softbank is continuing its spending spree, this time investing&nbsp;$1.1 billion into biotech firm Roivant Sciences. The drugmaker is <a href="http://roivant.com/#pipeline">currently developing</a> seven neurological therapies and several treatments for rare diseases, among others. It&rsquo;s the first time that Softbank has dipped into its $93 billion <a href="https://www.technologyreview.com/s/603053/made-in-america-asian-tech-giants-say-they-will-expand-us-operations-under-trump/">Vision Fund</a>, which includes cash from Saudi Arabia, to support a drugmaker. Roivant&rsquo;s CEO, Vivek Ramaswamy, <a href="https://endpts.com/softbank-vision-fund-backs-vivek-ramaswamys-roivant-with-a-1-1b-bet-on-biotech/">tells Endpoints</a> that the funding injection won&rsquo;t all be used for regular biotech ideas: instead, some of it will be funnelled into what he calls &ldquo;new technologies that can improve a biotech&rsquo;s efficiency.&rdquo;</p>
<p>Softbank is on a huge spending spree right now. In the past year, it has <a href="https://www.technologyreview.com/s/601921/32-billion-buyout-of-arm-is-a-giant-bet-on-the-internet-of-things/">acquired the British chip designer ARM</a>, invested <a href="https://techcrunch.com/2017/05/24/softbanks-nvidia-stake-is-reportedly-worth-4bn/">$4 billion into chipmaker Nvidia</a>, turned the London-based simulation startup Improbable <a href="https://www.technologyreview.com/s/607862/europes-latest-billion-dollar-startup-wants-to-build-the-matrix-really/">into a unicorn</a>, and <a href="https://www.technologyreview.com/s/608063/in-buying-boston-dynamics-softbank-is-betting-big-on-walking-robots/">gobbled up the robot maker Boston Dynamics</a>. Next stop, drug tech.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://endpts.com/softbank-vision-fund-backs-vivek-ramaswamys-roivant-with-a-1-1b-bet-on-biotech/">Endpoints</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Hal Gatewood | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608595/softbank-is-investing-11-billion-to-help-a-biotech-firms-tech-drive/"
				addthis:title="Softbank Is Investing $1.1 Billion to Help a Biotech Firm’s Tech Drive"
				addthis:description="The enormous technology conglomerate Softbank is continuing its spending spree, this time investing&amp;nbsp;$1.1 billion into biotech firm Roivant Sciences."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608595/softbank-is-investing-11-billion-to-help-a-biotech-firms-tech-drive/"><img src="https://d267cvn3rvuq91.cloudfront.net/_/img/social-icon--link.svg"></a>
			</div>
			
			
			<time class="download__time-posted" datetime="2017-08-09T11:46:35-04:00" title="2017-08-09T11:46:35-04:00">a day ago</time>
			
		</div>
	</div>
	
</article>


			
			
				<div id="the-download-newsletter" class="download__newsletter">
  
  <h2 class="download__newsletter-heading">Get The Download delivered to your inbox every day.</h2>
  
  <form class="hp-daily__form download-newsletter__form ">
    <input
      required
      id="hp-newsletter-subscribe-email"
      name="email"
      class="hp-daily__form__input"
      type="email"
      placeholder="Enter your email. Get the newsletter."
    >
    <input class="hp-daily__form__submit" type="submit" value="Sign Up">
    <p class="hp-daily__form-error"></p>
  </form>
  
  <p class="hp-daily__form__tagline"><strong>The Download</strong></p>
  
</div>

			
		
			



<article
	id="608594"
	class="download__item"
	
	data-url="/the-download/608594/mazdas-new-gas-engine-proves-theres-still-life-in-internal-combustion/"
>
	
	
	<div class="download__media-container">

		

		
		
		
			
			
			
			
<picture><img class="feed-tz__image" src="https://d267cvn3rvuq91.cloudfront.net/i/images/2017-mazda-mx-5-miata-rf.jpg?sw=760" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/2017-mazda-mx-5-miata-rf.jpg?sw=760 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/2017-mazda-mx-5-miata-rf.jpg?sw=1520 2x" alt="Mazda car"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Mazda’s New Gas Engine Proves There’s Still Life in Internal Combustion</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>The future isn&rsquo;t all-electric just yet. At least not according to Mazda, which has <a href="https://insidemazda.mazdausa.com/press-release/mazda-announces-long-term-vision-technology-development-sustainable-zoom-zoom-2030/">announced</a> a new gas engine, called Skyactiv-X, which is claimed to be up to 30 percent more efficient than regular gas motors. That puts it on an efficiency par with diesel&hellip; <a href="/the-download/608594/mazdas-new-gas-engine-proves-theres-still-life-in-internal-combustion/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>The future isn&rsquo;t all-electric just yet. At least not according to Mazda, which has <a href="https://insidemazda.mazdausa.com/press-release/mazda-announces-long-term-vision-technology-development-sustainable-zoom-zoom-2030/">announced</a> a new gas engine, called Skyactiv-X, which is claimed to be up to 30 percent more efficient than regular gas motors. That puts it on an efficiency par with diesel engines, which are popular in Europe where fuel prices are high. The similarity with diesel doesn't end there, either: the new engine will, like a diesel system, ignite its fuel using compression rather than sparks most of the time. That will make it the world&rsquo;s first commercial compression ignition gas engine when it appears in cars from 2019. <a href="https://www.wired.com/story/mazda-injection-compression-skyactivx-engine/"><em>Wired</em> has a nice explanation of how the technology works</a>.</p>
<p>It's interesting to see Mazda taking a slightly different approach to other automakers. Volvo recently <a href="https://www.technologyreview.com/s/608228/volvo-is-killing-off-internal-combustion-kind-of/">announced</a> that all of its cars will have some form of electric motor by 2019, while many other firms are pushing to <a href="https://www.technologyreview.com/s/602512/the-paris-motor-show-confirms-it-the-future-is-electric/">go all-electric</a>, with Tesla, obviously, <a href="https://www.technologyreview.com/s/608331/teslas-model-3-is-a-long-way-from-elon-musks-grand-goal/">attempting to blaze the trail</a>. For its part, Mazda intends to transition to electric, too, as part of its Sustainable Zoom-Zoom 2030 plan, but it clearly sees life in old engines yet.</p>
<p>It&rsquo;s easy to imagine that the&nbsp;market for high-efficiency petrol engines will persist for a little while. Fully electric vehicles still only account for 1 percent of car sales, and while some countries are beginning to clamp down on internal combustion, the time scales are long&mdash;The U.K., for instance, announced that it will <a href="https://www.technologyreview.com/s/608347/britain-is-getting-rid-of-the-internal-combustion-engine/">outlaw the sale of new gas and diesel cars from 2040</a>. Gas may still have a place, for a little while at least.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="https://www.wired.com/story/mazda-injection-compression-skyactivx-engine/">Wired</a></strong></li>
					
					
					
					<li class="download__source-item "><strong><a href="https://insidemazda.mazdausa.com/press-release/mazda-announces-long-term-vision-technology-development-sustainable-zoom-zoom-2030/">Mazda</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Mazda</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608594/mazdas-new-gas-engine-proves-theres-still-life-in-internal-combustion/"
				addthis:title="Mazda’s New Gas Engine Proves There’s Still Life in Internal Combustion"
				addthis:description="The future isn&amp;rsquo;t all-electric just yet."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608594/mazdas-new-gas-engine-proves-theres-still-life-in-internal-combustion/"><img src="https://d267cvn3rvuq91.cloudfront.net/_/img/social-icon--link.svg"></a>
			</div>
			
			
			<time class="download__time-posted" datetime="2017-08-09T10:24:50-04:00" title="2017-08-09T10:24:50-04:00">a day ago</time>
			
		</div>
	</div>
	
</article>


			
			
		
			



<article
	id="608593"
	class="download__item"
	
	data-url="/the-download/608593/south-korea-is-decreasing-tax-breaks-on-automation-and-thats-probably-a-bad-idea/"
>
	
	
	<div class="download__media-container">

		

		
		
		
			
			
			
			
<picture><img class="feed-tz__image" src="https://d267cvn3rvuq91.cloudfront.net/i/images/7481166880926b9bee8dk.jpg?sw=760" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/7481166880926b9bee8dk.jpg?sw=760 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/7481166880926b9bee8dk.jpg?sw=1520 2x" alt="Factory robots"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">South Korea Is Decreasing Tax Breaks on Automation, and That’s Probably a Bad Idea</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>There&rsquo;s a school of thought that goes a bit like this: robots are getting better at doing human tasks, and that's&nbsp;eroding jobs and making companies more money. So why not place taxes on them as a way of ensuring that society benefits from their productivity?&hellip; <a href="/the-download/608593/south-korea-is-decreasing-tax-breaks-on-automation-and-thats-probably-a-bad-idea/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>There&rsquo;s a school of thought that goes a bit like this: robots are getting better at doing human tasks, and that's&nbsp;eroding jobs and making companies more money. So why not place taxes on them as a way of ensuring that society benefits from their productivity? Even Bill Gates has <a href="https://qz.com/911968/bill-gates-the-robot-that-takes-your-job-should-pay-taxes/">been known to back the idea</a>.</p>
<p><a href="http://www.scmp.com/tech/article/2105892/south-korea-takes-first-step-introduce-robot-tax">According to the <em>South China Morning Post</em></a>, South Korea appears to buy into that notion, at least a little. The nation has previously given companies tax breaks of&nbsp;between 3&nbsp;and 7 percent for buying industrial automation equipment, like robots. Now, it plans to decrease those benefits by&nbsp;2 percent. That might not seem like a big change, and it's certainly not a full-on "robot tax"&mdash;but it will, obviously, slow the rate at which automation is introduced in the country.</p>
<p>If anything, that&rsquo;s a shift in the wrong direction. Economic growth of manufacturing has <a href="https://tradingeconomics.com/south-korea/gdp-growth">slowed</a>&nbsp;in South Korea recently. <a href="https://www.technologyreview.com/s/601682/dear-silicon-valley-forget-flying-cars-give-us-economic-growth/">Increased productivity could turn that around</a>, and more widespread adoption of automation is one of the ways that such a productivity boost could be brought about. That suggests that keeping the tax breaks in place, or even making them more generous, might be a good idea. And anyway, as the <em>Economist</em> pointed out earlier this year,&nbsp;there are <a href="https://www.economist.com/news/finance-and-economics/21717374-bill-gatess-proposal-revealing-about-challenge-automation-poses-why-taxing">plenty of other good reasons not to further tax robots, too</a>.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="http://www.scmp.com/tech/article/2105892/south-korea-takes-first-step-introduce-robot-tax">South China Morning Post</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>spencer cooper | Flickr</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608593/south-korea-is-decreasing-tax-breaks-on-automation-and-thats-probably-a-bad-idea/"
				addthis:title="South Korea Is Decreasing Tax Breaks on Automation, and That’s Probably a Bad Idea"
				addthis:description="There&amp;rsquo;s a school of thought that goes a bit like this: robots are getting better at doing human tasks, and that&#39;s&amp;nbsp;eroding jobs and making companies more money."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608593/south-korea-is-decreasing-tax-breaks-on-automation-and-thats-probably-a-bad-idea/"><img src="https://d267cvn3rvuq91.cloudfront.net/_/img/social-icon--link.svg"></a>
			</div>
			
			
			<time class="download__time-posted" datetime="2017-08-09T09:33:57-04:00" title="2017-08-09T09:33:57-04:00">a day ago</time>
			
		</div>
	</div>
	
</article>


<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			



<article
	id="608588"
	class="download__item"
	
	data-url="/the-download/608588/new-cyberattack-could-take-out-solar-arrays/"
>
	
	
	<div class="download__media-container">

		
		<small class="download__eyebrow">August 8, 2017</small>
		

		
		
		
			
			
			
			
<picture><img class="feed-tz__image" src="https://d267cvn3rvuq91.cloudfront.net/i/images/solarpanels_0.jpg?sw=760" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/solarpanels_0.jpg?sw=760 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/solarpanels_0.jpg?sw=1520 2x" alt="Solar panels"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">New Cyberattack Could Take Out Solar Arrays</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>Renewable energy may have a cybersecurity problem. At the recent BlackHat security conference, researchers found that it was possible to hack into the software that controls many wind farms, and potentially <a href="https://www.technologyreview.com/the-download/608464/hackers-could-hold-entire-wind-farms-hostage/">take the turbines hostage</a>. Now it looks like&hellip; <a href="/the-download/608588/new-cyberattack-could-take-out-solar-arrays/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Renewable energy may have a cybersecurity problem. At the recent BlackHat security conference, researchers found that it was possible to hack into the software that controls many wind farms, and potentially <a href="https://www.technologyreview.com/the-download/608464/hackers-could-hold-entire-wind-farms-hostage/">take the turbines hostage</a>. Now it looks like solar panels are vulnerable, too.</p>
<p>According to <a href="http://www.bbc.com/news/technology-40861976">the BBC</a>, Dutch security researcher Willem Westerhof found a way to hack into inverters, which turn&nbsp;the direct current electricity produced by solar panels into alternating current that can be fed into the power grid.</p>
<p>Westerhof said that he found vulnerabilities in inverters made by several manufacturers. In a field test using inverters made by the German company SMA, he demonstrated that it's possible to remotely take control of the inverters.&nbsp;Westerhof reported the vulnerabilities he found to SMA&mdash;but did not publicly release his methods, for fear that they might be misused)&mdash;and the manufacturer issued a statement saying it was&nbsp;aware of the flaws and working to correct them. In theory, a malicious hacker that gained access to a solar array in this way could alter the flow of electricity in such a way as to cause an outage.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="http://www.bbc.com/news/technology-40861976">BBC</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>James Moran | Flickr</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608588/new-cyberattack-could-take-out-solar-arrays/"
				addthis:title="New Cyberattack Could Take Out Solar Arrays"
				addthis:description="Renewable energy may have a cybersecurity problem."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608588/new-cyberattack-could-take-out-solar-arrays/"><img src="https://d267cvn3rvuq91.cloudfront.net/_/img/social-icon--link.svg"></a>
			</div>
			
			
			<time class="download__time-posted" datetime="2017-08-08T16:29:29-04:00" title="2017-08-08T16:29:29-04:00">2 days ago</time>
			
		</div>
	</div>
	
</article>


			
			
		
			



<article
	id="608587"
	class="download__item"
	
	data-url="/the-download/608587/elon-musk-is-building-his-own-hyperloop/"
>
	
	
	<div class="download__media-container">

		

		
		
		
			
			
			
			
<picture><img class="feed-tz__image" src="https://d267cvn3rvuq91.cloudfront.net/i/images/boringtunnel-1.jpg?sw=760" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/boringtunnel-1.jpg?sw=760 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/boringtunnel-1.jpg?sw=1520 2x" alt="A Boring Company hole"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Elon Musk Is Building His Own Hyperloop</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>The Tesla and SpaceX CEO famously <a href="https://www.technologyreview.com/s/518076/experts-raise-doubts-over-elon-musks-hyperloop-dream/">told the world</a> about his super-fast, inter-city, train-in-a-tube concept, Hyperloop&mdash;then said that other people should build it. Fair enough: <a href="https://www.technologyreview.com/s/539861/techs-enduring-great-man-myth/">he is&nbsp;a busy guy</a>. But he&rsquo;s now decided to build the thing&nbsp;himself. The news&hellip; <a href="/the-download/608587/elon-musk-is-building-his-own-hyperloop/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>The Tesla and SpaceX CEO famously <a href="https://www.technologyreview.com/s/518076/experts-raise-doubts-over-elon-musks-hyperloop-dream/">told the world</a> about his super-fast, inter-city, train-in-a-tube concept, Hyperloop&mdash;then said that other people should build it. Fair enough: <a href="https://www.technologyreview.com/s/539861/techs-enduring-great-man-myth/">he is&nbsp;a busy guy</a>. But he&rsquo;s now decided to build the thing&nbsp;himself. The news was hinted at when Musk <a href="http://thehill.com/policy/technology/342927-elon-musk-says-he-has-government-approval-for-an-east-coast-hyperloop">announced</a> a "verbal government approval" for an underground Hyperloop from New York City to Washington D.C.&mdash;and <a href="https://www.bloomberg.com/news/articles/2017-08-04/elon-musk-inspired-an-industry-of-hyperloop-startups-now-he-s-building-his-own">a&nbsp;<em>Bloomberg</em>&nbsp;report last week</a> added to the buzz&mdash;but it was only&nbsp;<a href="https://www.wired.com/story/great-elon-musk-building-hyperloop/">confirmed for the first time today by&nbsp;<em>Wired</em></a>.</p>
<p>Construction of&nbsp;the&nbsp;Hyperloop will&nbsp;be part of Musk's&nbsp;side project, <a href="https://www.boringcompany.com/">the Boring Company</a>. Its premise is that a "large network of tunnels many levels deep would fix congestion in any city, no matter how large it grew."&nbsp;There are <a href="https://www.wired.com/2017/01/elon-musks-plan-tunnel-la-misguided-nonsense/">some problems with the idea</a>, but no matter: the company has already been <a href="https://www.theverge.com/2017/6/28/15890934/elon-musk-the-boring-company-first-tunnel-los-angeles">digging its own tunnels</a> in Los Angeles.</p>
<p>Speaking to&nbsp;<em>Wired</em>, a spokesperson from the Boring Company has explained that the firm plans to build different types of transportation systems in those tunnels. Some will be "standard pressurized tunnels with electric skates going 125+ mph," while others will "use pressurized pods in a depressurized tunnel to allow speeds up to approximately 600+ mph (aka Hyperloop)."</p>
<p>The news comes at a time when Hyperloop is starting to look a little <a href="https://www.technologyreview.com/s/601417/the-unbelievable-reality-of-the-impossible-hyperloop/">less like a crushing disappointment</a> and more like a technology that could, one day at least, work. Last week, Hyperloop One managed to fire its first pod through a low-pressure tube on mag-lev, <a href="https://www.technologyreview.com/the-download/608512/a-hyperloop-pod-fired-through-a-tube-at-200-mph-for-the-first-time/">reaching 192 mph in five seconds</a>. Still, Musk&rsquo;s vision of a Hyperloop running in underground tunnels is perhaps an even more ambitious goal than firing them through overground tubes, <a href="https://www.theguardian.com/technology/2017/jul/20/elon-musk-hyperloop-verbal-government-approval">certainly from a city planning perspective</a>.</p>
<p>Still, this is the man that was faced with incredulity when he vowed to recycle rocket boosters, then went ahead and <a href="https://www.technologyreview.com/s/608172/spacex-is-making-commercial-space-launches-look-like-childs-play/">made the whole thing look like child&rsquo;s play</a>. So his decision to build an underground Hyperloop will certainly buoy the nascent industry surrounding the peculiar form of transport, as many people will assume he can make a go of it. Whether he can or not? Keep your eyes on those tunnels.</p>
<p>&nbsp;</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://www.wired.com/story/great-elon-musk-building-hyperloop/">Wired</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>The Boring Company</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608587/elon-musk-is-building-his-own-hyperloop/"
				addthis:title="Elon Musk Is Building His Own Hyperloop"
				addthis:description="The Tesla and SpaceX CEO famously told the world about his super-fast, inter-city, train-in-a-tube concept, Hyperloop&amp;mdash;then said that other people should build it."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608587/elon-musk-is-building-his-own-hyperloop/"><img src="https://d267cvn3rvuq91.cloudfront.net/_/img/social-icon--link.svg"></a>
			</div>
			
			
			<time class="download__time-posted" datetime="2017-08-08T12:44:11-04:00" title="2017-08-08T12:44:11-04:00">2 days ago</time>
			
		</div>
	</div>
	
</article>


			
			
		
			



<article
	id="608585"
	class="download__item"
	
	data-url="/the-download/608585/why-are-safety-drivers-in-autonomous-cars-dressing-up-as-car-seats/"
>
	
	
	<div class="download__media-container">

		

		
		
		
			
			
			
			
<picture><img class="feed-tz__image" src="https://d267cvn3rvuq91.cloudfront.net/i/images/ghost-driver.jpg?sw=760" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/ghost-driver.jpg?sw=760 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/ghost-driver.jpg?sw=1520 2x" alt="Ghost driver"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Why Are Safety Drivers in Autonomous Cars Dressing Up as Car Seats?</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>Dressing up as a car seat is catching on.</p><p>NBC's Adam Tuss <a href="https://twitter.com/AdamTuss/status/894606022681264128?ref_src=twsrc%5Etfw&amp;ref_url=http%3A%2F%2Fwww.nbcwashington.com%2Fnews%2Flocal%2FDriver-Dressed-Like-a-Seat-Spotted-Inside-Driverless-Van-439041863.html">yesterday pointed out</a>&nbsp;that an autonomous car had&nbsp;been seen driving around&nbsp;Arlington County, Virginia seemingly without a human behind the wheel. Now, that's currently illegal, so some persistent&hellip; <a href="/the-download/608585/why-are-safety-drivers-in-autonomous-cars-dressing-up-as-car-seats/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Dressing up as a car seat is catching on.</p>
<p>NBC's Adam Tuss <a href="https://twitter.com/AdamTuss/status/894606022681264128?ref_src=twsrc%5Etfw&amp;ref_url=http%3A%2F%2Fwww.nbcwashington.com%2Fnews%2Flocal%2FDriver-Dressed-Like-a-Seat-Spotted-Inside-Driverless-Van-439041863.html">yesterday pointed out</a>&nbsp;that an autonomous car had&nbsp;been seen driving around&nbsp;Arlington County, Virginia seemingly without a human behind the wheel. Now, that's currently illegal, so some persistent reporting <a href="http://www.nbcwashington.com/news/local/Driver-Dressed-Like-a-Seat-Spotted-Inside-Driverless-Van-439041863.html?_osource=SocialFlowTwt_DCBrand">revealed</a> that the vehicle&nbsp;was, in fact, part of a study by the Virginia Tech Transportation Institute. The researchers admitted that "the driver's seating area is configured to make the driver less visible within the vehicle, while still allowing him or her the ability to safely monitor and respond to surroundings."</p>
<p>It's not the first time that car seat costumes have been worn by&nbsp;autonomous vehicle&nbsp;researchers. Earlier this year, researchers from University of California, San Diego, were <a href="https://cacm.acm.org/news/215879-why-are-ucsd-scientists-disguising-themselves-as-empty-car-seats/fulltext">observed</a> driving vehciles around campus. Their aim: to understand how&nbsp;drivers and pedestrians react to cars that don't&nbsp;appear to contain humans.</p>
<p>Findings from these kinds of experiments will feed into the development of autonomous cars and the way they interact with other&nbsp;road users. As we've <a href="https://www.technologyreview.com/s/602267/new-self-driving-car-tells-pedestrians-when-its-safe-to-cross-the-street/">reported in the past</a>, one self-driving startup,&nbsp;Drive.ai, is already seeking to add warning systems to the outside of its autonomous cars so that they can communicate their intentions with pedestrians. Knowing how a pedestrian will react to the car in the first place will be an important part of tuning those warnings.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="http://www.nbcwashington.com/news/local/Driver-Dressed-Like-a-Seat-Spotted-Inside-Driverless-Van-439041863.html?_osource=SocialFlowTwt_DCBrand">NBC</a></strong></li>
					
					
					
					<li class="download__source-item "><strong><a href="https://cacm.acm.org/news/215879-why-are-ucsd-scientists-disguising-themselves-as-empty-car-seats/fulltext">Communications of the ACM</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>UCSD Design Lab</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608585/why-are-safety-drivers-in-autonomous-cars-dressing-up-as-car-seats/"
				addthis:title="Why Are Safety Drivers in Autonomous Cars Dressing Up as Car Seats?"
				addthis:description="Dressing up as a car seat is catching on."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608585/why-are-safety-drivers-in-autonomous-cars-dressing-up-as-car-seats/"><img src="https://d267cvn3rvuq91.cloudfront.net/_/img/social-icon--link.svg"></a>
			</div>
			
			
			<time class="download__time-posted" datetime="2017-08-08T11:25:14-04:00" title="2017-08-08T11:25:14-04:00">2 days ago</time>
			
		</div>
	</div>
	
</article>


			
			
		
			



<article
	id="608586"
	class="download__item"
	
	data-url="/the-download/608586/the-vegetarian-burger-that-bleeds-raises-fda-concern/"
>
	
	
	<div class="download__media-container">

		

		
		
		
			
			
			
			
<picture><img class="feed-tz__image" src="https://d267cvn3rvuq91.cloudfront.net/i/images/impossibleburgers.jpg?sw=760" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/impossibleburgers.jpg?sw=760 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/impossibleburgers.jpg?sw=1520 2x" alt="An Impossible Burger"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">The Vegetarian Burger That Bleeds Raises FDA Concern</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>Impossible Foods has excited meat-lovers and vegetarians alike in the past year with its <a href="https://www.technologyreview.com/s/601756/if-the-world-gives-up-meat-we-can-still-have-burgers/">plant-based burger that appears to drip blood</a>. It achieves the feat&nbsp;using an ingredient found in plants called leghemoglobin&mdash;which carries the same iron-containing&hellip; <a href="/the-download/608586/the-vegetarian-burger-that-bleeds-raises-fda-concern/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Impossible Foods has excited meat-lovers and vegetarians alike in the past year with its <a href="https://www.technologyreview.com/s/601756/if-the-world-gives-up-meat-we-can-still-have-burgers/">plant-based burger that appears to drip blood</a>. It achieves the feat&nbsp;using an ingredient found in plants called leghemoglobin&mdash;which carries the same iron-containing molecule, known as heme, that&rsquo;s also found in animal muscle. It's created for the burgers by genetically engineering yeast with genes taken from soy, and Impossible Foods uses it to provide its burger with a rich iron taste and a pleasingly red juice.</p>
<p>But <a href="https://www.nytimes.com/2017/08/08/business/impossible-burger-food-meat.html?rref=collection%2Fsectioncollection%2Ftechnology&amp;action=click&amp;contentCollection=technology&amp;region=rank&amp;module=package&amp;version=highlights&amp;contentPlacement=2&amp;pgtype=sectionfront&amp;_r=0">according to the <em>New York Times</em></a>, Impossible Foods' engineered soy leghemoglobin is providing some headaches, too. According to the newspaper, the FDA is worried about its use in food, as it&rsquo;s never been consumed by humans before and it could be an allergen. The FDA hasn&rsquo;t yet actually deemed the compound unsafe, so for now the burger can still be sold. Meanwhile, Impossible Foods is reported to be resubmitting paperwork to the agency in the hope that leghemoglobin will be officially signed off as safe to eat.</p>
<p>These kinds of regulatory barriers will <a href="https://www.technologyreview.com/s/602244/how-do-you-know-your-lab-grown-burger-is-safe-to-eat/">stand in the way of many other animal-free foodstuffs</a>, from <a href="http://www.perfectdayfoods.com/">cow-free milk</a> to <a href="https://www.technologyreview.com/s/603862/say-hello-to-finger-lickin-lab-grown-chicken/">lab-grown chicken strips</a>, which&nbsp;are all part of a burgeoning scene of tech-enabled culinary ventures. Meat cultured from animal cells, for example, seems destined to get bogged down&mdash;based on current FDA rules, it isn't clear whether the agency would consider it a food or a drug.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://www.nytimes.com/2017/08/08/business/impossible-burger-food-meat.html">New York Times</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Impossible Foods</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608586/the-vegetarian-burger-that-bleeds-raises-fda-concern/"
				addthis:title="The Vegetarian Burger That Bleeds Raises FDA Concern"
				addthis:description="Impossible Foods has excited meat-lovers and vegetarians alike in the past year with its plant-based burger that appears to drip blood."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608586/the-vegetarian-burger-that-bleeds-raises-fda-concern/"><img src="https://d267cvn3rvuq91.cloudfront.net/_/img/social-icon--link.svg"></a>
			</div>
			
			
			<time class="download__time-posted" datetime="2017-08-08T11:12:27-04:00" title="2017-08-08T11:12:27-04:00">2 days ago</time>
			
		</div>
	</div>
	
</article>


			
			
		
		</div>
		<div
			id="downloads__loading-placeholder"
			class="downloads__loading-placeholder"
			aria-hidden="true"
		>
			<h2
				aria-label="Loading more posts"
				class="download__loading-message"
			>Loading...<span></span>
			</h2>
		</div>
	</section>
	<script type="text/javascript">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</script>
	
</main>





<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What's important in technology and innovation, delivered to you every day.</label>
				<input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				<input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
			<p class="footer__newsletter-form-error">&nbsp;</p>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://d267cvn3rvuq91.cloudfront.net/_/img/horizontal-logo--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to equip its audiences with the intelligence to understand a world shaped by technology.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Custom</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reprints and Permissions</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/auth/login/" rel="nofollow">Log In / Create Account</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/activate/" rel="nofollow">Activate Account</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/user/profile/settings/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2017</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>







<script>
serverData = {"entryIDs":[608606,608603,608602,608595,608594,608593,608588,608587,608585,608586],"entriesLimit":10,"entriesTotal":44,"entriesLastEyebrow":"August 8, 2017","analytics":{"dfpTargeting":{"page_type":"download"}},"env":{"label":"prod","rhinoUrl":"https://cms.technologyreview.com","cdnHost":"https://d267cvn3rvuq91.cloudfront.net","originHost":"https://www.technologyreview.com"},"url":"https://www.technologyreview.com/the-download/608606/are-semi-autonomous-cars-making-us-worse-drivers/","path":"/the-download/608606/are-semi-autonomous-cars-making-us-worse-drivers/","loginRedirectTo":"/the-download/608606/are-semi-autonomous-cars-making-us-worse-drivers/","debug":false};
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://d267cvn3rvuq91.cloudfront.net/_/dist/js/default.js"></script>

<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			
			via: 'techreview',
			
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'add_this',
			utm_source: '{{code}}',
			utm_medium: 'post',
		}
	}
};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>

<script src="https://d267cvn3rvuq91.cloudfront.net/_/dist/js/the-download.js"></script>


</body>
</html>
