<!DOCTYPE html>
<html lang="en" class="">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Inside Shenzhen’s race to outdo Silicon Valley - MIT Technology Review</title>
	<link rel="shortcut icon" href="/favicon.ico?v=2" type="image/x-icon">
	<meta name="description" content="Shenzhen flooded the world with cheap gadgets. Can it now become what Silicon Valley never did—a global hub of innovation, entrepreneurship, and manufacturing?"><meta name="news_keywords" content="Drones,scooters,Shenzhen,innovation,entrepreneurship,shanzai,Pearl River Delta">

	<meta name="author" content="An Xiao Mina and Jan Chipchase"/>

	

	<!-- Open Graph -->
	<meta property="og:url" content="https://www.technologyreview.com/s/612571/inside-shenzhens-race-to-outdo-silicon-valley/"><meta property="og:title" content="Inside Shenzhen’s race to outdo Silicon Valley"><meta property="og:type" content="article"><meta property="og:updated_time" content="2018-12-18T10:21:07-05:00"><meta property="og:image" content="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?cx=0&cy=754&cw=2000&ch=1125&sw=1200">
	<meta property="og:image:url" content="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?cx=0&cy=754&cw=2000&ch=1125&sw=1200">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="2000">
	<meta property="og:image:height" content="2660">
	<meta property="og:description" content="Shenzhen flooded the world with cheap gadgets. Can it now become what Silicon Valley never did—a global hub of innovation, entrepreneurship, and manufacturing?"><meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:card" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:description" content="Shenzhen flooded the world with cheap gadgets. Can it now become what Silicon Valley never did—a global hub of innovation, entrepreneurship, and manufacturing?">
		
		<meta name="twitter:title" content="Inside Shenzhen’s race to outdo Silicon Valley">
		
		<meta name="twitter:image" content="https://www.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=560&cx=0&cy=754&cw=2000&ch=1125">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Inside Shenzhen’s race to outdo Silicon Valley","description":"Shenzhen flooded the world with cheap gadgets. Can it now become what Silicon Valley never did—a global hub of innovation, entrepreneurship, and manufacturing?","url":"https://www.technologyreview.com/s/612571/inside-shenzhens-race-to-outdo-silicon-valley/","dateCreated":"2018-12-18T07:00:00-05:00","datePublished":"2018-12-18T07:00:00-05:00","dateModified":"2018-12-18T10:21:07-05:00","mainEntityOfPage":{"@type":"WebPage","@id":"/s/612571/inside-shenzhens-race-to-outdo-silicon-valley/"},"creator":"An Xiao Mina and Jan Chipchase","author":{"@type":"Person","name":"An Xiao Mina and Jan Chipchase"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/_/img/stacked-logo-v2.svg","width":184,"height":90}},"keywords":["Drones","scooters","Shenzhen","innovation","entrepreneurship","shanzai","Pearl River Delta"],"thumbnailUrl":"https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=2000","image":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=2000","height":2000,"width":2660},"articleSection":"Business Impact"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/s/612571/inside-shenzhens-race-to-outdo-silicon-valley/">
	

	
	<link rel="amphtml" href="https://www.technologyreview.com/s/612571/inside-shenzhens-race-to-outdo-silicon-valley/amp/">
	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	<!-- Bing -->
	<meta name="msvalidate.01" content="5294BBA10FC9AF4ACAA562681389518D" />

	
<link rel="stylesheet" href="https://cdn.technologyreview.com/_/dist/css/article.css?v=c8d78267">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"Contributor":"An Xiao Mina and Jan Chipchase","PageType":"News","Pubdate":"2018-12-18","WordCount":"02800","DelayPageview":"true","EntryID":612571,"Topic":"Business Impact","ABTestVariant":"body"}];
	</script>
	

	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>
	<!-- More GTM-related stuff (for Optimize) -->
	
	
	
	

	
	</head>
<body class=""
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



	
		
<div id="fullpage-interstitial-overlay">
	<div id="fullpage-interstitial-container">
		<div id="subscriber-roadblock" class="adunit"
			data-adunit="__subscriber/__roadblock"
			data-size-mapping="subscriber-roadblock"
			data-active="false">
		</div>
	</div>
</div>

	

	
	<section class="incognito-wall">
	<div class="incognito-wall__wrapper">
		<a href="/"><img class="incognito-wall__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo-v2.svg" alt="MIT Technology Review"></a>
		<div class="incognito-wall__intro">
			<p>Hello,</p>
			<p>We noticed you're browsing in private or incognito mode.</p>
		</div>
		<div class="incognito-wall__body">
			<p>To continue reading this article, please exit incognito mode
				or <a href="/login/?redirectTo=%2Fs%2F612571%2Finside-shenzhens-race-to-outdo-silicon-valley%2F">log in</a>.</p>
			<p>Not an Insider? Subscribe now for unlimited access to online articles.</p>
			<a href="https://go.technologyreview.com/insider/pricing/" class="btn btn--primary--transparent incognito-wall__subscribe-btn">
				<span class="txt">Subscribe today</span>
				<span class="btn--primary--transparent__icon">
<svg class="btn__icon--angle-arrow" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
	<polygon fill="#FFFFFF" points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
</svg>
</span>
			</a>
		</div>
		<div class="incognito-wall__footer">
			<h4>Why we made this change</h4>
			<p>Visitors are allowed 3 free articles per month (without a subscription), and private browsing prevents us from counting how many stories you've read. We hope you understand, and consider <a href="https://go.technologyreview.com/insider/pricing/">subscribing</a> for unlimited online access.</p>
			<div><a href="/">Back to MIT Technology Review home</a></div>
			<div><a href="/help/contact/">Contact customer service</a> if you are seeing this message in error.</div>
		</div>
	</div>
</section>

	

	

	
		<!-- Site Header / Nav -->
		
	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo-v2.svg" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			

			
			

			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/the-download/">The Download</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="https://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="https://go.technologyreview.com/newsletters">Newsletters</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="https://mediakit.technologyreview.com/">Advertise with Us</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/login/?redirectTo=%2Fs%2F612571%2Finside-shenzhens-race-to-outdo-silicon-valley%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Create and account</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/login/?redirectTo=%2Fs%2F612571%2Finside-shenzhens-race-to-outdo-silicon-valley%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in</a> / <a href="/login/?redirectTo=%2Fs%2F612571%2Finside-shenzhens-race-to-outdo-silicon-valley%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Create an account</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>

		<!-- Leaderboard -->
		<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>
	



	<!-- Ribbon -->
	

	

	<!-- Main -->
	<main class="site-content" role="main">
		<section data-entry-parent>
			<article data-entry-id="612571" data-type="article" class="article ">
				<div class="article-body">
					

	

<!-- Article Topper: Vertical -->
<div class="l-article-topper l-article-topper--vertical" data-topper-layout="vertical" data-topper-type="standard">

	<div class="article-topper__media-wrap">
		


<picture
	class="article-topper__image "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660 1x,https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=1040&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660 1x,https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=1040&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660 1x,https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=1040&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660 1x,https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=1040&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660 1x,https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=1040&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660 2x"
				>
			
		

		
			<img
				class="article-topper__image"
				src="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660"
				srcset="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660 1x,https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=1040&amp;cx=0&amp;cy=0&amp;cw=1995&amp;ch=2660 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		
		<li class="article-topper__vertical--illustration">Jonathan Leijonhufvud</li>
		
	</div>

	<div class="article-topper__hgroup">

		<div class="article-topper__topic--top">
			
				

  
    <h3 class="article-topper__topic">
      
      <a href="/topic/business-impact/" class="entry__term">Business Impact</a>
      

      

    </h3>
  



			

			<h1 class="article-topper__title">Inside Shenzhen’s race to outdo Silicon Valley</h1>

		</div>

		<div class="article-topper__hgroup--bottom">

			
			<h2 class="article-topper__subtitle">Shenzhen flooded the world with cheap gadgets. Can it now become what Silicon Valley never did—a global hub of innovation, entrepreneurship, and manufacturing?</h2>
			

			
			<ul class="article-topper__meta-info">
			

				
				<li class="article-topper__meta-item">
					by <!-- Article Topper: Byline -->

	
		<a href="/profile/an-xiao-mina-and-jan-chipchase/">An Xiao Mina and Jan Chipchase</a>
	


				</li>
				

				
				<li class="article-topper__meta-item">December 18, 2018</li>
				

				
				<li class="article-topper__meta-item--caption">Street-side drone sellers demonstrate their products outside building 3 of the Huaqiang HQ Mart complex.</li>
				

			</ul>

			

			

		</div>

	</div>

</div>

<div class="article-social-list article-social-list--mobile">

<ul class="social-list addthis_toolbox" data-share-id="612571" addthis:url="https://www.technologyreview.com/s/612571/inside-shenzhens-race-to-outdo-silicon-valley/" addthis:title="Inside Shenzhen’s race to outdo Silicon Valley"><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook" data-event-category="addthis-custom" data-event-action="click" data-event-label="facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter" data-event-category="addthis-custom" data-event-action="click" data-event-label="twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit" data-event-category="addthis-custom" data-event-action="click" data-event-label="reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_linkedin" data-event-category="addthis-custom" data-event-action="click" data-event-label="linkedin"><i class="ion-social-linkedin"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_whatsapp" data-event-category="addthis-custom" data-event-action="click" data-event-label="whatsapp"><i class="ion-social-whatsapp"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email" data-event-category="addthis-custom" data-event-action="click" data-event-label="email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>


</div>


	<div class="adunit ad--right-rail"
	data-adunit="__site/__square-rectangle"
	data-size-mapping="square--desktop"
	data-active="false">
</div>

	
<div class="article-social-list article-social-list--body">

<ul class="social-list addthis_toolbox" data-share-id="612571" addthis:url="https://www.technologyreview.com/s/612571/inside-shenzhens-race-to-outdo-silicon-valley/" addthis:title="Inside Shenzhen’s race to outdo Silicon Valley"><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook" data-event-category="addthis-custom" data-event-action="click" data-event-label="facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter" data-event-category="addthis-custom" data-event-action="click" data-event-label="twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit" data-event-category="addthis-custom" data-event-action="click" data-event-label="reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_linkedin" data-event-category="addthis-custom" data-event-action="click" data-event-label="linkedin"><i class="ion-social-linkedin"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_whatsapp" data-event-category="addthis-custom" data-event-action="click" data-event-label="whatsapp"><i class="ion-social-whatsapp"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email" data-event-category="addthis-custom" data-event-action="click" data-event-label="email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>


</div>


<div class="article-body__content">

	

		<p>Every day at around 4 p.m., the <em>creeeek criikkk</em> of stretched packing tape echoes through Huaqiangbei, Shenzhen’s sprawling neighborhood of hardware stores. Shopkeepers package up the day’s sales—selfie sticks, fidget spinners, electric scooters, drones—and by 5, crowds of people are on the move at the rapid pace locals call <em>Shenzhen sudu</em>, or “Shenzhen speed,” carting boxes out on motorcycles, trucks, and—if it’s a light order—zippy balance boards. From Huaqiangbei the boxes are brought to the depots of global logistics companies and loaded onto airplanes and cargo ships. In the latter case they join 24 million metric tons of container cargo going out every month from Shekou harbor—literally “snake’s mouth,” the world’s third-busiest shipping port after Shanghai and Singapore.</p>

		

<div class="l-automated-trending--ordered" data-widget-type="automated-trending" data-widget-layout="ordered">
	
	<h5 class="automated-trending__h">Recommended for You</h5>
	
	<ol class="automated-trending__tz-list">
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/612609/we-finally-know-how-fish-swim-so-fast/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">We finally know how fish swim so fast</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/612614/a-long-awaited-battery-that-could-cut-ev-costs-may-finally-be-near/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">A long-awaited battery that would cut electric-vehicle costs may finally be close</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/612561/a-radical-new-neural-network-design-could-overcome-big-challenges-in-ai/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">A radical new neural network design could overcome big challenges in AI</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/612612/these-incredibly-real-fake-faces-show-how-algorithms-can-now-mess-with-us/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">These incredibly realistic fake faces show how algorithms can now mess with us</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/612566/why-chinas-electric-car-industry-is-leaving-detroit-japan-and-germany-in-the-dust/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Why China’s electric-car industry is leaving Detroit, Japan, and Germany in the dust</a>
					</div>
				</li>
			
		
	</ol>
</div>

<div class="adunit ad--square-only ad--article-body"
	data-adunit="__site/__square-rectangle"
	data-size-mapping="square-rectangle--mobile"
	data-active="false">
</div>

		<p>A few days or weeks later, the boxes arrive in destinations as nearby as Manila and Phnom Penh and as far afield as Dubai, Buenos Aires, Lagos, and Berlin. They appear in the world’s largest cities and smallest villages: selfie sticks held up in front of Indian temples, a (rebranded) Xiaomi electric scooter cruising down San Francisco’s Market Street, and a DJI drone flying over pretty much anywhere. If your gadget says “Made in China,” the chances are it came from Shenzhen.</p>

		<p>From a population of 30,000 in the early 1970s, the city has grown to over 10 million, with gleaming high-rises, a modern transport system, and world-class retail. The local government gives grants for filing patents and for starting maker spaces. Gentrification and rising rents have made it the most expensive city in China, as the factories that fueled its boom move steadily outward into the rest of the Pearl River Delta.</p>

		


	


<figure class="l-article-img l-article-img--text-col"
	data-widget-type="imageset"
	data-widget-layout="text-col">

	

	
		

		
			


<picture
	class="article-img article-img--text-col "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=600&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=600&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710 1x,https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=1200&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=1024&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710 1x,https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=2048&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=850&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710 1x,https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=1700&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=550&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710 1x,https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=1100&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=401&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710 1x,https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=802&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710 2x"
				>
			
		

		
			<img
				class="article-img article-img--text-col"
				src="https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=600&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710"
				srcset="https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=600&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710 1x,https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=1200&amp;cx=338&amp;cy=278&amp;cw=891&amp;ch=710 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		

		

	

	
		<figcaption class="article-cap article-cap--text-col">
			
			The city has given the world viral “hardware memes”—products like the electric balance board.
			
			
		</figcaption>
		
</figure>


		<p>Shenzhen is changing in other ways, too. Instead of just hardware (like hoverboards), it’s making sophisticated products that combine hardware with software (just-in-time bookable electric scooters, app-controlled drones) and, increasingly, artificial intelligence (translation devices, toy robots, semi-autonomous vehicles). Moving beyond its reputation for developing cheap rip-offs of other people’s ideas, it’s become more of a hub that connects innovation, manufacturing, and knowledge all over the world.</p>

		<p>This means Shenzhen could become something that Silicon Valley—for all its extraordinary concentration of money and talent—has never quite been: a technology hub with products available for every country and almost any budget. The question is whether it can keep adapting and growing in the face of three combined threats: burgeoning barriers to globalization, an increasingly authoritarian Chinese government, and the costs of its own success.</p>

		<p><strong><em>Shanzhai</em> and the mountain bandits of tech</strong></p>

		<p>Most global consumers’ first contact with Shenzhen came through products like the selfie stick. Seemingly frivolous, relatively easy to manufacture, they were born of a process of product development and distribution called <em>shanzhai</em> (山寨). The term literally means “mountain hideout” (an apocryphal story traces its origins to factories in the hills of northern Hong Kong).</p>

		<p>In much the same way that open-source software enables a global community of developers to copy and remix each other’s work, rapidly creating variants on a piece of software to meet different needs, the <em>shanzhai</em> method delivered “hardware memes”—gadgets quickly designed and built out of easily sourced and readily interchangeable parts. Just as digital news outlets might test multiple headlines and tweets to see which one gets the most clicks, <em>a shanzhai</em> manufacturer would release 10 products with a mixture of copied and original designs, and go with whatever worked.</p>

		


	


<figure class="l-article-img l-article-img--text-col"
	data-widget-type="imageset"
	data-widget-layout="text-col">

	

	
		

		
			


<picture
	class="article-img article-img--text-col "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666 1x,https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=1200&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=1024&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666 1x,https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=2048&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=850&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666 1x,https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=1700&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=550&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666 1x,https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=1100&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=401&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666 1x,https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=802&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666 2x"
				>
			
		

		
			<img
				class="article-img article-img--text-col"
				src="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666"
				srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666 1x,https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=1200&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2666 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		

		

	

	
		<figcaption class="article-cap article-cap--text-col">
			
			<i>Shanzhai</i> manufacturers can decide what to produce by visiting Huaqiangbei’s vast market, where hundreds of factories maintain tiny storefronts.
			
			
			<div class="article-illustration">Jonathan Leijonhufvud</div>
			
		</figcaption>
		
</figure>


		<p>A product that took 12 to 18 months for a Western company to bring to market might take only four to six weeks within the <em>shanzhai</em> ecosystem. It was common for Western companies that announced a new gadget to find&nbsp;<em>shanzhai&nbsp;</em>versions of it on the shelves before they could put it on sale themselves. Many early&nbsp;<em>shanzhai</em> successes were copies of popular phones by brands including Nokia, Samsung, and Apple.</p>

		<p>It’s easy to dismiss these products as cheap knockoffs, but there was a lot of experimentation with new features, too. A notable example is the dual SIM card, a feature only recently introduced to Apple phones but available for over a decade in <em>shanzhai</em> products.</p>

		


	


<figure class="l-article-img l-article-img--6col"
	data-widget-type="imageset"
	data-widget-layout="6col">

	

	
		

		
			


<picture
	class="article-img article-img--6col "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=570&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=570&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924 1x,https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=1140&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=1024&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924 1x,https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=2048&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=850&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924 1x,https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=1700&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=550&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924 1x,https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=1100&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=401&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924 1x,https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=802&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924 2x"
				>
			
		

		
			<img
				class="article-img article-img--6col"
				src="https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=570&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924"
				srcset="https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=570&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924 1x,https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=1140&amp;cx=160&amp;cy=143&amp;cw=1280&amp;ch=924 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		

		

	

	
		<figcaption class="article-cap article-cap--6col">
			
			Like websites’ tests of headlines to see which get the most clicks, the process known as <i>shanzhai</i> gives rise to countless variants of a product.
			
			
		</figcaption>
		
</figure>


		<p>What made this experimentation possible was the Pearl River Delta’s vibrant network of suppliers and small factories, and China’s lax attitude toward intellectual property. Entrepreneurs could decide what to produce by visiting the sprawling Huaqiangbei market, where hundreds of factories maintain storefronts, often little more than two meters wide, to showcase their wares. A successful product in Huaqiangbei was easy for competitors to identify and copy, and Chinese brands were as susceptible to imitation as Western ones. A single hit, selling as few as 10,000 units, was sufficient to turn a profit and fund nine other market failures.</p>

		<p>But while there will always be a market for the next fidget spinner, <em>shanzhai</em> has its limits. Companies whose products gain a foothold in overseas markets are also being exposed to those countries’ intellectual-property laws. And as they graduate from fidget spinners and hoverboards to internet-connected lightbulbs and AI devices, they need more design and branding expertise.</p>

		<p>If <em>shanzhai</em> had failed to evolve, it would have remained an interesting footnote in the history of globalization. But nothing in Shenzhen stays still for long.</p>

		<p><strong>From the factory floor to the design studio</strong></p>

		<p>A short taxi ride away from the bustle of Huaqiangbei are the offices of a design consultancy called Innozen. The calm open-plan space leads to a minimalist white meeting room with a shelf of awards, including several international design prizes.</p>

		<p>“<em>Shanzhai</em> is a form of ‘blindfold design,’” explains Innozen cofounder Michael Zheng. The process, he says, contains no overarching strategy, and “the technological barriers are constantly lowering.”</p>

		<p>Zheng’s company is one of a new breed of consultancy, known locally as an industrial design company, that has sprung up in Shenzhen to help both Western and Chinese firms develop products (translation earbuds, smart pens, VR goggles) more sophisticated than what emerges from <em>shanzhai</em>. Zheng works closely with people like Donny Zhang, head of another kind of consultancy, an independent design house, which is like an engineering firm with some design skills.</p>

		


	


<figure class="l-article-img l-article-img--8col"
	data-widget-type="imageset"
	data-widget-layout="8col">

	

	
		

		
			


<picture
	class="article-img article-img--8col "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=1080&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=1080&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067 1x,https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=2160&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=1024&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067 1x,https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=2048&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=850&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067 1x,https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=1700&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=550&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067 1x,https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=1100&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=401&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067 1x,https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=802&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067 2x"
				>
			
		

		
			<img
				class="article-img article-img--8col"
				src="https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=1080&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067"
				srcset="https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=1080&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067 1x,https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=2160&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1067 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		

		

	

	
		<figcaption class="article-cap article-cap--8col">
			
			Apple founder Steve Jobs inspires Shenzhen entrepreneurs in their search for the next global craze.
			
			
		</figcaption>
		
</figure>


		<p>Zheng and Zhang represent the new creative class in China. Educated in London and New York, respectively, they speak fluent English and Chinese and are as comfortable with Western design norms and aesthetics as with Chinese business culture and production processes. Together, they help clients realize an idea, orchestrating the work between factories, custom molding shops, and software developers. They know where to source components and get them assembled, but they also understand the needs and values of a global clientele.</p>

		<p>Industrial design companies and independent design houses are the newest parts of a larger ecosystem of business services that includes incubators, coworking spaces, and fab labs such as the Shenzhen Open Innovation Lab (SZOIL), near the border with Hong Kong. SZOIL takes in foreign and Chinese makers alike, teaches them basic fabrication and prototyping skills, and connects them with design firms like Innozen.</p>

		<p>Financing, too, has evolved. Budding <em>shanzhai</em> entrepreneurs had to borrow from component suppliers and family members. Now both venture capital firms and big technology companies like Xiaomi and Tencent invest in smaller teams’ efforts. Sites like Kickstarter and Amazon also allow manufacturers to skip the rougher environs of Huaqiangbei and reach foreign markets directly. Online payment platforms like WeChat Pay and Alipay help streamline sales and costs.</p>

		


	


<figure class="l-article-img l-article-img--text-col"
	data-widget-type="imageset"
	data-widget-layout="text-col">

	

	
		

		
			


<picture
	class="article-img article-img--text-col "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=600&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=600&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990 1x,https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=1200&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=1024&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990 1x,https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=2048&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=850&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990 1x,https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=1700&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=550&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990 1x,https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=1100&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=401&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990 1x,https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=802&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990 2x"
				>
			
		

		
			<img
				class="article-img article-img--text-col"
				src="https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=600&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990"
				srcset="https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=600&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990 1x,https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=1200&amp;cx=0&amp;cy=77&amp;cw=1600&amp;ch=990 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		

		

	

	
		<figcaption class="article-cap article-cap--text-col">
			
			Shenzhen suppliers provide components for just about anything you could want to produce.
			
			
		</figcaption>
		
</figure>


		<p>As products get more advanced, they also become tied into a global software ecosystem and its norms. Many of the devices now available in Huaqiangbei use apps available on the Apple and Google app stores as well as the 360 Store, one of the main Android app stores used in China. They range from a “smart speaker” that taps into Amazon Alexa’s API to app-controlled toys that sing and dance on cue and learn voice commands from users. The software is written by a community of developers emerging in a software park in Shenzhen’s western end, as well as in the software hubs of Shanghai and Beijing. Such products require considerably more investment in design, software development, and user experience: during one studio visit, for instance, we passed a room full of workers training AI systems for autonomous vehicles.</p>

		


	


<figure class="l-article-img l-article-img--6col"
	data-widget-type="imageset"
	data-widget-layout="6col">

	

	
		

		
			


<picture
	class="article-img article-img--6col "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=570&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=570&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067 1x,https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=1140&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=1024&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067 1x,https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=2048&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=850&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067 1x,https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=1700&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=550&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067 1x,https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=1100&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=401&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067 1x,https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=802&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067 2x"
				>
			
		

		
			<img
				class="article-img article-img--6col"
				src="https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=570&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067"
				srcset="https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=570&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067 1x,https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=1140&amp;cx=99&amp;cy=0&amp;cw=1280&amp;ch=1067 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		

		

	

	
		<figcaption class="article-cap article-cap--6col">
			
			The Shenzhen Open Innovation Lab teaches fabrication and prototyping.
			
			
		</figcaption>
		
</figure>


		<p>This network of design, manufacturing services, financing, and software development, together with a growing recognition of the quality of Chinese products, is enabling Shenzhen companies to reach further into global markets. One example is the electric scooters that have appeared in cities around the world. The scooters themselves are all made in China, but the companies that brand and distribute them might be in Barcelona (Joyor), Mexico City (Grin), or California (Bird and Lime). In some cases competing distributors even use the same physical scooters, just with different branding and apps.</p>

		<p>SZOIL founder David Li calls this the expression of “China as a service.” Instead of having to learn to build electric scooters, Joyor, Grin, Bird, and Lime can focus on the work that requires local knowledge, like distribution and getting permits from city governments.</p>

		<p><strong>The Pearl River Delta of hardware</strong></p>

		<p>It’s become fashionable to call Shenzhen the “Silicon Valley of hardware.” Even though Silicon Valley’s own name is derived from its role as the early epicenter of computer hardware, it’s useful to examine the analogy.</p>

		<p>Like Silicon Valley, the Pearl River Delta region contains a mix of expertise and capabilities. Its factories, component suppliers, service providers, and skilled workforce are difficult to replicate. Just as Silicon Valley benefited from the open-source software movement, Shenzhen grew thanks to the open-source-like production ecosystem of <em>shanzhai</em>. And the Delta resembles Silicon Valley in being not a singular geography but a globally interconnected one, attracting foreign investment and collaboration and exporting its influence on the world’s technology infrastructure. </p>

		<p>Shenzhen’s rapid growth, though, has also come with human costs, many similar to those experienced in the San Francisco Bay Area.</p>

		


	


<figure class="l-article-img l-article-img--text-col"
	data-widget-type="imageset"
	data-widget-layout="text-col">

	

	
		

		
			


<picture
	class="article-img article-img--text-col "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=600&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=600&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406 1x,https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=1200&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=1024&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406 1x,https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=2048&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=850&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406 1x,https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=1700&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=550&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406 1x,https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=1100&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=401&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406 1x,https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=802&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406 2x"
				>
			
		

		
			<img
				class="article-img article-img--text-col"
				src="https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=600&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406"
				srcset="https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=600&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406 1x,https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=1200&amp;cx=0&amp;cy=93&amp;cw=2500&amp;ch=1406 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		

		

	

		
</figure>


		<div class="l-article-list" data-widget-type="list" data-widget-layout="">
	
	<h5 class="article-list__h">The three (and a half) eras of Shenzhen</h5>
	
	<ul class="article-list">
		
		<li class="article-list__item">
			
			<span class="article-list__item__h"><span style="color:tomato;">Shanzhai era</span></span>
			
			<span class="article-list__item__deck"><div style="color:black;">A period characterized by the rapid manufacture of electronics, often copies of popular Western-made products, saw growth driven by global demand for entry-level smartphones, especially in emerging markets. Short product development cycles and an ecosystem of component suppliers delivered cheap but low-quality gadgets.</span></span>
		</li>
		
		<li class="article-list__item">
			
			<span class="article-list__item__h"><span style="color:mediumpurple;">Formalization era</span</span>
			
			<span class="article-list__item__deck"><div style="color:black;">Three factors drove this period: Workers became more skilled and demanded higher wages. Successful companies had reputations to protect and moved toward branded products. And the government began to crack down on intellectual-property theft as it took steps toward its WTO commitments. </span></span>
		</li>
		
		<li class="article-list__item">
			
			<span class="article-list__item__h"><span style="color:darkturquoise;">Maker movement</span</span>
			
			<span class="article-list__item__deck"><div style="color:black;">Following a visit to Shenzhen by Premier Li Keqiang in 2015, over a thousand “maker spaces” were set up to encourage companies to develop new products instead of copying existing ones. In reality, many were no more than coworking spaces, and almost all shut down after their business models failed.</span></span>
		</li>
		
		<li class="article-list__item">
			
			<span class="article-list__item__h"><span style="color:mediumvioletred;">Globalization era</span</span>
			
			<span class="article-list__item__deck"><div style="color:black;">A more mature innovation ecosystem has emerged that understands how to serve the global market. It’s enabled by access to venture capital, global crowdsourcing platforms, primed sales channels, and the rise of a Chinese creative class that can work with global design norms.</span></span>
		</li>
		
	</ul>
</div>


		<p>The rising cost of living means many people from earlier waves of migration to Shenzhen can no longer afford to live there. Air quality has worsened, so factories and other polluting industries are being moved out of the city—along with the jobs that employed those first migrants. The pressures of urban life are compounded by the one-child policy China had until 2016, which puts a heavy burden on people looking after aging parents and grandparents. In a highly materialistic culture, standing still means falling behind: there is social pressure to get married, but that also comes with the expectation of buying an apartment and car. Women struggle to get promoted in a male-dominated working environment. Burnout is rife, and opportunities for exploitation are high.</p>

		<p>Some of the constraints the city experiences, on the other hand, are unique to China. Even as more of the new products coming out of Shenzhen are internet-­connected, the government of Xi Jinping is instituting tighter controls on the internet. While sites like Kickstarter and Amazon are not blocked per se, key ways of reaching international audiences, like Instagram and Twitter, are accessible only from the mainland through virtual private networks, which the government is making increasingly hard to use. WeChat Pay and Alipay, meanwhile, require a Chinese bank account, making it hard to take payment from foreign clients. All this hampers Shenzhen-based businesses’ dreams of going global.</p>

		<p>Finally, as powerful as the Shenzhen tech ecosystem is, it relies heavily on the existence of free trade and gray-market labor, both of which are under pressure—the former from a trade war between the US and China, the latter from growing demands for better wages by the Chinese middle class. Distrust of Chinese-made products abroad is growing: many internet­of-things devices, like smart plugs and security cameras, have been found to be easily hackable, and in early 2018 the heads of the main US intelligence agencies said Americans shouldn’t buy phones from Huawei and ZTE because the Chinese government might be using them to spy on or interfere with American communications networks. This isn’t just a China-US problem, but a global one of rising “technonationalism” that could dampen the rise of globalization. </p>

		<p>But as the city’s entrepreneurs have bumped up against these limits, they have started to transcend them by exporting not only Shenzhen-made products but the Shenzhen model itself.</p>

		<div class="l-article-horizontal-rule l-article-horizontal-rule--thick" service=""></div>

		<aside class="l-pullquote--text-col
				 pullquote-style--default
				 pullquote-size--default" 
		data-widget-type="quote" 
		data-widget-layout="text-col">

	<p class="pullquote__text pullquote__text--quote">The Shenzhen product timeline</p>
	
</aside>


		<div class="l-article-iframe " data-widget-type="iframe">
	<p style="font-family: NeueHaas,sans-serif;">Rex Chen, a tattooed designer and engineer who moved to Shenzhen a couple of years ago, personifies the modern Chinese entrepreneur who understands Western sensibilities. He had an idea for an electric skateboard that could operate smoothly without an unsightly battery, and raised nearly $750,000 from over 1,100 backers on Kickstarter. He expertly navigates the complex web of services and manufacturing in Shenzhen, but he can test his products on the party scene in Shanghai and understands the ins and outs of the technologies he is crafting.</p>
<p style="font-family: NeueHaas,sans-serif;">Chen reports that he has about three months from initial concept to launching and harvesting profits before copycats saturate the market. Component suppliers typically offer 90-day repayment terms. This allows Chen to fund the manufacturing run and reinvest the profit into his next concept.<p>
<p style="font-family: NeueHaas,sans-serif;">“Chinese businessmen don’t care about competition in the way that you do,” Chen says. “The more people that are making the same product, the safer it is.” Indeed, if an idea is new and unproven, component suppliers will require payment up front. This tends to lead to design evolution rather than revolution—for example, going from an electric skateboard to an electric scooter.</p>
<p style="font-family: NeueHaas,sans-serif;">But the pressure to work faster is always there, Chen says. “We can go from concept to market in three months. But that is still one month too slow.”</p>
</div>


		


	


<figure class="l-article-img l-article-img--3x4"
	data-widget-type="imageset"
	data-widget-layout="3x4">

	

	
		

		
			


<picture
	class="article-img article-img--3x4 "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=380&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=380&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=760&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=1024&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=2048&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=850&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=1700&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=550&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=1100&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=401&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=802&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
		

		
			<img
				class="article-img article-img--3x4"
				src="https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=380&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651"
				srcset="https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=380&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=760&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		

		

	
		

		
			


<picture
	class="article-img article-img--3x4 "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=380&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=380&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=760&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=1024&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=2048&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=850&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=1700&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=550&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=1100&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=401&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=802&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
		

		
			<img
				class="article-img article-img--3x4"
				src="https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=380&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651"
				srcset="https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=380&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=760&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		

		

	
		

		
			


<picture
	class="article-img article-img--3x4 "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=380&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=380&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=760&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=1024&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=2048&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=850&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=1700&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=550&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=1100&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=401&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=802&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				>
			
		

		
			<img
				class="article-img article-img--3x4"
				src="https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=380&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651"
				srcset="https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=380&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 1x,https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=760&amp;cx=0&amp;cy=0&amp;cw=1651&amp;ch=1651 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		

		

	

		
</figure>


		<div class="l-article-horizontal-rule l-article-horizontal-rule--thick" service=""></div>

		<p><strong>Shenzhen everywhere</strong></p>

		<p>Take a few. They’re very tasty.” In his high-rise office in western Shenzhen, Robin Wu hands us a few grains of <em>moringa</em>, a slightly bitter seed eaten in Ethiopia for its reputed health benefits. He serves us Chinese tea in styrofoam cups, and as we talk, he glances occasionally at his phone for messages and at a three-screen panorama setup he has for video calls and demos. Wu, who made headlines in 2010 as the “<em>shanzhai</em> king” after he produced an iPad-like device within 60 days of Apple’s releasing the original iPad, now owns and operates a series of factories in Ethiopia. Having started his Shenzhen journey by selling bootleg DVDs in the early days of Huaqiangbei, Wu is now part of a trend toward Chinese companies investing globally in manufacturing. </p>

		<p>Shenzhen’s rising labor costs, combined with the tit-for-tat trade tariffs that China and the US have imposed on one another, are encouraging factories to move not only outside the city but outside the country. This adds to an existing trend of Chinese investment in production around the world, especially in sub-Saharan Africa and Southeast Asia, spurred by the Belt and Road Initiative—the Xi administration’s own program for expanding ports, railways, and other infrastructure across Asia, Africa, and Europe.</p>

		<p>Exporting Shenzhen-style production sometimes also means exporting Shenzhen-style labor exploitation. A number of Chinese companies have been embroiled in scandals over pay and working conditions in Africa, for instance. It’s also unclear whether the economic gains benefit both regions equally or are mostly flowing back to China. As researchers Deborah Bräutigam and Tang Xiaoyang have observed, Chinese economic cooperation zones conducive to trade have sprung up around Africa, but data on their impact remain slim. </p>

		


	


<figure class="l-article-img l-article-img--text-col"
	data-widget-type="imageset"
	data-widget-layout="text-col">

	

	
		

		
			


<picture
	class="article-img article-img--text-col "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855 1x,https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=1200&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=1024&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855 1x,https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=2048&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=850&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855 1x,https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=1700&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=550&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855 1x,https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=1100&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=401&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855 1x,https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=802&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855 2x"
				>
			
		

		
			<img
				class="article-img article-img--text-col"
				src="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855"
				srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855 1x,https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=1200&amp;cx=0&amp;cy=0&amp;cw=2000&amp;ch=2855 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		

		

	

	
		<figcaption class="article-cap article-cap--text-col">
			
			An empty mall building near Anfang electronics market in Shenzhen bustles with people picking up and delivering packages.
			
			
			<div class="article-illustration">Jonathan Leijonhufvud</div>
			
		</figcaption>
		
</figure>


		<p>Yet technologists in Africa and around the world are keen to learn from the Shenzhen model. “There’s a real eagerness in Shenzhen in terms of reaching out and welcoming collaborations,” says Seyram Avle, an assistant professor at the University of Massachusetts, Amherst, who has been studying connections between Shenzhen and the African continent since 2015. She’s documented how entrepreneurs from countries like Ghana and Ethiopia might travel to China or use online services to build businesses for local needs, ranging from making phone chargers with LED lights to testing prototypes for agricultural and medical hardware. “I think the real hero of the story is the small-scale businesses in Accra, in Lagos, in Nairobi, in Shenzhen, reaching out across to each other and building things they think have value for their own people,” Avle says.</p>

		<p>Shenzhen has also had a more indirect influence on the kinds of technology products the whole world is making. While hardware memes like selfie sticks and hoverboards fade from view after a flurry of attention, they—just like internet memes—leave behind echoes that crop up in new settings. The descendant of the selfie stick is the handheld gimbal stabilizer that, for as little as a hundred dollars, turns any camera into a semi-professional video platform. The hoverboard may have been a one-hit wonder fueled by social media, but scooters and balance boards are taking off as viable modes of short-distance transportation. The first toy quadcopters were little more than annoyances, but their bigger cousins, combined with specialized software, are transforming both filmmaking and surveying work. </p>

		<p>For now, what makes Shenzhen unique as a manufacturing hub is its ability to accommodate everything from the serious to the silly, from the experimental to the sustainable, from devices that alleviate poverty to gadgets that grab headlines. When we asked Zhang about the cultural DNA embedded in the products coming out of Shenzhen, he replied, “Products made in Shenzhen have a hundred percent Chinese DNA and a hundred percent Western DNA. A hundred percent Western because, even if they’re made in China, they are consumed by the world.”</p>

		<p><em>An Xiao Mina leads the product team at Meedan, a social technology company, and is the author of</em> Memes to Movements: How the World’s Most Viral Media Is Changing Social Protest and Power.</p>

		<p><em>Jan Chipchase is the founder of Studio D, a research, design, and strategy consultancy with offices in San Francisco and Tokyo.</em></p>

		<p><em>Written with additional thanks to Studio D research intern Amber Tan and translator Vivian Qin. Research for this article was partly funded by the Hong Kong Design Trust, a project of Hong Kong Ambassadors of Design.</em></p>
	
		<div class="callout--tagged-event-promo" desc="in-story-promo-mittr-subscribe">
			<p class="callout__copy">Become an MIT Technology Review Insider for in-depth analysis and unparalleled perspective.</p>
			
			<a href="https://ssl.drgnetwork.com/ecom/MTR/app/live/subscriptions?org=MTR&amp;publ=TR&amp;key_code=PRSBAIS&amp;type=S" class="callout__link" data-event-category="promoTracking" data-event-action="click" data-event-label="in-story-promo-mittr-subscribe">Subscribe today <span class="callout__cta-icon"></span></a><br>
			
		</div>
	
</div>

<div class="article-enlarge__modal">





<!-- Widget: Slideshow -->
<div data-widget-type="slideshow" class="article-img-enlarge-gallery-container swiper-container">
	<div class="swiper-wrapper-outer">
		<div class="article-img-enlarge-gallery-wrapper swiper-wrapper">


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?cx=0&cy=0&cw=1995&ch=2660&sw=1180 1x, https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?cx=0&cy=0&cw=1995&ch=2660&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?cx=0&cy=0&cw=1995&ch=2660&sw=850 1x, https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?cx=0&cy=0&cw=1995&ch=2660&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?cx=0&cy=0&cw=1995&ch=2660&sw=550 1x, https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?cx=0&cy=0&cw=1995&ch=2660&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=1995&cx=0&cy=0&cw=1995&ch=2660 1x, https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=1995&cx=0&cy=0&cw=1995&ch=2660 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/smallshenzhenelectronicsmarkets0048hi-resmgradient.jpg?sw=1995&cx=0&cy=0&cw=1995&ch=2660"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>
			
		</figcaption>
	</div>
</div>



						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?cx=338&cy=278&cw=891&ch=710&sw=1180 1x, https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?cx=338&cy=278&cw=891&ch=710&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?cx=338&cy=278&cw=891&ch=710&sw=850 1x, https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?cx=338&cy=278&cw=891&ch=710&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?cx=338&cy=278&cw=891&ch=710&sw=550 1x, https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?cx=338&cy=278&cw=891&ch=710&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=891&cx=338&cy=278&cw=891&ch=710 1x, https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=891&cx=338&cy=278&cw=891&ch=710 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/shenzhen-0034.jpg?sw=891&cx=338&cy=278&cw=891&ch=710"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>The city has given the world viral “hardware memes”—products like the electric balance board.
			
		</figcaption>
	</div>
</div>



					
						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?cx=0&cy=0&cw=2000&ch=2666&sw=1180 1x, https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?cx=0&cy=0&cw=2000&ch=2666&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?cx=0&cy=0&cw=2000&ch=2666&sw=850 1x, https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?cx=0&cy=0&cw=2000&ch=2666&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?cx=0&cy=0&cw=2000&ch=2666&sw=550 1x, https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?cx=0&cy=0&cw=2000&ch=2666&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=2000&cx=0&cy=0&cw=2000&ch=2666 1x, https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=2000&cx=0&cy=0&cw=2000&ch=2666 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0030hi-res.jpg?sw=2000&cx=0&cy=0&cw=2000&ch=2666"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong><i>Shanzhai</i> manufacturers can decide what to produce by visiting Huaqiangbei’s vast market, where hundreds of factories maintain tiny storefronts.
			
			<div class="article-illustration">Jonathan Leijonhufvud</div>
			
		</figcaption>
	</div>
</div>



					
						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?cx=160&cy=143&cw=1280&ch=924&sw=1180 1x, https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?cx=160&cy=143&cw=1280&ch=924&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?cx=160&cy=143&cw=1280&ch=924&sw=850 1x, https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?cx=160&cy=143&cw=1280&ch=924&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?cx=160&cy=143&cw=1280&ch=924&sw=550 1x, https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?cx=160&cy=143&cw=1280&ch=924&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=1280&cx=160&cy=143&cw=1280&ch=924 1x, https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=1280&cx=160&cy=143&cw=1280&ch=924 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/shenzhen-0177.jpg?sw=1280&cx=160&cy=143&cw=1280&ch=924"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>Like websites’ tests of headlines to see which get the most clicks, the process known as <i>shanzhai</i> gives rise to countless variants of a product.
			
		</figcaption>
	</div>
</div>



					
						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?cx=0&cy=0&cw=1600&ch=1067&sw=1180 1x, https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?cx=0&cy=0&cw=1600&ch=1067&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?cx=0&cy=0&cw=1600&ch=1067&sw=850 1x, https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?cx=0&cy=0&cw=1600&ch=1067&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?cx=0&cy=0&cw=1600&ch=1067&sw=550 1x, https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?cx=0&cy=0&cw=1600&ch=1067&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=1600&cx=0&cy=0&cw=1600&ch=1067 1x, https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=1600&cx=0&cy=0&cw=1600&ch=1067 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/shenzhen-0258.jpg?sw=1600&cx=0&cy=0&cw=1600&ch=1067"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>Apple founder Steve Jobs inspires Shenzhen entrepreneurs in their search for the next global craze.
			
		</figcaption>
	</div>
</div>



					
						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?cx=0&cy=77&cw=1600&ch=990&sw=1180 1x, https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?cx=0&cy=77&cw=1600&ch=990&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?cx=0&cy=77&cw=1600&ch=990&sw=850 1x, https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?cx=0&cy=77&cw=1600&ch=990&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?cx=0&cy=77&cw=1600&ch=990&sw=550 1x, https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?cx=0&cy=77&cw=1600&ch=990&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=1600&cx=0&cy=77&cw=1600&ch=990 1x, https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=1600&cx=0&cy=77&cw=1600&ch=990 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/shenzhen-0245.jpg?sw=1600&cx=0&cy=77&cw=1600&ch=990"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>Shenzhen suppliers provide components for just about anything you could want to produce.
			
		</figcaption>
	</div>
</div>



					
						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?cx=99&cy=0&cw=1280&ch=1067&sw=1180 1x, https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?cx=99&cy=0&cw=1280&ch=1067&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?cx=99&cy=0&cw=1280&ch=1067&sw=850 1x, https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?cx=99&cy=0&cw=1280&ch=1067&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?cx=99&cy=0&cw=1280&ch=1067&sw=550 1x, https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?cx=99&cy=0&cw=1280&ch=1067&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=1280&cx=99&cy=0&cw=1280&ch=1067 1x, https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=1280&cx=99&cy=0&cw=1280&ch=1067 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/shenzhen-0237.jpg?sw=1280&cx=99&cy=0&cw=1280&ch=1067"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>The Shenzhen Open Innovation Lab teaches fabrication and prototyping.
			
		</figcaption>
	</div>
</div>



					
						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?cx=0&cy=93&cw=2500&ch=1406&sw=1180 1x, https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?cx=0&cy=93&cw=2500&ch=1406&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?cx=0&cy=93&cw=2500&ch=1406&sw=850 1x, https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?cx=0&cy=93&cw=2500&ch=1406&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?cx=0&cy=93&cw=2500&ch=1406&sw=550 1x, https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?cx=0&cy=93&cw=2500&ch=1406&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=2500&cx=0&cy=93&cw=2500&ch=1406 1x, https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=2500&cx=0&cy=93&cw=2500&ch=1406 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/eratimeline_0.jpg?sw=2500&cx=0&cy=93&cw=2500&ch=1406"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>
			
		</figcaption>
	</div>
</div>



					
						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/productiontimeline.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=1180 1x, https://cdn.technologyreview.com/i/images/productiontimeline.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/productiontimeline.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=850 1x, https://cdn.technologyreview.com/i/images/productiontimeline.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/productiontimeline.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=550 1x, https://cdn.technologyreview.com/i/images/productiontimeline.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=1651&cx=0&cy=0&cw=1651&ch=1651 1x, https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=1651&cx=0&cy=0&cw=1651&ch=1651 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/productiontimeline.jpg?sw=1651&cx=0&cy=0&cw=1651&ch=1651"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>
			
		</figcaption>
	</div>
</div>



					
						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=1180 1x, https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=850 1x, https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=550 1x, https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=1651&cx=0&cy=0&cw=1651&ch=1651 1x, https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=1651&cx=0&cy=0&cw=1651&ch=1651 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/productiontimeline2.jpg?sw=1651&cx=0&cy=0&cw=1651&ch=1651"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>
			
		</figcaption>
	</div>
</div>



					
						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=1180 1x, https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=850 1x, https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=550 1x, https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?cx=0&cy=0&cw=1651&ch=1651&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=1651&cx=0&cy=0&cw=1651&ch=1651 1x, https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=1651&cx=0&cy=0&cw=1651&ch=1651 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/productiontimeline3.jpg?sw=1651&cx=0&cy=0&cw=1651&ch=1651"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>
			
		</figcaption>
	</div>
</div>



					
						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?cx=0&cy=0&cw=2000&ch=2855&sw=1180 1x, https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?cx=0&cy=0&cw=2000&ch=2855&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?cx=0&cy=0&cw=2000&ch=2855&sw=850 1x, https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?cx=0&cy=0&cw=2000&ch=2855&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?cx=0&cy=0&cw=2000&ch=2855&sw=550 1x, https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?cx=0&cy=0&cw=2000&ch=2855&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=2000&cx=0&cy=0&cw=2000&ch=2855 1x, https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=2000&cx=0&cy=0&cw=2000&ch=2855 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/smallukshenzhenelectronicsmarkets0016hi-res.jpg?sw=2000&cx=0&cy=0&cw=2000&ch=2855"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>An empty mall building near Anfang electronics market in Shenzhen bustles with people picking up and delivering packages.
			
			<div class="article-illustration">Jonathan Leijonhufvud</div>
			
		</figcaption>
	</div>
</div>



					

			

			
		</div>		
	</div>
	
	<div class="enlarge-gallery-controls__container">
		<button class="enlarge-gallery-swiper-button enlarge-gallery-swiper-button-prev"></button>
		<div class="enlarge-gallery-swiper-index-back"><div class="enlarge-gallery-swiper-index-front"><div class="enlarge-swiper-pagination-fraction"></div></div></div>
		<button class="enlarge-gallery-swiper-button enlarge-gallery-swiper-button-next"></button>
	</div>
</div><!-- // end [data-widget-type="slideshow"] --></div>


	<footer class="article-footer">

	
	<div class="article-footer__ad">
		<div class="adunit ad--square-only"
	data-adunit="__site/__square-only"
	data-size-mapping="footer"
	data-active="false">
</div>
	</div>
	

	<div class="article-footer__main">
		<div class="article-footer__group article-footer__terms">
			<div class="sharing--footer">
				<h3 class="article-footer__term-title">Share</h3>
			
<ul class="social-list addthis_toolbox" data-share-id="612571" addthis:url="https://www.technologyreview.com/s/612571/inside-shenzhens-race-to-outdo-silicon-valley/" addthis:title="Inside Shenzhen’s race to outdo Silicon Valley"><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook" data-event-category="addthis-custom" data-event-action="click" data-event-label="facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter" data-event-category="addthis-custom" data-event-action="click" data-event-label="twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit" data-event-category="addthis-custom" data-event-action="click" data-event-label="reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_linkedin" data-event-category="addthis-custom" data-event-action="click" data-event-label="linkedin"><i class="ion-social-linkedin"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_whatsapp" data-event-category="addthis-custom" data-event-action="click" data-event-label="whatsapp"><i class="ion-social-whatsapp"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email" data-event-category="addthis-custom" data-event-action="click" data-event-label="email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>


			</div>

			
			<div class="article-footer__taxonomy">
				<h3 class="article-footer__term-title">Tagged</h3>
				<p class="article-footer__term-text">
					
					<a href="/g/drones/" class="article-footer__term-link">Drones</a>, 
					
					<a href="/g/scooters/" class="article-footer__term-link">scooters</a>, 
					
					<a href="/g/shenzhen/" class="article-footer__term-link">Shenzhen</a>, 
					
					<a href="/g/innovation/" class="article-footer__term-link">innovation</a>, 
					
					<a href="/g/entrepreneurship/" class="article-footer__term-link">entrepreneurship</a>, 
					
					<a href="/g/shanzai/" class="article-footer__term-link">shanzai</a>, 
					
					<a href="/g/pearl-river-delta/" class="article-footer__term-link">Pearl River Delta</a>
					
				</p>
			</div>
			

			
		</div><!-- // end .article-footer__terms -->

		
		<div class="article-footer__group article-footer__author">

			

			<div class="article-footer__author__text ">
				<p class="article-footer__author__name"><a href="/profile/an-xiao-mina-and-jan-chipchase/">An Xiao Mina and Jan Chipchase</a> <span class="article-footer__author__title"></span></p>
				
			</div>
		</div><!-- // end .article-footer__author -->
		</div><!-- // end .article-footer -->
</footer>



				</div>
			</article>

			<section class="paywall" class="entry-login container"></section>

			<section class="l-fullwidth-interstitial-ad">
				<div class="adunit ad--large"
	data-adunit="__site/__fullwidth-interstitial"
	data-size-mapping="fullwidth-interstitial"
	data-active="false">
</div>
			</section>

			<!-- Related Videos -->
			

<section class="l-related-videos">

	<header class="related-videos__header">
		<h3 class="related-videos__header__title">Related Video</h3>
		<p class="related-videos__header__link"><a href="/videos/">More videos</a></p>
	</header>

	<div class="l-related-videos__container">
	
		
		<div class="related-video">
			
			<a class="related-video__image-link" href="/video/611355/finding-the-balance-of-human-intelligence-and-artificial-intelligence/" data-event-category="relatedvideo" data-event-action="click" data-event-label="/video/611355/finding-the-balance-of-human-intelligence-and-artificial-intelligence/">
				<div class="related-video__image-wrapper">
					<span class="related-video__play-border">
						<span class="related-video__play-button"></span>
					</span>
					


<picture
	class="related-video__image "
	
><img
			class="related-video__image lozad"
			data-src="https://cdn.technologyreview.com/i/ooyala/pjanRoZjE6tehZgqRevW3u-xvzt1HC9-.jpg?sw=512"
			data-srcset="https://cdn.technologyreview.com/i/ooyala/pjanRoZjE6tehZgqRevW3u-xvzt1HC9-.jpg?sw=512 1x,https://cdn.technologyreview.com/i/ooyala/pjanRoZjE6tehZgqRevW3u-xvzt1HC9-.jpg?sw=1024 2x"></picture>

				</div>
			</a>
			
			<p class="related-video__topic">
				
					Business Impact
				
			</p>

			<a href="/video/611355/finding-the-balance-of-human-intelligence-and-artificial-intelligence/"><div class="related-video__title" >Finding the balance of human intelligence and artificial intelligence <span class="related-video__duration">00:53</span></div></a>
		</div>
		
	
		
		<div class="related-video">
			
			<a class="related-video__image-link" href="/video/611354/how-does-the-customer-experience-change-when-youre-in-a-world-of-conversation/" data-event-category="relatedvideo" data-event-action="click" data-event-label="/video/611354/how-does-the-customer-experience-change-when-youre-in-a-world-of-conversation/">
				<div class="related-video__image-wrapper">
					<span class="related-video__play-border">
						<span class="related-video__play-button"></span>
					</span>
					


<picture
	class="related-video__image "
	
><img
			class="related-video__image lozad"
			data-src="https://cdn.technologyreview.com/i/ooyala/9ia3RoZjE67ffolHUt4vnWMhrGhQKZ7y.jpg?sw=512"
			data-srcset="https://cdn.technologyreview.com/i/ooyala/9ia3RoZjE67ffolHUt4vnWMhrGhQKZ7y.jpg?sw=512 1x,https://cdn.technologyreview.com/i/ooyala/9ia3RoZjE67ffolHUt4vnWMhrGhQKZ7y.jpg?sw=1024 2x"></picture>

				</div>
			</a>
			
			<p class="related-video__topic">
				
					Business Impact
				
			</p>

			<a href="/video/611354/how-does-the-customer-experience-change-when-youre-in-a-world-of-conversation/"><div class="related-video__title" >How does the customer experience change when you&#039;re in a world of conversation? <span class="related-video__duration">00:39</span></div></a>
		</div>
		
	
		
		<div class="related-video">
			
			<a class="related-video__image-link" href="/video/611353/trumps-deputy-cto-on-immigrant-workers/" data-event-category="relatedvideo" data-event-action="click" data-event-label="/video/611353/trumps-deputy-cto-on-immigrant-workers/">
				<div class="related-video__image-wrapper">
					<span class="related-video__play-border">
						<span class="related-video__play-button"></span>
					</span>
					


<picture
	class="related-video__image "
	
><img
			class="related-video__image lozad"
			data-src="https://cdn.technologyreview.com/i/ooyala/Y2ZHRoZjE6JarEeOpE-sDoggqw6GAxSZ.jpg?sw=512"
			data-srcset="https://cdn.technologyreview.com/i/ooyala/Y2ZHRoZjE6JarEeOpE-sDoggqw6GAxSZ.jpg?sw=512 1x,https://cdn.technologyreview.com/i/ooyala/Y2ZHRoZjE6JarEeOpE-sDoggqw6GAxSZ.jpg?sw=1024 2x"></picture>

				</div>
			</a>
			
			<p class="related-video__topic">
				
					Business Impact
				
			</p>

			<a href="/video/611353/trumps-deputy-cto-on-immigrant-workers/"><div class="related-video__title" >Trump&#039;s Deputy CTO on immigrant workers <span class="related-video__duration">02:27</span></div></a>
		</div>
		
	
		
		<div class="related-video">
			
			<a class="related-video__image-link" href="/video/611351/a-view-from-the-white-house/" data-event-category="relatedvideo" data-event-action="click" data-event-label="/video/611351/a-view-from-the-white-house/">
				<div class="related-video__image-wrapper">
					<span class="related-video__play-border">
						<span class="related-video__play-button"></span>
					</span>
					


<picture
	class="related-video__image "
	
><img
			class="related-video__image lozad"
			data-src="https://cdn.technologyreview.com/i/ooyala/50eHNoZjE6jfyi0D3q2CnTFXK0_x4hZe.jpg?sw=512"
			data-srcset="https://cdn.technologyreview.com/i/ooyala/50eHNoZjE6jfyi0D3q2CnTFXK0_x4hZe.jpg?sw=512 1x,https://cdn.technologyreview.com/i/ooyala/50eHNoZjE6jfyi0D3q2CnTFXK0_x4hZe.jpg?sw=1024 2x"></picture>

				</div>
			</a>
			
			<p class="related-video__topic">
				
					Business Impact
				
			</p>

			<a href="/video/611351/a-view-from-the-white-house/"><div class="related-video__title" >A View from the White House <span class="related-video__duration">23:50</span></div></a>
		</div>
		
	
	</div>

</section>



			
					<section class="">

<div class="l-automated-trending-mobile--ordered">
	
	<h5 class="automated-trending__h">Recommended for You</h5>
	
	<ol class="automated-trending__tz-list">
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/612609/we-finally-know-how-fish-swim-so-fast/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">We finally know how fish swim so fast</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/612614/a-long-awaited-battery-that-could-cut-ev-costs-may-finally-be-near/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">A long-awaited battery that would cut electric-vehicle costs may finally be close</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/612561/a-radical-new-neural-network-design-could-overcome-big-challenges-in-ai/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">A radical new neural network design could overcome big challenges in AI</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/612612/these-incredibly-real-fake-faces-show-how-algorithms-can-now-mess-with-us/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">These incredibly realistic fake faces show how algorithms can now mess with us</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/612566/why-chinas-electric-car-industry-is-leaving-detroit-japan-and-germany-in-the-dust/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Why China’s electric-car industry is leaving Detroit, Japan, and Germany in the dust</a>
				</div>
			</li>
		
	
	</ol>
</div>




<section>
				

		</section>
	</main>

	<!-- Read More -->
	

<section class="rm" data-type="">

	<header class="rm__header">

		<div class="rm__header__heading">More from Business Impact</div>
		

		
		<p class="rm__header__subheading">How technology advances are changing the economy and providing new opportunities in many industries.<p>
		

		

	</header>

	<ul class="rm__articles-list" data-entryset-value="">

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/612617/china-is-racing-ahead-in-5g-heres-what-it-means/" data-event-category="readnext" data-event-action="click" data-event-label="item_1" data-entryset-link><div class="rm__article__text__title" >China is racing ahead in 5G. Here’s what that means.</div></a>

				<p class="rm__article__text__dek">The next generation of wireless technology promises much faster speeds while using less power. No wonder Beijing is throwing everything at getting there first.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Elizabeth Woyke
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/612617/china-is-racing-ahead-in-5g-heres-what-it-means/" data-event-category="readnext" data-event-action="click" data-event-label="item_1" data-entryset-link>


<picture
	class="rm__article__thumbnail lozad"
	
	data-iesrc="https://cdn.technologyreview.com/i/images/olamit5g4.png?sw=320&amp;cx=0&amp;cy=148&amp;cw=2760&amp;ch=1552"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/olamit5g4.png?sw=320&amp;cx=0&amp;cy=148&amp;cw=2760&amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/olamit5g4.png?sw=640&amp;cx=0&amp;cy=148&amp;cw=2760&amp;ch=1552 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/olamit5g4.png?sw=320&amp;cx=0&amp;cy=148&amp;cw=2760&amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/olamit5g4.png?sw=640&amp;cx=0&amp;cy=148&amp;cw=2760&amp;ch=1552 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/olamit5g4.png?sw=320&amp;cx=0&amp;cy=148&amp;cw=2760&amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/olamit5g4.png?sw=640&amp;cx=0&amp;cy=148&amp;cw=2760&amp;ch=1552 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/olamit5g4.png?sw=320&amp;cx=0&amp;cy=148&amp;cw=2760&amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/olamit5g4.png?sw=640&amp;cx=0&amp;cy=148&amp;cw=2760&amp;ch=1552 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/olamit5g4.png?sw=320&amp;cx=0&amp;cy=148&amp;cw=2760&amp;ch=1552 1x,https://cdn.technologyreview.com/i/images/olamit5g4.png?sw=640&amp;cx=0&amp;cy=148&amp;cw=2760&amp;ch=1552 2x"
				>
			
		

		</picture>
</a></div>
			
		</li>

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/612633/help-us-find-the-young-innovators-wholl-shape-the-future/" data-event-category="readnext" data-event-action="click" data-event-label="item_2" data-entryset-link><div class="rm__article__text__title" >Help us pick the young innovators who are changing our world</div></a>

				<p class="rm__article__text__dek">Nominations for our 2019 list of 35 Innovators Under 35 are now open.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Timothy Maher
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/612633/help-us-find-the-young-innovators-wholl-shape-the-future/" data-event-category="readnext" data-event-action="click" data-event-label="item_2" data-entryset-link>


<picture
	class="rm__article__thumbnail lozad"
	
	data-iesrc="https://cdn.technologyreview.com/i/images/tr35-social-thumb.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1998&amp;ch=1123"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/tr35-social-thumb.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1998&amp;ch=1123 1x,https://cdn.technologyreview.com/i/images/tr35-social-thumb.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1998&amp;ch=1123 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/tr35-social-thumb.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1998&amp;ch=1123 1x,https://cdn.technologyreview.com/i/images/tr35-social-thumb.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1998&amp;ch=1123 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/tr35-social-thumb.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1998&amp;ch=1123 1x,https://cdn.technologyreview.com/i/images/tr35-social-thumb.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1998&amp;ch=1123 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/tr35-social-thumb.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1998&amp;ch=1123 1x,https://cdn.technologyreview.com/i/images/tr35-social-thumb.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1998&amp;ch=1123 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/tr35-social-thumb.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1998&amp;ch=1123 1x,https://cdn.technologyreview.com/i/images/tr35-social-thumb.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1998&amp;ch=1123 2x"
				>
			
		

		</picture>
</a></div>
			
		</li>

	
		

		<li class="rm__article ">

			<div class="rm__article__text">

				<a href="/s/612610/the-best-of-the-physics-arxiv-week-ending-december-15-2018/" data-event-category="readnext" data-event-action="click" data-event-label="item_3" data-entryset-link><div class="rm__article__text__title" >The Best of the Physics arXiv (week ending December 15, 2018)</div></a>

				<p class="rm__article__text__dek">This week’s most thought-provoking papers from the Physics arXiv.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Emerging Technology from the arXiv
		
	
</p>
				

			</div>

			
		</li>

	

	</ul>

	
	
	<footer class="rm__footer">
		<p class="rm__footer__link"><a href="/topic/business-impact/" data-event-category="readnext" data-event-action="click" data-event-label="more">More from Business Impact</a></p>
	</footer>
	

</section>




	
<aside class="article-sponsored-content-list">
	<div class="article-sponsored-content-list__wrapper">
		<div class="article-sponsored-content-list__title">From Our Advertisers</div>
		<ul class="article-sponsored-content-list__list">
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/612364/digital-transformation-sparks-innovation-in-networking/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In association with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">VMware</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">Digital transformation sparks innovation in networking</div>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/612244/for-data-savvy-marketers-theres-a-new-keyword-intent/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In association with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Google</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">For data-savvy marketers, there’s a new keyword: Intent</div>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/611994/machine-learning-teaches-marketers-to-cultivate-a-growth-mindset/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In association with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Google</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">Machine learning teaches marketers to cultivate a growth mindset</div>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="https://www.technologyreview.com/s/611996/machine-learning-driven-analytics-key-to-digital-transformation/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In association with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Oracle and Intel</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">Machine learning - driven analytics: Key to digital transformation</div>
				</a>
			</li>
			
		</ul>
	</div>
</aside>



	
		<!-- Insider promo -->
		
		
		







	
	
		
	


<div class="l-pricing l-pricing--menu-only" data-abtest-variant="online only">

	

	
	<div class="pricing__heading">
		Want more award-winning journalism?
		
			Subscribe to Insider Online Only.
		
	</div>
	

	<div id="pricing">

		

		<div class="l-pricing__menu l-pricing__menu--menu-only">
			<ul class="pricing__menu">
				
				
					
				
					
				
					
					<li class="pricing__menu__tier pricing__menu__tier--online" data-tier="online">
						<div class="pricing__menu__tier__heading">
							Insider Online Only
							<span class="pricing__menu__tier__price" data-onload="fadein">{! insider.prices.online !}<span rv-if="insider.diffIntlPrice.online">*</span></span>
							
						</div>
						<p class="pricing__menu__tier__pricing-label" rv-show="insider.display.menuOptionsLabel" data-onload="fadein">
							{! insider.display.menuOptionsLabel !}
						</p>
						<p class="pricing__menu__tier__description" data-onload="fadein">
							Unlimited online access including articles and video, plus The Download with the top tech stories delivered daily to your inbox.
						</p>

						<div class="pricing__menu__tier__cta-block" data-onload="fadein">
							<a rv-href="insider.buttons.online.buttonURL" class="btn btn--primary--transparent pricing__menu__tier__cta" rv-class-btn--activated="insider.buttons.online.buttonClassActivated" rv-class-btn--group-activated="insider.buttons.online.buttonClassGroupActivated" data-event-category="story-footer-insider-promo" data-event-action="click" data-event-label="online only">{! insider.buttons.online.buttonText !}<span class="btn--primary--transparent__icon">
<svg class="btn__icon--angle-arrow" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
	<polygon fill="#FFFFFF" points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
</svg>
</span></a>
						</div>

						<div class="pricing__menu__tier__detail-toggle">See details+</div>

						<div class="pricing__menu__tier__benefits">
							
								
							
								
									<p class="pricing__menu__tier__benefit">
										
											Unlimited online access including all articles, multimedia, and more
										
									</p>
								
							
								
									<p class="pricing__menu__tier__benefit">
										
											<strong>The Download</strong> newsletter with top tech stories delivered daily to your inbox
										
									</p>
								
							
								
							
								
							
								
							
						</div>
					</li>
					
				
			</ul>

			<div class="pricing__menu__options">
				<p class="pricing__menu__options__label" data-onload="fadein">
					<span class="asterisk">*</span>
					{! insider.display.footerLabel !}
				</p>
				<p class="pricing__menu__option pricing__menu__option--shipping--us">
					<a href="" data-action="updateShipping" data-shipping="intl" class="pricing__menu__option__link ">See international prices</a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--shipping--intl">
					<a href="" data-action="updateShipping" data-shipping="us" class="pricing__menu__option__link ">See U.S. prices</span></a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--pricing--mitef">
					<a href="" data-action="updatePricing" data-pricing="mitef" class="pricing__menu__option__link ">Revert to MIT Enterprise Forum pricing</a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--pricing">
					<a href="" data-action="updatePricing" data-pricing="standard" class="pricing__menu__option__link ">Revert to standard pricing</a>
				</p>
			</div>

		</div>

		

	</div>


	

</div>

	

	<!-- Slider -->
	
		
<div id="slider" class="l-adunit">
	<div class="adunit ad--slider"
		data-adunit="__site/__slider"
		data-size-mapping="slider"
		data-active="false">
	</div>
	<div id="slider-close">
		<div class="slider-close-icon"></div>
	</div>
</div>

	

	<!-- Article Footer -->
	
<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
      <div class="footer__newsletter-form">
        <label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">Clocking In</strong> A look into how technology is shaping the workplace of the future</label>
        <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
        <script>
          hbspt.forms.create({
            portalId: "4518541",
            formId: "2d2a6013-7b7a-40a1-8b3d-d32ac5fceeb7"
          });
        </script>
			  <p class="footer__newsletter-form-policy">By signing up you agree to receive email newsletters and
          notifications from MIT Technology Review. You can change your preferences at any time. View our
          <a href="/about/privacy/">Privacy Policy</a> for more detail.
        </p>
      </div>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://cdn.technologyreview.com/_/img/horizontal-logo-v2--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to bring about better-informed and more conscious decisions about technology through authoritative, influential, and trustworthy journalism.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Insights</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reuse, Permissions, and Licensing</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/login/" rel="nofollow">Log In / Create Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/activate/" rel="nofollow">Activate Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://go.technologyreview.com/newsletters">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/account/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
          <li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/cookies/">Cookie Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2018</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>


	<!-- Reading Meter -->
	<div class="meter" rv-show="meter.open">
	<div class="meter__numbers">
		<span rv-text="meter.usage"></span>/3</span>
	</div>

	<div class="meter__inner">
		<div class="meter__copy">

			<span rv-show="meter.visible">

				<span rv-show="meter.loggedIn.1">
					<span class="meter__copy__line">
						You've read
						<span rv-text="meter.usageWord"></span> of three
						free articles this month.
						<a class="meter__subscribe__link" href="https://go.technologyreview.com/insider/pricing/">Subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedIn.2">
					<span class="visibility--phablet">
						You've read
						<span rv-text="meter.usageWord"></span> of three
						free articles this month.
					</span>
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="https://go.technologyreview.com/insider/pricing/">Subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedIn.3">
					<span class="visibility--phablet">
						This is your last free article this month.
					</span>
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="https://go.technologyreview.com/insider/pricing/">Subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedIn.3b">
					<span class="visibility--phablet">
						You've read all your free articles this month.
					</span>
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="https://go.technologyreview.com/insider/pricing/">Subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedOut.1a">
					<span class="visibility--phablet">
						You've read
						<span rv-text="meter.usageWord"></span> of three
						free articles this month.
					</span>
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="/login/?redirectTo=%2Fs%2F612571%2Finside-shenzhens-race-to-outdo-silicon-valley%2F" rel="nofollow">Log in</a> for more, or <a class="meter__subscribe__link" href="https://go.technologyreview.com/insider/pricing/">subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedOut.1b">
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="/login/?redirectTo=%2Fs%2F612571%2Finside-shenzhens-race-to-outdo-silicon-valley%2F" rel="nofollow">Log in</a> for two more free articles, or <a class="meter__subscribe__link" href="https://go.technologyreview.com/insider/pricing/">subscribe now</a>
					</span>
					<span class="visibility--phablet">
						for unlimited online access.
					</span>
				</span>

			</span>
		</div>

		<a class="meter__toggle" onclick="model.meter.open = false"><span class="meter__close"></span></a>
	</div>
</div>


	<!-- Group subscription bar -->
	

	




<script>
serverData = {"userData":{"tier":"","pricing":"","shipping":""},"prices":{"standard":{"online":{"us":"$9.99/3 months","intl":"$9.99/3 months"},"basic":{"us":"$29.95/year","intl":"$39.95/year"},"plus":{"us":"$79.95/year","intl":"$89.95/year"},"premium":{"us":"$179.95/year","intl":"$199.95/year"}},"alum":{"online":{"us":"Included in Basic","intl":"Included in Basic"},"basic":{"us":"Free","intl":"Free"},"plus":{"us":"$29.95/year","intl":"$39.95/year"},"premium":{"us":"$99.95/year","intl":"$119.95/year"}},"mitef":{"online":{"us":"Unavailable","intl":"Unavailable"},"basic":{"us":"$14.95/year","intl":"$19.95/year"},"plus":{"us":"$29.95/year","intl":"$39.95/year"},"premium":{"us":"$99.95/year","intl":"$119.95/year"}}},"insiderButtonCampaign":"insider_article_footer","articleData":{},"recaptchaSiteKey":"6Ld7EwoUAAAAAAsArADB7O-2iwPym46rsReGoEZd","url":"https://www.technologyreview.com/s/612571/inside-shenzhens-race-to-outdo-silicon-valley/","path":"/s/612571/inside-shenzhens-race-to-outdo-silicon-valley/","loginRedirectTo":"/s/612571/inside-shenzhens-race-to-outdo-silicon-valley/","debug":false,"env":{"label":"prod","rhinoUrl":"https://cms.technologyreview.com","cdnHost":"https://cdn.technologyreview.com","originHost":"https://www.technologyreview.com"},"analytics":{"dataLayer":{"Contributor":"An Xiao Mina and Jan Chipchase","PageType":"News","Pubdate":"2018-12-18","WordCount":"02800","DelayPageview":"true","EntryID":612571,"Topic":"Business Impact","ABTestVariant":"body"},"dfpTargeting":{"page_id":"tr_www_612571","channel":"business","topic":"business impact"}}};
</script>



<script src="https://cdn.technologyreview.com/_/dist/js/default.js?v=c8d78267" defer></script>


<!-- AddThis Config -->
<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			text: "Inside Shenzhen’s race to outdo Silicon Valley - via @techreview",
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'site_visitor.unpaid.engagement',
			utm_source: '{{code}}',
			utm_medium: 'add_this',
			utm_content: '2018-12-18',
		}
	}
};
</script>

<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1" defer></script>


<script src="https://cdn.technologyreview.com/_/dist/js/ArticleSubscriptionStump.js?v=c8d78267" defer></script>

<script src="https://cdn.technologyreview.com/_/dist/js/article.js?v=c8d78267" defer></script>




<!-- OneTrust Cookies Consent Notice (Production CDN, www.technologyreview.com, en-GB) start -->
<script src="https://cdn.cookielaw.org/consent/a321aa9c-3063-4225-abb6-0285fd5607e6.js" type="text/javascript" charset="UTF-8" defer></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice (Production CDN, www.technologyreview.com, en-GB) end -->


</body>
</html>
