<!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Can We Fight Climate Change with Trees and Grass? - MIT Technology Review</title>
	<meta name="description" content="Using biomass to capture carbon dioxide sounds like a good idea at first blush. New studies will help us find out if it really is."><meta name="news_keywords" content="climate change, bioenergy plus carbon capture and storage, BECCS, biomass, energy, co2, carbon dioxide">

	<meta name="author" content="Jamie Condliffe"/>

	

	<!-- Open Graph -->
	<meta property="og:url" content="https://www.technologyreview.com/s/604260/can-we-fight-climate-change-with-trees-and-grass/"><meta property="og:title" content="Can we fight climate change with trees and grass?"><meta property="og:type" content="article"><meta property="og:updated_time" content="2017-04-24T16:18:08-04:00"><meta property="og:image" content="https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?cx=88&cy=236&cw=2084&ch=1172&sw=1200">
	<meta property="og:image:url" content="https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?cx=88&cy=236&cw=2084&ch=1172&sw=1200">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="2172">
	<meta property="og:image:height" content="1448">
	<meta property="og:description" content="Using biomass to capture carbon dioxide sounds like a good idea at first blush. New studies will help us find out if it really is."><meta property="og:site_name" content="MIT Technology Review"><!-- Twitter -->
	<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@techreview"><meta name="twitter:description" content="Using biomass to capture carbon dioxide sounds like a good idea at first blush. New studies will help us find out if it really is."><meta name="twitter:title" content="Can we fight climate change with trees and grass?"><meta name="twitter:image" content="https://www.technologyreview.com/i/images/paper-beard-13812.jpg?sw=560&cx=88&cy=236&cw=2084&ch=1172">

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Can We Fight Climate Change with Trees and Grass?","description":"Using biomass to capture carbon dioxide sounds like a good idea at first blush. New studies will help us find out if it really is.","url":"https://www.technologyreview.com/s/604260/can-we-fight-climate-change-with-trees-and-grass/","dateCreated":"2017-04-24T16:00:00-04:00","datePublished":"2017-04-24T16:00:00-04:00","dateModified":"2017-04-24T16:18:08-04:00","mainEntityOfPage":{"@type":"WebPage","@id":"/s/604260/can-we-fight-climate-change-with-trees-and-grass/"},"creator":"Jamie Condliffe","author":{"@type":"Person","name":"Jamie Condliffe"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://d267cvn3rvuq91.cloudfront.net/_/img/stacked-logo.svg","width":184,"height":90}},"keywords":["climate change","bioenergy plus carbon capture and storage"],"thumbnailUrl":"https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=2172","image":{"@type":"ImageObject","url":"https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=2172","height":2172,"width":1448},"articleSection":"Sustainable Energy"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/s/604260/can-we-fight-climate-change-with-trees-and-grass/">
	

	
	<link rel="amphtml" href="https://www.technologyreview.com/s/604260/can-we-fight-climate-change-with-trees-and-grass/amp/">
	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	
<link rel="stylesheet" href="https://d267cvn3rvuq91.cloudfront.net/_/dist/css/article.css">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"Contributor":"Jamie Condliffe","Pubdate":"2017-04-24","PageDetails":"article","Channel":"Energy","Topic":"Sustainable Energy"}];
	</script>
	

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>

	
	</head>
<body class="js-reading-list-is-compact "
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



	<!-- Fullpage Interstitial -->
	<div id="fullpage-interstitial-overlay">
		<div id="fullpage-interstitial-container">
			<div id="subscriber-roadblock" class="adunit"
				data-adunit="__subscriber/__roadblock"
				data-size-mapping="subscriber-roadblock"
				data-active="false">
			</div>
		</div>
	</div>

	

	
		<!-- Site Header / Nav -->
		
	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://d267cvn3rvuq91.cloudfront.net/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			


			
			
			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/daily/">Top Stories</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="http://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/events/">Events</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News Magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/auth/login/?redirectTo=%2Fs%2F604260%2Fcan-we-fight-climate-change-with-trees-and-grass%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Register</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/auth/login/?redirectTo=%2Fs%2F604260%2Fcan-we-fight-climate-change-with-trees-and-grass%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in / Register</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>

		<!-- Leaderboard -->
		<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>
	



	<!-- Ribbon -->
	

	

	<!-- Main -->
	<main class="site-content" role="main">
		<section data-entry-parent>
			<article data-entry-id="604260" data-type="article" class="article ">
				<div class="article-body">
					

	<!-- Article Topper: Horizontal -->
<div class="l-article-topper l-article-topper--horizontal" data-topper-layout="horizontal" data-topper-type="standard">

	<div class="article-topper__media-wrap">
		
<picture><source media="(min-width: 1024px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=1180&amp;cx=0&amp;cy=0&amp;cw=2172&amp;ch=1448 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=2360&amp;cx=0&amp;cy=0&amp;cw=2172&amp;ch=1448 2x"><source media="(min-width: 850px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=1024&amp;cx=0&amp;cy=0&amp;cw=2172&amp;ch=1448 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=2048&amp;cx=0&amp;cy=0&amp;cw=2172&amp;ch=1448 2x"><source media="(min-width: 550px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=850&amp;cx=0&amp;cy=0&amp;cw=2172&amp;ch=1448 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=1700&amp;cx=0&amp;cy=0&amp;cw=2172&amp;ch=1448 2x">

		<source media="(min-width: 401px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=550&amp;cx=0&amp;cy=0&amp;cw=2172&amp;ch=1448 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=1100&amp;cx=0&amp;cy=0&amp;cw=2172&amp;ch=1448 2x"><source media="(min-width: 0px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=401&amp;cx=0&amp;cy=0&amp;cw=2172&amp;ch=1448 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=802&amp;cx=0&amp;cy=0&amp;cw=2172&amp;ch=1448 2x"><img class="article-topper__image" src="https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=1180&amp;cx=0&amp;cy=0&amp;cw=2172&amp;ch=1448" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=1180&amp;cx=0&amp;cy=0&amp;cw=2172&amp;ch=1448 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/paper-beard-13812.jpg?sw=2360&amp;cx=0&amp;cy=0&amp;cw=2172&amp;ch=1448 2x"></picture>


		

		

	</div>

	<div class="article-topper__header-wrap">

		<div class="article-topper__hgroup">

			<div class="article-topper__hgroup--top">
				
					

	
		<h3 class="article-topper__topic">
			
			<a href="/topic/sustainable-energy/" class="entry__term">Sustainable Energy</a>
			
			
		</h3>
	



				

				<h1 class="article-topper__title">Can We Fight Climate Change with Trees and Grass?</h1>

			</div>

			<div class="article-topper__hgroup--bottom">

				
				<h2 class="article-topper__subtitle">Using biomass to capture carbon dioxide sounds like a good idea at first blush. New studies will help us find out if it really is.</h2>
				

				
				<ul class="article-topper__meta-info">
				

					
					<li class="article-topper__meta-item">
						by <!-- Article Topper: Byline -->

	
		<a href="/profile/jamie-condliffe/">Jamie Condliffe</a>
	


					</li>
					

					
					<li class="article-topper__meta-item">April 24, 2017</li>
									

				</ul>

				

			</div>

		</div>

		

	</div>

	<div class="adunit ad--right-rail"
	data-adunit="__site/__square-rectangle"
	data-size-mapping="square-rectangle--desktop"
	data-active="false">
</div>

</div>



	
<ul class="social-list" data-share-id="604260" addthis:url="https://www.technologyreview.com/s/604260/can-we-fight-climate-change-with-trees-and-grass/" addthis:title="Can we fight climate change with trees and grass?"><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>



<div class="article-body__content">
	<p>Can we use trees and other plants as a weapon in the fight against climate change? Earth's greenery comes with natural carbon-capturing abilities, but now several studies are investigating how to tweak those tendencies to have a maximum impact on carbon dioxide levels in the atmosphere.</p>

<div class="l-automated-trending--ordered" data-widget-type="automated-trending" data-widget-layout="ordered">
	
	<h5 class="automated-trending__h">Recommended for You</h5>
	
	<ol class="automated-trending__tz-list">
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/604242/googles-new-chip-is-a-stepping-stone-to-quantum-computing-supremacy/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Google’s New Chip Is a Stepping Stone to Quantum Computing Supremacy</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/604254/with-neuralink-elon-musk-promises-human-to-human-telepathy-dont-believe-it/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">With Neuralink, Elon Musk Promises Human-to-Human Telepathy. Don’t Believe It.</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/604087/the-dark-secret-at-the-heart-of-ai/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">The Dark Secret at the Heart of AI</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/604225/big-data-exposes-big-falsehoods/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Big Data Exposes Big Falsehoods</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/604207/flavor-networks-reveal-universal-principle-behind-successful-recipes/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Flavor Networks Reveal Universal Principle Behind Successful Recipes</a>
					</div>
				</li>
			
		
	</ol>
</div>

<div class="adunit ad--square-only ad--article-body"
	data-adunit="__site/__square-rectangle"
	data-size-mapping="square-rectangle--mobile"
	data-active="false">
</div><p>In 2014, the Intergovernmental Panel on Climate Change <a href="http://www.ipcc.ch/pdf/assessment-report/ar5/wg3/ipcc_wg3_ar5_summary-for-policymakers.pdf">announced</a> that plants would have to be a major part of the world’s efforts to capture CO<sub>2</sub>. The idea would be to have trees and grasses suck up CO<sub>2</sub> as they grow, then burn or process them into fuels to generate power while&nbsp;capturing any CO<sub>2</sub> produced along the way. This process is known as “bioenergy plus carbon capture and storage,” or BECCS.</p><p>We’re starting to see increasingly large tests of the technology roll out. The <em>Washington Post</em>, for instance, <a href="https://www.washingtonpost.com/news/energy-environment/wp/2017/04/10/the-quest-to-capture-and-store-carbon-and-slow-climate-change-just-reached-a-new-milestone/?utm_term=.54b121c1bc1c">recently reported</a> that a new large-scale trial in Decatur, Illinois, will process huge quantities of corn into ethanol, then grab&nbsp;the 1.1 million tons of CO<sub>2</sub> created from fermentation each year and lock it away underground.</p><p>But as we’ve reported in the past, <a href="https://www.technologyreview.com/s/544736/the-dubious-promise-of-bioenergy-plus-carbon-capture/">there’s no guarantee that this kind of intervention will work</a>. First, the processes in the system are&nbsp;unproven at scale—particularly the <a href="https://www.technologyreview.com/s/601840/a-mississippi-power-plant-highlights-all-thats-wrong-with-clean-coal/">carbon sequestration phase</a>. Second, the whole vision of using BECCS&nbsp;makes some assumptions that remain unproven, like how much energy it takes to grow the plants (especially non-food crops) in the first place, and the impact of dedicating land to trees and grasses that could otherwise be in demand for food production.</p><p>We might be about to get some answers, though.&nbsp;<a href="https://www.thetimes.co.uk/article/fast-growing-trees-may-be-answer-to-climate-change-8dhl2skdj">As the <em>Times</em> reports</a>, the U.K.’s Department for Business, Energy, and Industrial Strategy has just launched a $10 million initiative&nbsp;to help investigate how effective BECCS could be. A <a href="http://www.nerc.ac.uk/press/releases/2017/09-greenhousegas/">series of projects</a> will investigate whether it's&nbsp;a sustainable approach to locking away CO<sub>2</sub> at all. The projects will also try to identify the best ways to increase carbon storage in plant life and soils, and determine whether food and energy biomass can be grown effectively alongside one another.</p><p>Other studies have already been looking into the dynamics of forestry and how it relates to the climate. A study <a href="http://www.sciencedirect.com/science/article/pii/S0378112716306089">recently published in <em>Forest Ecology and Management</em></a>, for instance, showed that early thinning of forests doesn’t change the quantity of carbon dioxide removed from the atmosphere, but does allow trees to grow stronger—meaning that they’re less susceptible to the effects of climate change. That means early-thinned forests&nbsp;would stand a better chance of allowing the BECCS technique to work in the future while having no impact on the quantity of CO<sub>2</sub> captured.</p><p>So while it’s still not clear if we can enhance plants' carbon-storing properties in a way that&nbsp;will have a big effect on atmospheric CO<sub>2</sub>, we are at least on the verge of finding out.</p><p>(Read more: <a href="http://www.nerc.ac.uk/press/releases/2017/09-greenhousegas/">Natural Environment Research Council</a>, <em><a href="https://www.thetimes.co.uk/article/fast-growing-trees-may-be-answer-to-climate-change-8dhl2skdj">The Times</a></em>, <em><a href="https://www.washingtonpost.com/news/energy-environment/wp/2017/04/10/the-quest-to-capture-and-store-carbon-and-slow-climate-change-just-reached-a-new-milestone/?utm_term=.54b121c1bc1c">Washington Post</a></em>, <em><a href="http://www.sciencedirect.com/science/article/pii/S0378112716306089">Forest Ecology and Management</a></em>, “<a href="https://www.technologyreview.com/s/544736/the-dubious-promise-of-bioenergy-plus-carbon-capture/">The Dubious Promise of Bioenergy Plus Carbon Capture</a>”)</p>
	
		<div class="callout--tagged-event-promo">
			<p class="callout__copy">Tech Obsessive?<br>Become an Insider to get the story behind the story — and before anyone else.</p>
			
			<a href="https://ssl.drgnetwork.com/ecom/MTR/app/live/subscriptions?org=MTR&amp;publ=TR&amp;key_code=PRSPRIS&amp;type=S" class="callout__link">Subscribe today <span class="callout__cta-icon"></span></a><br>
			
		</div>
	


</div>



	<footer class="article-footer">

	
	<div class="article-footer__ad">
		<div class="adunit ad--square-only"
	data-adunit="__site/__square-only"
	data-size-mapping="footer"
	data-active="false">
</div>
	</div>
	

	<div class="article-footer__main">
		<div class="article-footer__group article-footer__terms">
			<div class="sharing--footer">
			
<ul class="social-list" data-share-id="604260" addthis:url="https://www.technologyreview.com/s/604260/can-we-fight-climate-change-with-trees-and-grass/" addthis:title="Can we fight climate change with trees and grass?"><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>


			</div>

			
			<div class="article-footer__taxonomy">
				<h3 class="article-footer__term-title">Tagged</h3>
				<p class="article-footer__term-text">
					
					<a href="/g/climate-change/" class="article-footer__term-link">climate change</a>, 
					
					<a href="/g/bioenergy-plus-carbon-capture-and-storage/" class="article-footer__term-link">bioenergy plus carbon capture and storage</a>
					
				</p>
			</div>
			

			
			<div class="article-footer__taxonomy">
				<h3 class="article-footer__term-title">Credit</h3>
				<p class="article-footer__term-text">Photo by Paper Beard | Unsplash</p>
			</div>
			
		</div><!-- // end .article-footer__terms -->

		
		<div class="article-footer__group article-footer__author">

			
			<div class="article-footer__author__portrait-mod">
				<img class="article-footer__author__portrait" src="https://d267cvn3rvuq91.cloudfront.net/i/profiles/avatars/jamie_condliffe.jpg?sw=75" alt="Jamie Condliffe">
			</div>
			

			<div class="article-footer__author__text article-footer__author__text-with-avatar">
				<p class="article-footer__author__name">
	
		
			<a href="/profile/jamie-condliffe/">Jamie Condliffe</a>
		
	
 <span class="article-footer__author__title">News and Commentary Editor</span>
</p>
				
				<p class="article-footer__author_bio">I’m the associate editor of news and commentary for MIT Technology Review. I put together our daily e-mail newsletter, The Download, from my base in London before everyone in the U.S. manages to wake up. I previously worked at New Scientist and<span class="truncate__trigger">&hellip; <a href="#" data-truncate="trigger">More</a></span><span data-truncate="extended" class="truncate__extended"> Gizmodo, and I hold a PhD in engineering science from Oxford University.</span></p>
				
			</div>
		</div><!-- // end .article-footer__author -->
		</div><!-- // end .article-footer -->
</footer>



				</div>
			</article>

			<section class="paywall" class="entry-login container">
				

<p class="paywall__subscribe-alert"><span>Subscribe to Continue Reading</span></p>
<h2 class="paywall_heading">Uh oh–you've read all of your free articles for this month.</h2>
<aside class="paywall__aside">
	<div class="paywalL__aside__heading">Become an Insider for unlimited access to online stories for less than $15 per month.</div>
</aside>

<div class="l-product-description product-description" rv-class-l-product-description--static="insider.staticPage">

	
<div class="paywall__subscribe-btn paywall__subscribe-btn--mobile">
	<a href="/insider/subscribe/premium/" data-event-category="paywall" data-event-action="click" data-event-label="subscribe button">
		<p class="paywall__subscribe-btn paywall__subscribe-btn--mobile__text">Subscribe</p>
		<span class="paywall__subscribe-btn paywall__subscribe-btn--mobile__icon"></span>
	</a>
</div>


	<div class="product-description__level" rv-class-product-description__level--static="insider.staticPage">Insider Premium</div>
	<div class="product-description__price" rv-class-product-description__price--static="insider.staticPage">$179.95/yr <span class="product-description__price__note">US PRICE</span></div>

	
<div class="paywall__subscribe-btn paywall__subscribe-btn--desktop">
	<a href="/insider/subscribe/premium/" data-event-category="paywall" data-event-action="click" data-event-label="subscribe button">
		<p class="paywall__subscribe-btn paywall__subscribe-btn--desktop__text">Subscribe</p>
		<span class="paywall__subscribe-btn paywall__subscribe-btn--desktop__icon"></span>
	</a>
</div>


	<a href="/insider/#options" data-event-category="paywall" data-event-action="click" data-event-label="pricing options"><p class="paywall__link paywall__link--pricing">See international, alumni and other&nbsp;pricing&nbsp;options<p></a>
	
	<p class="paywall__link">Already an Insider?<br>
		<a class="login-link" href="/auth/login/" data-event-category="paywall" data-event-action="click" data-event-label="login" rel="nofollow">Log in.</a>
	</p>
	
	<p class="paywall__link">Have a magazine subscription?<br>
		<a class="activate-link" href="/activate/" data-event-category="paywall" data-event-action="click" data-event-label="activate">Activate your Insider account.</a>
	</p>
</div>

			</section>

			<section class="l-fullwidth-interstitial-ad">
				<div class="adunit ad--large"
	data-adunit="__site/__fullwidth-interstitial"
	data-size-mapping="fullwidth-interstitial"
	data-active="false">
</div>
			</section>

			
					<section class="">

<div class="l-automated-trending-mobile--ordered">
	
	<h5 class="automated-trending__h">Recommended for You</h5>
	
	<ol class="automated-trending__tz-list">
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/604242/googles-new-chip-is-a-stepping-stone-to-quantum-computing-supremacy/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Google’s New Chip Is a Stepping Stone to Quantum Computing Supremacy</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/604254/with-neuralink-elon-musk-promises-human-to-human-telepathy-dont-believe-it/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">With Neuralink, Elon Musk Promises Human-to-Human Telepathy. Don’t Believe It.</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/604087/the-dark-secret-at-the-heart-of-ai/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">The Dark Secret at the Heart of AI</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/604225/big-data-exposes-big-falsehoods/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Big Data Exposes Big Falsehoods</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/604207/flavor-networks-reveal-universal-principle-behind-successful-recipes/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Flavor Networks Reveal Universal Principle Behind Successful Recipes</a>
				</div>
			</li>
		
	
	</ol>
</div>




<section>
				

		</section>
	</main>

	<!-- Read More -->
	

<section class="rm" data-type="">

	<header class="rm__header">

		<div class="rm__header__heading">More from Sustainable Energy</div>
		

		
		<p class="rm__header__subheading">Can we sustainably provide food, water, and energy to a growing population during a climate crisis?<p>
		

		

	</header>

	<ul class="rm__articles-list" data-entryset-value="">

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/604211/scientists-consider-brighter-clouds-to-preserve-the-great-barrier-reef/" data-event-category="readnext" data-event-action="click" data-event-label="item_1" data-entryset-link><div class="rm__article__text__title" >Scientists Consider Brighter Clouds to Preserve the Great Barrier Reef</div></a>

				<p class="rm__article__text__dek">As bleaching devastates the critical ecosystem for a second year in a row, marine scientists are getting desperate.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			James Temple
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/604211/scientists-consider-brighter-clouds-to-preserve-the-great-barrier-reef/" data-event-category="readnext" data-event-action="click" data-event-label="item_1" data-entryset-link>
<picture><source media="(min-width: 1024px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/coral3x2760-compressor.jpg?sw=320&amp;cx=552&amp;cy=31&amp;cw=2207&amp;ch=1241 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/coral3x2760-compressor.jpg?sw=640&amp;cx=552&amp;cy=31&amp;cw=2207&amp;ch=1241 2x"><source media="(min-width: 850px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/coral3x2760-compressor.jpg?sw=320&amp;cx=552&amp;cy=31&amp;cw=2207&amp;ch=1241 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/coral3x2760-compressor.jpg?sw=640&amp;cx=552&amp;cy=31&amp;cw=2207&amp;ch=1241 2x"><source media="(min-width: 550px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/coral3x2760-compressor.jpg?sw=320&amp;cx=552&amp;cy=31&amp;cw=2207&amp;ch=1241 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/coral3x2760-compressor.jpg?sw=640&amp;cx=552&amp;cy=31&amp;cw=2207&amp;ch=1241 2x">

		<source media="(min-width: 401px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/coral3x2760-compressor.jpg?sw=320&amp;cx=552&amp;cy=31&amp;cw=2207&amp;ch=1241 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/coral3x2760-compressor.jpg?sw=640&amp;cx=552&amp;cy=31&amp;cw=2207&amp;ch=1241 2x"><source media="(min-width: 0px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/coral3x2760-compressor.jpg?sw=320&amp;cx=552&amp;cy=31&amp;cw=2207&amp;ch=1241 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/coral3x2760-compressor.jpg?sw=640&amp;cx=552&amp;cy=31&amp;cw=2207&amp;ch=1241 2x"><img class="rm__article__thumbnail" src="https://d267cvn3rvuq91.cloudfront.net/i/images/coral3x2760-compressor.jpg?sw=320&amp;cx=552&amp;cy=31&amp;cw=2207&amp;ch=1241" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/coral3x2760-compressor.jpg?sw=320&amp;cx=552&amp;cy=31&amp;cw=2207&amp;ch=1241 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/coral3x2760-compressor.jpg?sw=640&amp;cx=552&amp;cy=31&amp;cw=2207&amp;ch=1241 2x"></picture>
</a></div>
			
		</li>

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/604228/this-dryer-blasts-water-out-of-fabric-with-sound-waves/" data-event-category="readnext" data-event-action="click" data-event-label="item_2" data-entryset-link><div class="rm__article__text__title" >This Dryer Blasts Water Out of Fabric with Sound Waves</div></a>

				<p class="rm__article__text__dek">An ultrasonic dryer can extract moisture from your clothes faster and more efficiently than heat.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Jamie Condliffe
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/604228/this-dryer-blasts-water-out-of-fabric-with-sound-waves/" data-event-category="readnext" data-event-action="click" data-event-label="item_2" data-entryset-link>
<picture><source media="(min-width: 1024px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/drythumb.jpg?sw=320&amp;cx=0&amp;cy=1&amp;cw=4307&amp;ch=2422 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/drythumb.jpg?sw=640&amp;cx=0&amp;cy=1&amp;cw=4307&amp;ch=2422 2x"><source media="(min-width: 850px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/drythumb.jpg?sw=320&amp;cx=0&amp;cy=1&amp;cw=4307&amp;ch=2422 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/drythumb.jpg?sw=640&amp;cx=0&amp;cy=1&amp;cw=4307&amp;ch=2422 2x"><source media="(min-width: 550px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/drythumb.jpg?sw=320&amp;cx=0&amp;cy=1&amp;cw=4307&amp;ch=2422 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/drythumb.jpg?sw=640&amp;cx=0&amp;cy=1&amp;cw=4307&amp;ch=2422 2x">

		<source media="(min-width: 401px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/drythumb.jpg?sw=320&amp;cx=0&amp;cy=1&amp;cw=4307&amp;ch=2422 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/drythumb.jpg?sw=640&amp;cx=0&amp;cy=1&amp;cw=4307&amp;ch=2422 2x"><source media="(min-width: 0px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/drythumb.jpg?sw=320&amp;cx=0&amp;cy=1&amp;cw=4307&amp;ch=2422 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/drythumb.jpg?sw=640&amp;cx=0&amp;cy=1&amp;cw=4307&amp;ch=2422 2x"><img class="rm__article__thumbnail" src="https://d267cvn3rvuq91.cloudfront.net/i/images/drythumb.jpg?sw=320&amp;cx=0&amp;cy=1&amp;cw=4307&amp;ch=2422" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/drythumb.jpg?sw=320&amp;cx=0&amp;cy=1&amp;cw=4307&amp;ch=2422 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/drythumb.jpg?sw=640&amp;cx=0&amp;cy=1&amp;cw=4307&amp;ch=2422 2x"></picture>
</a></div>
			
		</li>

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/604226/while-trump-trumpets-coal-europe-is-phasing-it-out-faster-than-ever/" data-event-category="readnext" data-event-action="click" data-event-label="item_3" data-entryset-link><div class="rm__article__text__title" >While Trump Trumpets Coal, Europe Is Phasing It Out Faster Than Ever</div></a>

				<p class="rm__article__text__dek">From one side of the Atlantic Ocean to the other, approaches to fossil fuel use couldn’t be more different.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Jamie Condliffe
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/604226/while-trump-trumpets-coal-europe-is-phasing-it-out-faster-than-ever/" data-event-category="readnext" data-event-action="click" data-event-label="item_3" data-entryset-link>
<picture><source media="(min-width: 1024px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/djeurocoal.jpg?sw=320&amp;cx=128&amp;cy=241&amp;cw=4244&amp;ch=2387 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/djeurocoal.jpg?sw=640&amp;cx=128&amp;cy=241&amp;cw=4244&amp;ch=2387 2x"><source media="(min-width: 850px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/djeurocoal.jpg?sw=320&amp;cx=128&amp;cy=241&amp;cw=4244&amp;ch=2387 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/djeurocoal.jpg?sw=640&amp;cx=128&amp;cy=241&amp;cw=4244&amp;ch=2387 2x"><source media="(min-width: 550px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/djeurocoal.jpg?sw=320&amp;cx=128&amp;cy=241&amp;cw=4244&amp;ch=2387 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/djeurocoal.jpg?sw=640&amp;cx=128&amp;cy=241&amp;cw=4244&amp;ch=2387 2x">

		<source media="(min-width: 401px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/djeurocoal.jpg?sw=320&amp;cx=128&amp;cy=241&amp;cw=4244&amp;ch=2387 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/djeurocoal.jpg?sw=640&amp;cx=128&amp;cy=241&amp;cw=4244&amp;ch=2387 2x"><source media="(min-width: 0px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/djeurocoal.jpg?sw=320&amp;cx=128&amp;cy=241&amp;cw=4244&amp;ch=2387 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/djeurocoal.jpg?sw=640&amp;cx=128&amp;cy=241&amp;cw=4244&amp;ch=2387 2x"><img class="rm__article__thumbnail" src="https://d267cvn3rvuq91.cloudfront.net/i/images/djeurocoal.jpg?sw=320&amp;cx=128&amp;cy=241&amp;cw=4244&amp;ch=2387" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/djeurocoal.jpg?sw=320&amp;cx=128&amp;cy=241&amp;cw=4244&amp;ch=2387 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/djeurocoal.jpg?sw=640&amp;cx=128&amp;cy=241&amp;cw=4244&amp;ch=2387 2x"></picture>
</a></div>
			
		</li>

	

	</ul>

	
	
	<footer class="rm__footer">
		<p class="rm__footer__link"><a href="/topic/sustainable-energy/" data-event-category="readnext" data-event-action="click" data-event-label="more">More from Sustainable Energy</a></p>
	</footer>
	

</section>




	
<aside class="article-sponsored-content-list">
	<div class="article-sponsored-content-list__wrapper">
		<div class="article-sponsored-content-list__title">From Our Advertisers</div>
		<ul class="article-sponsored-content-list__list">
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/603990/a-field-guide-to-digital-transformation/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In partnership with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Hewlett Packard Enterprise</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">A Field Guide to Digital Transformation</div>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/603748/ai-is-the-new-black/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							in partnership with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">SAP</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">AI is the New Black</div>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/603872/machine-learning-the-new-proving-ground-for-competitive-advantage/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In partnership with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Google Cloud</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">Machine Learning: The New Proving Ground for Competitive Advantage</div>
				</a>
			</li>
			
		</ul>
	</div>
</aside>



	
		<!-- Insider promo -->
		
		
		







	
	


<div class="l-pricing l-pricing--menu-only" data-abtest-variant="all">

	
	
	<div class="pricing__heading">
		Want more award-winning journalism?
		
			Subscribe and become an Insider.
		
	</div>
	

	<div id="pricing">

		

		<div class="l-pricing__menu l-pricing__menu--menu-only">
			<ul class="pricing__menu">
				
				
					
					<li class="pricing__menu__tier pricing__menu__tier--premium" data-tier="premium">
						<div class="pricing__menu__tier__heading">
							Insider Premium
							<span class="pricing__menu__tier__price" data-onload="fadein">{! insider.prices.premium !}<span rv-unless="insider.free.premium">*</span></span>
							
						</div>
						<p class="pricing__menu__tier__pricing-label" rv-show="insider.display.menuOptionsLabel" data-onload="fadein">
							{! insider.display.menuOptionsLabel !}
						</p>
						<p class="pricing__menu__tier__description" data-onload="fadein">
							Our award winning magazine, unlimited access to our story archive, special discounts to MIT Technology Review Events, and exclusive content.
						</p>

						<div class="pricing__menu__tier__cta-block" data-onload="fadein">
							<a rv-href="insider.buttons.premium.buttonURL" class="btn btn--primary--transparent pricing__menu__tier__cta" rv-class-btn--activated="insider.buttons.premium.buttonClass" data-event-category="story-footer-insider-promo" data-event-action="click" data-event-label="all">{! insider.buttons.premium.buttonText !}<span class="btn--primary--transparent__icon">
<svg class="btn__icon--angle-arrow" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
	<polygon fill="#FFFFFF" points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
</svg>
</span></a>
						</div>

						<div class="pricing__menu__tier__detail-toggle">See details+</div>

						<div class="pricing__menu__tier__benefits">
							<p class="pricing__menu__tier__benefit__heading">What's Included</p>
							
								
									<p class="pricing__menu__tier__benefit">Bimonthly home delivery and unlimited 24/7 access to MIT Technology Review’s website.</p>
								
							
								
									<p class="pricing__menu__tier__benefit"><strong>The Download.</strong> Our daily newsletter of what's important in technology and innovation.</p>
								
							
								
									<p class="pricing__menu__tier__benefit">Access to the Magazine archive. Over 24,000 articles going back to 1899 at your fingertips.</p>
								
							
								
									<p class="pricing__menu__tier__benefit">Special Discounts to select partner offerings</p>
								
							
								
									<p class="pricing__menu__tier__benefit">Discount to MIT Technology Review events</p>
								
							
								
									<p class="pricing__menu__tier__benefit">Ad-free web experience</p>
								
							
								
									<p class="pricing__menu__tier__benefit"><strong>First Look.</strong> Exclusive early access to stories.</p>
								
							
								
									<p class="pricing__menu__tier__benefit"><strong>Insider Conversations.</strong> Listen in as our editors talk to innovators from around the world.</p>
								
							
						</div>
					</li>
					
				
					
					<li class="pricing__menu__tier pricing__menu__tier--plus" data-tier="plus">
						<div class="pricing__menu__tier__heading">
							Insider Plus
							<span class="pricing__menu__tier__price" data-onload="fadein">{! insider.prices.plus !}<span rv-unless="insider.free.plus">*</span></span>
							
							<span class="pricing__menu__tier__aside">Best Value</span>
							
						</div>
						<p class="pricing__menu__tier__pricing-label" rv-show="insider.display.menuOptionsLabel" data-onload="fadein">
							{! insider.display.menuOptionsLabel !}
						</p>
						<p class="pricing__menu__tier__description" data-onload="fadein">
							Everything included in Insider Basic, plus ad-free web experience, select discounts to partner offerings and MIT Technology Review events
						</p>

						<div class="pricing__menu__tier__cta-block" data-onload="fadein">
							<a rv-href="insider.buttons.plus.buttonURL" class="btn btn--primary--transparent pricing__menu__tier__cta" rv-class-btn--activated="insider.buttons.plus.buttonClass" data-event-category="story-footer-insider-promo" data-event-action="click" data-event-label="all">{! insider.buttons.plus.buttonText !}<span class="btn--primary--transparent__icon">
<svg class="btn__icon--angle-arrow" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
	<polygon fill="#FFFFFF" points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
</svg>
</span></a>
						</div>

						<div class="pricing__menu__tier__detail-toggle">See details+</div>

						<div class="pricing__menu__tier__benefits">
							<p class="pricing__menu__tier__benefit__heading">What's Included</p>
							
								
									<p class="pricing__menu__tier__benefit">Bimonthly home delivery and unlimited 24/7 access to MIT Technology Review’s website.</p>
								
							
								
									<p class="pricing__menu__tier__benefit"><strong>The Download.</strong> Our daily newsletter of what's important in technology and innovation.</p>
								
							
								
									<p class="pricing__menu__tier__benefit">Access to the Magazine archive. Over 24,000 articles going back to 1899 at your fingertips.</p>
								
							
								
									<p class="pricing__menu__tier__benefit">Special Discounts to select partner offerings</p>
								
							
								
									<p class="pricing__menu__tier__benefit">Discount to MIT Technology Review events</p>
								
							
								
									<p class="pricing__menu__tier__benefit">Ad-free web experience</p>
								
							
								
							
								
							
						</div>
					</li>
					
				
					
					<li class="pricing__menu__tier pricing__menu__tier--basic" data-tier="basic">
						<div class="pricing__menu__tier__heading">
							Insider Basic
							<span class="pricing__menu__tier__price" data-onload="fadein">{! insider.prices.basic !}<span rv-unless="insider.free.basic">*</span></span>
							
						</div>
						<p class="pricing__menu__tier__pricing-label" rv-show="insider.display.menuOptionsLabel" data-onload="fadein">
							{! insider.display.menuOptionsLabel !}
						</p>
						<p class="pricing__menu__tier__description" data-onload="fadein">
							Six issues of our award winning magazine and daily delivery of The Download, our newsletter of what’s important in technology and innovation.
						</p>

						<div class="pricing__menu__tier__cta-block" data-onload="fadein">
							<a rv-href="insider.buttons.basic.buttonURL" class="btn btn--primary--transparent pricing__menu__tier__cta" rv-class-btn--activated="insider.buttons.basic.buttonClass" data-event-category="story-footer-insider-promo" data-event-action="click" data-event-label="all">{! insider.buttons.basic.buttonText !}<span class="btn--primary--transparent__icon">
<svg class="btn__icon--angle-arrow" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
	<polygon fill="#FFFFFF" points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
</svg>
</span></a>
						</div>

						<div class="pricing__menu__tier__detail-toggle">See details+</div>

						<div class="pricing__menu__tier__benefits">
							<p class="pricing__menu__tier__benefit__heading">What's Included</p>
							
								
									<p class="pricing__menu__tier__benefit">Bimonthly home delivery and unlimited 24/7 access to MIT Technology Review’s website.</p>
								
							
								
									<p class="pricing__menu__tier__benefit"><strong>The Download.</strong> Our daily newsletter of what's important in technology and innovation.</p>
								
							
								
							
								
							
								
							
								
							
								
							
								
							
						</div>
					</li>
					
				
			</ul>

			<div class="pricing__menu__options">
				<p class="pricing__menu__options__label" data-onload="fadein">
					<span class="asterisk">*</span>
					{! insider.display.footerLabel !}
				</p>
				<p class="pricing__menu__option pricing__menu__option--shipping--us">
					<a href="" data-action="updateShipping" data-shipping="intl" class="pricing__menu__option__link ">See international prices</a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--shipping--intl">
					<a href="" data-action="updateShipping" data-shipping="us" class="pricing__menu__option__link ">See U.S. prices</span></a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--pricing--mitef">
					<a href="" data-action="updatePricing" data-pricing="mitef" class="pricing__menu__option__link ">Revert to MIT Enterprise Forum pricing</a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--pricing">
					<a href="" data-action="updatePricing" data-pricing="standard" class="pricing__menu__option__link ">Revert to standard pricing</a>
				</p>
			</div>

		</div>

		

	</div>


	

</div>

	

	<!-- Slider -->
	
		
<div id="slider" class="l-adunit">
	<div class="adunit ad--slider"
		data-adunit="__site/__slider"
		data-size-mapping="slider"
		data-active="false">
	</div>
	<div id="slider-close">
		<div class="slider-close-icon"></div>	
	</div>
</div>

	

	<!-- Article Footer -->
	
<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What's important in technology and innovation, delivered to you every day.</label>
				<input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				<input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
			<p class="footer__newsletter-form-error">&nbsp;</p>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://d267cvn3rvuq91.cloudfront.net/_/img/horizontal-logo--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to equip its audiences with the intelligence to understand a world shaped by technology.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reprints and Permissions</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/auth/login/" rel="nofollow">Log In / Create Account</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/user/profile/settings/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2017</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>


	<!-- Reading Meter -->
	<div class="meter" rv-show="meter.open">
		<div class="meter__numbers">
			<span rv-text="meter.usage"></span>/<span rv-text="meter.allowed"></span>
		</div>

		<div class="meter__inner">
			<div class="meter__copy">
				<span rv-show="meter.paywall">
					You've read all of your free articles this month.
				</span>
				<span rv-hide="meter.paywall">
					<span rv-show="meter.final">
						This is your last free article this month.
					</span>
					<span rv-hide="meter.final" class="visibility--desktop-x1">
						You've read
						<span rv-text="meter.usageWord"></span> of <span rv-text="meter.allowedWord"></span>
						free articles this month.
					</span>
				</span>

				<span class="meter__copy__line">
					<a class="meter__subscribe__link" href="/insider/pricing/">Subscribe<span rv-hide="meter.paywall"> now</span></a>
						or <a class="meter__subscribe__link" href="/auth/login/?redirectTo=%2Fs%2F604260%2Fcan-we-fight-climate-change-with-trees-and-grass%2F" rel="nofollow">log in</a><span rv-class-visibility--phablet="meter.paywall"><span rv-class-visibility--phablet="meter.final">&nbsp;for unlimited online access</span></span>.
				</span>
			</div>

			<a class="meter__toggle" onclick="model.meter.open = false"><span class="meter__close"></span></a>
		</div>
	</div>

	



<script>
serverData = {"userData":{"tier":"","pricing":"","shipping":""},"prices":{"standard":{"online":{"us":"$19.95/year","intl":"$19.95/year"},"basic":{"us":"$29.95/year","intl":"$39.95/year"},"plus":{"us":"$79.95/year","intl":"$89.95/year"},"premium":{"us":"$179.95/year","intl":"$199.95/year"}},"alum":{"online":{"us":"Included in Basic","intl":"Included in Basic"},"basic":{"us":"Free","intl":"Free"},"plus":{"us":"$29.95/year","intl":"$39.95/year"},"premium":{"us":"$99.95/year","intl":"$119.95/year"}},"mitef":{"online":{"us":"$19.95/year","intl":"$19.95/year"},"basic":{"us":"$14.95/year","intl":"$19.95/year"},"plus":{"us":"$29.95/year","intl":"$39.95/year"},"premium":{"us":"$99.95/year","intl":"$119.95/year"}}},"insiderButtonCampaign":"insider_article_footer","env":{"label":"prod","rhinoUrl":"https://cms.technologyreview.com","cdnHost":"https://d267cvn3rvuq91.cloudfront.net"},"url":"https://www.technologyreview.com/s/604260/can-we-fight-climate-change-with-trees-and-grass/","path":"/s/604260/can-we-fight-climate-change-with-trees-and-grass/","loginRedirectTo":"/s/604260/can-we-fight-climate-change-with-trees-and-grass/","debug":false,"analytics":{"dataLayer":{"Contributor":"Jamie Condliffe","Pubdate":"2017-04-24","PageDetails":"article","Channel":"Energy","Topic":"Sustainable Energy"},"dfpTargeting":{"page_id":"tr_www_604260","channel":"energy","topic":"sustainable energy"}}};
</script>


<!-- AddThis Config -->
<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			text: "Can we fight climate change with trees and grass? - via @techreview",
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'add_this',
			utm_source: '{{code}}',
			utm_medium: 'post',
		}
	}
};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1" async></script>
<script src="https://d267cvn3rvuq91.cloudfront.net/_/dist/js/article.js" async></script>

</body>
</html>

