<!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Machine Vision Helps Spot New Drug Treatments</title>
	<meta name="description" content="A startup uses algorithms that understand the anatomy of cells to discover new uses for existing drugs."><meta name="news_keywords" content="Recursion Pharma, drug discover, Cell Profiler, Anne Carpenter, Broad Institute, rare diseases, cerebral cavernous malformation, genetic diseases, machine vision">

	<meta name="author" content="Tom Simonite"/>

	<!-- Open Graph -->
	<meta property="og:url" content="https://www.technologyreview.com/s/603384/machine-vision-helps-spot-new-drug-treatments/"><meta property="og:title" content="Image-processing algorithms could speed up the search for drugs to treat rare diseases"><meta property="og:type" content="article"><meta property="og:updated_time" content="2017-01-24T00:00:00-05:00"><meta property="og:image" content="https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?cx=0&cy=700&cw=1600&ch=900&sw=1200">
	<meta property="og:image:url" content="https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?cx=0&cy=700&cw=1600&ch=900&sw=1200">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1600">
	<meta property="og:image:height" content="1600">
	<meta property="og:description" content="A startup uses algorithms that understand the anatomy of cells to discover new uses for existing drugs."><meta property="og:site_name" content="MIT Technology Review"><!-- Twitter -->
	<meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@techreview"><meta name="twitter:description" content="A startup uses algorithms that understand the anatomy of cells to discover new uses for existing drugs."><meta name="twitter:title" content="Image-processing algorithms could speed up the search for drugs to treat rare diseases"><meta name="twitter:image" content="https://www.technologyreview.com/i/images/recursionpharma-compressor.jpg?sw=560&cx=0&cy=700&cw=1600&ch=900">

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Machine Vision Helps Spot New Drug Treatments","description":"A startup uses algorithms that understand the anatomy of cells to discover new uses for existing drugs.","url":"https://www.technologyreview.com/s/603384/machine-vision-helps-spot-new-drug-treatments/","dateCreated":"2017-01-24T00:00:00-05:00","datePublished":"2017-01-24T00:00:00-05:00","dateModified":"2017-01-24T00:00:00-05:00","mainEntityOfPage":{"@type":"WebPage","@id":"/s/603384/machine-vision-helps-spot-new-drug-treatments/"},"creator":"Tom Simonite","author":{"@type":"Person","name":"Tom Simonite"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://d267cvn3rvuq91.cloudfront.net/_/img/stacked-logo.svg","width":184,"height":90}},"keywords":["Broad Institute","Recursion Pharmaceuticals","drug discovery","rare diseases","cerebral cavernous malformation","machine vision","genetic disease"],"thumbnailUrl":"https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=1600","image":{"@type":"ImageObject","url":"https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=1600","height":1600,"width":1600},"articleSection":"Biomedicine"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="amphtml" href="https://www.technologyreview.com/s/603384/machine-vision-helps-spot-new-drug-treatments/amp/">
	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	
<link rel="stylesheet" href="https://d267cvn3rvuq91.cloudfront.net/_/dist/css/article.css">


	<!-- Stylesheets -->
	<link rel="stylesheet" href="https://d267cvn3rvuq91.cloudfront.net/_/dist/css/article.css">

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"Contributor":"Name*Tom Simonite","Pubdate":"2017-01-24","PageDetails":"article","Channel":"Biomedicine"}];
	</script>
	

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>
	</head>
<body class="js-reading-list-is-compact " data-model="master" rv-class-js-mobile-nav-is-open="mobileNav.open" rv-class-js-mobile-nav-is-fixed="mobileNav.fixed" rv-class-js-nav-is-open="nav.open" rv-class-js-nav-is-fixed="nav.fixed" rv-class-js-search-is-open="search.open">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



	<!-- Fullpage Interstitial -->
	<div id="fullpage-interstitial-overlay">
		<div id="fullpage-interstitial-container">
			<div id="subscriber-roadblock" class="adunit"
				data-adunit="__subscriber/__roadblock"
				data-size-mapping="subscriber-roadblock"
				data-active="false">
			</div>
		</div>
	</div>

	

	<!-- Site Header / Nav -->
	
	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://d267cvn3rvuq91.cloudfront.net/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			


			
			
			<div class="navbar__navigation">
				<ul class="navbar--primary">
					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/c/biomedicine/">Biomedicine</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/c/business/">Business</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/c/computing/">Computing</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/c/energy/">Energy</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/c/mobile/">Mobile</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/c/robotics/">Robotics</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/daily/">Top Stories</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="http://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/events/">Events</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News Magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/auth/login/?redirectTo=%2Fs%2F603384%2Fmachine-vision-helps-spot-new-drug-treatments%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Register</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/auth/login/?redirectTo=%2Fs%2F603384%2Fmachine-vision-helps-spot-new-drug-treatments%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in / Register</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>


	<!-- Leaderboard -->
	<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>

	<!-- Ribbon -->
	

	<!-- Main -->
	<main class="site-content" role="main">
		<section data-entry-parent>
			<article data-entry-id="603384" data-type="article" class="article ">
				<div class="article-body">
					

	<!-- Article Topper: Vertical -->
<div class="l-article-topper l-article-topper--vertical" data-topper-layout="vertical" data-topper-type="standard">

	<div class="article-topper__media-wrap">
		
		<picture><source media="(min-width: 1024px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=500&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1600 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=1000&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1600 2x"><source media="(min-width: 850px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=500&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1600 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=1000&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1600 2x"><source media="(min-width: 550px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=500&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1600 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=1000&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1600 2x">

		<source media="(min-width: 401px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=500&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1600 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=1000&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1600 2x"><source media="(min-width: 0px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=500&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1600 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=1000&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1600 2x"><img class="article-topper__image" src="https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=500&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1600" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=500&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1600 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/recursionpharma-compressor.jpg?sw=1000&amp;cx=0&amp;cy=0&amp;cw=1600&amp;ch=1600 2x"></picture>
		
	</div>

	<div class="article-topper__hgroup">

		<div class="article-topper__topic--top">
			
				

	
		<h1 class="article-topper__topic">
			
			<a href="/c/biomedicine/" class="entry__term">Biomedicine</a>
			
			
		</h1>
	



			

			<h2 class="article-topper__title">Machine Vision Helps Spot New Drug Treatments</h2>

		</div>

		<div class="article-topper__hgroup--bottom">

			
			<p class="article-topper__subtitle">A startup uses algorithms that understand the anatomy of cells to discover new uses for existing drugs.</p>
			

			
			<ul class="article-topper__meta-info--underline">
			

				
				<li class="article-topper__meta-item">
					by <!-- Article Topper: Byline -->

	
		<a href="/profile/tom-simonite/">Tom Simonite</a>
	


				</li>
				

				
				<li class="article-topper__meta-item">January 24, 2017</li>
				
			</ul>

			
			<p class="article-topper__editors-note">Image: Cells modified to model spinal muscular atrophy, a rare genetic disease, as seen by software that can analyze their anatomy.</p>
			

			

		</div>

	</div>

</div>



	<div class="adunit ad--right-rail"
	data-adunit="__site/__square-rectangle"
	data-size-mapping="square-rectangle--desktop"
	data-active="false">
</div>

	
<ul class="social-list" data-share-id="603384" addthis:url="https://www.technologyreview.com/s/603384/machine-vision-helps-spot-new-drug-treatments/" addthis:title="Image-processing algorithms could speed up the search for drugs to treat rare diseases"><li class="disqus-container social-list__item">
		<a href="#disqus_thread" class="scroll-to-comments social-list__link">
			<div class="disqus-comment-count" data-disqus-identifier="nid_603384"></div>
		</a>
	</li><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>



<div class="article-body__content">
	<p>Web users searching for photos and cops looking for suspects in video already benefit from software that understands the content of images. Chris Gibson says it can also make it easier to find treatments for diseases not targeted by existing drugs.</p>
	
<div class="l-automated-trending--ordered" data-widget-type="automated-trending" data-widget-layout="ordered">
	
	<h5 class="automated-trending__h">Recommended for You</h5>
	
	<ol class="automated-trending__tz-list">
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/603381/ai-software-learns-to-make-ai-software/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">AI Software Learns to Make AI Software</a>
					</dv>			
				</li>
					
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/603414/data-mining-solves-the-mystery-of-your-slow-wi-fi-connection/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Data Mining Solves the Mystery of Your Slow Wi-Fi Connection</a>
					</dv>			
				</li>
					
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/603413/the-presidents-new-smartphone/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">The President’s New Smartphone</a>
					</dv>			
				</li>
					
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/603366/mathematical-model-reveals-the-patterns-of-how-innovations-arise/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Mathematical Model Reveals the Patterns of How Innovations Arise</a>
					</dv>			
				</li>
					
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/603404/cybersecurity-experts-uncover-dormant-botnet-of-350000-twitter-accounts/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Cybersecurity Experts Uncover Dormant Botnet of 350,000 Twitter Accounts</a>
					</dv>			
				</li>
					
		
	</ol>
</div>

<div class="l-automated-trending-mobile--ordered">
	
	<h5 class="automated-trending__h">Recommended for You</h5>
	
	<ol class="automated-trending__tz-list">
		
				
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/603381/ai-software-learns-to-make-ai-software/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">AI Software Learns to Make AI Software</a>
				</dv>			
			</li>
				
		
				
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/603414/data-mining-solves-the-mystery-of-your-slow-wi-fi-connection/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Data Mining Solves the Mystery of Your Slow Wi-Fi Connection</a>
				</dv>			
			</li>
				
		
				
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/603413/the-presidents-new-smartphone/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">The President’s New Smartphone</a>
				</dv>			
			</li>
				
		
				
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/603366/mathematical-model-reveals-the-patterns-of-how-innovations-arise/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Mathematical Model Reveals the Patterns of How Innovations Arise</a>
				</dv>			
			</li>
				
		
				
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/603404/cybersecurity-experts-uncover-dormant-botnet-of-350000-twitter-accounts/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Cybersecurity Experts Uncover Dormant Botnet of 350,000 Twitter Accounts</a>
				</dv>			
			</li>
				
		
	</ol>
</div>




<div class="adunit ad--square-only ad--article-body"
	data-adunit="__site/__square-rectangle"
	data-size-mapping="square-rectangle--mobile"
	data-active="false">
</div><p>“By combining robotics and machine vision, we can work at large scale on hundreds of diseases simultaneously, using a small number of people,” says Gibson, who is CEO and cofounder of the 40-person startup <a href="http://www.recursionpharma.com/" target="_blank">Recursion Pharmaceuticals</a>.</p><p>Recursion uses software to read out the results of high-throughput screening, which automates drug testing in cells. That isn’t a new idea, but Recursion uses algorithms that inspect cells at an unusual level of detail. The software measures a thousand features of a cell, such as the size and shape of its nucleus or the distance between different internal compartments.</p><p>In the company’s labs in Salt Lake City, automated microscopes feed image recognition software that scrutinizes hundreds of thousands of images each week of human cells modified to model genetic diseases. They’re watching for signs that one of the more than 2,000 compounds Recursion is testing on sick cells can make them look more like healthy ones.</p><p>Recursion says it has already identified 15 promising treatments for rare diseases, defined as those afflicting fewer than 200,000 people in the U.S. Altogether, rare diseases affect an estimated 10 percent of Americans, and the vast majority lack approved drug treatments.</p><p>One drug identified by Recursion is expected to enter clinical trials later this year to treat cerebral cavernous malformation, which causes brain lesions and affects 60,000 people in the U.S. The company projects that next year three other treatments will receive the initial FDA permission needed for trials to take place.</p><p>Rather than testing completely new drugs, the company tests known ones in the hope of finding valuable new uses for them. Recursion has struck a partnership with pharma giant Sanofi to test drugs that got part of the way through the development process or clinical testing but didn’t make it to market.</p><p>The startup has received $19 million in investment from funders including Obvious Ventures, the VC firm cofounded by Twitter cofounder and onetime CEO Evan Williams.</p><p>The image-processing software Recursion uses originated in a package developed in the lab of <a href="https://personal.broadinstitute.org/anne/" target="_blank">Anne Carpenter</a> at the Broad Institute of Harvard and MIT, whose group is working on extracting information from biological images. She says Recursion’s strategy allows it to identify potential treatments without lengthy, expensive investigations into the mechanism of a particular disease. Most of the conditions the company is seeking treatments for are not well understood at a cellular and molecular level.</p><p>“The beauty is that they don’t have to dig into the full detail of what a [disease] cell’s appearance means; they just have to find something to reverse it,” says Carpenter, who is an advisor to the company. Digging into the underlying biology only at a later stage means that work can be more focused and efficient, she says.</p><p>David Swinney, CEO of the <a href="http://www.irnd3.org/" target="_blank">Institute for Rare and Neglected Diseases Drug Discovery</a>, says that Recursion has hit on a worthwhile application for Carpenter’s software, which has primarily been used in fundamental research. But it has yet to be proved that postponing the task of delving into a disease’s biology will necessarily make marketable treatments easier to find, he says. Understanding the mechanisms of disease and how they can be altered will still be a challenge.</p><p>Gibson says that’s why Recursion will partner with pharma companies well equipped for that work to develop potential treatments it discovers. He’s also betting that over time the data generated as its automated lab churns away will become a resource that software can mine to help explain why certain drugs work or suggest the most promising avenues to explore.</p>

</div>



	<footer class="article-footer">

	
	<div class="article-footer__ad">
		<div class="adunit ad--square-only"
	data-adunit="__site/__square-only"
	data-size-mapping="footer"
	data-active="false">
</div>
	</div>
	

	<div class="article-footer__main">
		<div class="article-footer__group article-footer__terms">
			<div class="sharing--footer">
			
<ul class="social-list" data-share-id="603384" addthis:url="https://www.technologyreview.com/s/603384/machine-vision-helps-spot-new-drug-treatments/" addthis:title="Image-processing algorithms could speed up the search for drugs to treat rare diseases"><li class="disqus-container social-list__item">
		<a href="#disqus_thread" class="scroll-to-comments social-list__link">
			<div class="disqus-comment-count" data-disqus-identifier="nid_603384"></div>
		</a>
	</li><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>


			</div>

			
			<div class="article-footer__taxonomy">
				<h3 class="article-footer__term-title">Tagged</h3>
				<p class="article-footer__term-text">
					
					<a href="/g/broad-institute/" class="article-footer__term-link">Broad Institute</a>, 
					
					<a href="/g/recursion-pharmaceuticals/" class="article-footer__term-link">Recursion Pharmaceuticals</a>, 
					
					<a href="/g/drug-discovery/" class="article-footer__term-link">drug discovery</a>, 
					
					<a href="/g/rare-diseases/" class="article-footer__term-link">rare diseases</a>, 
					
					<a href="/g/cerebral-cavernous-malformation/" class="article-footer__term-link">cerebral cavernous malformation</a>, 
					
					<a href="/g/machine-vision/" class="article-footer__term-link">machine vision</a>, 
					
					<a href="/g/genetic-disease/" class="article-footer__term-link">genetic disease</a>
					
				</p>
			</div>
			

			
			<div class="article-footer__taxonomy">
				<h3 class="article-footer__term-title">Credit</h3>
				<p class="article-footer__term-text">Image courtesy of Recursion Pharmaceuticals</p>
			</div>
			
		</div><!-- // end .article-footer__terms -->

		
		<div class="article-footer__group article-footer__author">

			
			<div class="article-footer__author__portrait-mod">
				<img class="article-footer__author__portrait" src="https://d267cvn3rvuq91.cloudfront.net/i/profiles/avatars/tom_simonite.png?sw=75" alt="Tom Simonite">
			</div>
			

			<div class="article-footer__author__text article-footer__author__text-with-avatar">
				<p class="article-footer__author__name">
	
		
			<a href="/profile/tom-simonite/">Tom Simonite</a>
		
	
 <span class="article-footer__author__title">San Francisco Bureau Chief</span>
</p>
				
				<p class="article-footer__author_bio">I’m <i>MIT Technology Review</i>’s San Francisco bureau chief and enjoy a diverse diet of algorithms, Internet, and human-computer interaction with chips on the side. I lead our coverage of new ideas from Silicon Valley, whether they spring from tech<span class="truncate__trigger">&hellip; <a href="#" data-truncate="trigger">More</a></span><span data-truncate="extended" class="truncate__extended"> giants, new startups, or academic labs. <br /><br />My journey to the West Coast started in a small English market town and took in the University of Cambridge, Imperial College London, and five years writing and editing technology news coverage at <i>New Scientist</i> magazine.</span></p>
				
			</div>
		</div><!-- // end .article-footer__author -->
		<div class="l-load-comments-btn">
			<a class="load-comments-btn" href="#" alt="Toggle showing or hidding comments.">
				READ <span class="disqus-comment-count" data-disqus-identifier="nid_603384"></span> COMMENTS
			</a>
			<p class="commenting-guidelines">
				Please read our <a href="/about/commenting-guidelines/">commenting guidelines.</a>
			</p>
		</div>
		<div id="disqus_thread"></div>
		<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		<script id="dsq-count-scr" src="//technologyreview.disqus.com/count.js" async></script></div><!-- // end .article-footer -->
</footer>



				</div>
			</article>

			<section class="paywall" class="entry-login container">
				

<p class="paywall__subscribe-alert"><span>Subscribe to Continue Reading</span></p>
<h2 class="paywall_heading">Uh oh–you've read all five of your free articles for this month.</h2>
<aside class="paywall__aside">
	<h2 class="paywalL__aside__heading">Become an Insider for unlimited access to online stories for less than $15 per month.</h2>
</aside>

<div class="l-product-description product-description" rv-class-l-product-description--static="insider.staticPage">

	<h2 class="product-description__level" rv-class-product-description__level--static="insider.staticPage">Insider Premium</h2>
	<h3 class="product-description__price" rv-class-product-description__price--static="insider.staticPage">$179.95/yr <span class="product-description__price__note">US PRICE</span></h3>

	
<div class="paywall__subscribe-btn">
	<a href="/insider/subscribe/premium/" data-event-category="paywall" data-event-action="click" data-event-label="subscribe button">
		<p class="paywall__subscribe-btn__text">Subscribe</p>
		<span class="paywall__subscribe-btn__icon"></span>
	</a>
</div>


	<a href="/insider/#options" data-event-category="paywall" data-event-action="click" data-event-label="pricing options"><p class="paywall__link paywall__link--pricing">See international, alumni and other&nbsp;pricing&nbsp;options<p></a>
	
	<p class="paywall__link">Already an Insider?<br>
		<a class="login-link" href="/auth/login/" data-event-category="paywall" data-event-action="click" data-event-label="login" rel="nofollow">Log in.</a>
	</p>
	
	<p class="paywall__link">Have a magazine subscription?<br>
		<a class="activate-link" href="/activate/" data-event-category="paywall" data-event-action="click" data-event-label="activate">Activate your Insider account.</a>
	</p>
</div>

			</section>

			<section class="l-fullwidth-interstitial-ad">
				<div class="adunit ad--large"
	data-adunit="__site/__fullwidth-interstitial"
	data-size-mapping="fullwidth-interstitial"
	data-active="false">
</div>
			</section>

		</section>
	</main>

	<!-- Read More -->
	

<section class="rm" data-type="">

	<header class="rm__header">

		<h1 class="rm__header__heading">More from Biomedicine</h1>
		

		
		<p class="rm__header__subheading">New technologies and biological insights are providing unprecedented ways of improving our health.<p>
		

		

	</header>

	<ul class="rm__articles-list" >

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/603394/genetic-testing-offers-new-hope-for-children-with-brain-cancer/?utm_campaign=internal&amp;utm_medium=readnext&amp;utm_source=item_1" data-entryset-link><h3 class="rm__article__text__title" >Genetic Testing Offers New Hope for Children with Brain Cancer</h3></a>

				<p class="rm__article__text__dek">More than half of pediatric cancer patients have genetic faults that could affect their diagnosis or be targeted by drugs.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Emily Mullin
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/603394/genetic-testing-offers-new-hope-for-children-with-brain-cancer/?utm_campaign=internal&amp;utm_medium=readnext&amp;utm_source=item_1" data-entryset-link><picture><source media="(min-width: 1024px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/braintumor.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1000&amp;ch=562 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/braintumor.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1000&amp;ch=562 2x"><source media="(min-width: 850px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/braintumor.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1000&amp;ch=562 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/braintumor.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1000&amp;ch=562 2x"><source media="(min-width: 550px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/braintumor.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1000&amp;ch=562 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/braintumor.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1000&amp;ch=562 2x">

		<source media="(min-width: 401px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/braintumor.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1000&amp;ch=562 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/braintumor.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1000&amp;ch=562 2x"><source media="(min-width: 0px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/braintumor.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1000&amp;ch=562 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/braintumor.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1000&amp;ch=562 2x"><img class="rm__article__thumbnail" src="https://d267cvn3rvuq91.cloudfront.net/i/images/braintumor.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1000&amp;ch=562" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/braintumor.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1000&amp;ch=562 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/braintumor.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1000&amp;ch=562 2x"></picture></a></div>
			
		</li>

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/603412/fda-mulls-tighter-regulation-of-gene-edited-animals/?utm_campaign=internal&amp;utm_medium=readnext&amp;utm_source=item_2" data-entryset-link><h3 class="rm__article__text__title" >FDA Mulls Tighter Regulation of Gene-Edited Animals</h3></a>

				<p class="rm__article__text__dek">The regulator has suggested that it treat every edit of an animal’s genome like a new drug, but some scientists think it could slow progress.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Jamie Condliffe
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/603412/fda-mulls-tighter-regulation-of-gene-edited-animals/?utm_campaign=internal&amp;utm_medium=readnext&amp;utm_source=item_2" data-entryset-link><picture><source media="(min-width: 1024px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/sheep.jpg?sw=320&amp;cx=121&amp;cy=130&amp;cw=960&amp;ch=540 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/sheep.jpg?sw=640&amp;cx=121&amp;cy=130&amp;cw=960&amp;ch=540 2x"><source media="(min-width: 850px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/sheep.jpg?sw=320&amp;cx=121&amp;cy=130&amp;cw=960&amp;ch=540 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/sheep.jpg?sw=640&amp;cx=121&amp;cy=130&amp;cw=960&amp;ch=540 2x"><source media="(min-width: 550px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/sheep.jpg?sw=320&amp;cx=121&amp;cy=130&amp;cw=960&amp;ch=540 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/sheep.jpg?sw=640&amp;cx=121&amp;cy=130&amp;cw=960&amp;ch=540 2x">

		<source media="(min-width: 401px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/sheep.jpg?sw=320&amp;cx=121&amp;cy=130&amp;cw=960&amp;ch=540 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/sheep.jpg?sw=640&amp;cx=121&amp;cy=130&amp;cw=960&amp;ch=540 2x"><source media="(min-width: 0px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/sheep.jpg?sw=320&amp;cx=121&amp;cy=130&amp;cw=960&amp;ch=540 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/sheep.jpg?sw=640&amp;cx=121&amp;cy=130&amp;cw=960&amp;ch=540 2x"><img class="rm__article__thumbnail" src="https://d267cvn3rvuq91.cloudfront.net/i/images/sheep.jpg?sw=320&amp;cx=121&amp;cy=130&amp;cw=960&amp;ch=540" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/sheep.jpg?sw=320&amp;cx=121&amp;cy=130&amp;cw=960&amp;ch=540 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/sheep.jpg?sw=640&amp;cx=121&amp;cy=130&amp;cw=960&amp;ch=540 2x"></picture></a></div>
			
		</li>

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/603200/voice-analysis-tech-could-diagnose-disease/?utm_campaign=internal&amp;utm_medium=readnext&amp;utm_source=item_3" data-entryset-link><h3 class="rm__article__text__title" >Voice Analysis Tech Could Diagnose Disease</h3></a>

				<p class="rm__article__text__dek">Researchers enlist smartphones and machine learning to find vocal patterns that might signal post-traumatic stress disorder or even heart disease.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Emily Mullin
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/603200/voice-analysis-tech-could-diagnose-disease/?utm_campaign=internal&amp;utm_medium=readnext&amp;utm_source=item_3" data-entryset-link><picture><source media="(min-width: 1024px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/vd.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=657&amp;ch=369 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/vd.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=657&amp;ch=369 2x"><source media="(min-width: 850px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/vd.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=657&amp;ch=369 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/vd.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=657&amp;ch=369 2x"><source media="(min-width: 550px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/vd.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=657&amp;ch=369 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/vd.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=657&amp;ch=369 2x">

		<source media="(min-width: 401px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/vd.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=657&amp;ch=369 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/vd.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=657&amp;ch=369 2x"><source media="(min-width: 0px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/vd.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=657&amp;ch=369 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/vd.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=657&amp;ch=369 2x"><img class="rm__article__thumbnail" src="https://d267cvn3rvuq91.cloudfront.net/i/images/vd.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=657&amp;ch=369" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/vd.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=657&amp;ch=369 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/vd.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=657&amp;ch=369 2x"></picture></a></div>
			
		</li>

	

	</ul>

	
	
	<footer class="rm__footer">
		<p class="rm__footer__link"><a href="/c/biomedicine/?utm_campaign=internal&amp;utm_medium=readnext&amp;utm_source=more">More from Biomedicine</a></p>
	</footer>
	

</section>




	
<aside class="article-sponsored-content-list">
	<div class="article-sponsored-content-list__wrapper">
		<h3 class="article-sponsored-content-list__title">From Our Advertisers</h3>
		<ul class="article-sponsored-content-list__list">
			
			<li class="article-sponsored-content-list__item">
				<a href="https://ad.doubleclick.net/ddm/trackclk/N248402.125843TECHREVIEW/B10208263.136769839;dc_trk_aid=310196282;dc_trk_cid=74152022;dc_lat=;dc_rdid=;tag_for_child_directed_treatment" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							Presented by
						
						<strong class="article-sponsored-content-list__item__sponsor__name">IEEE Collabratec</strong>
					</p>
					
					<h4 class="article-sponsored-content-list__item__hed">The Connected City: Trends and Developments Driving Smart City Innovation</h4>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="/collection/trend-roundup-data-storage-and-the-cloud/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							Sponsored by
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Lenovo</strong>
					</p>
					
					<h4 class="article-sponsored-content-list__item__hed">Trend Roundup: Data Storage and the Cloud</h4>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/602544/emerging-trend-analysis-what-is-digital-performance-management/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In partnership with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Dynatrace</strong>
					</p>
					
					<h4 class="article-sponsored-content-list__item__hed">Emerging Trend Analysis: What is Digital Performance Management?</h4>
				</a>
			</li>
			
		</ul>
	</div>
</aside>



	
		<!-- Insider promo -->
		
		
		







	
	
		
	


<div class="l-pricing l-pricing--menu-only" data-abtest-variant="plus">

	
	
	<h1 class="pricing__heading">
		Want more award-winning journalism?
		
			Subscribe to Insider Plus.
		
	</h1>
	

	<div id="pricing">

		

		<div class="l-pricing__menu l-pricing__menu--menu-only">
			<ul class="pricing__menu">
				
				
					
				
					
					<li class="pricing__menu__tier pricing__menu__tier--plus" data-tier="plus">
						<h3 class="pricing__menu__tier__heading">
							Insider Plus
							<span class="pricing__menu__tier__price" data-onload="fadein">{! insider.prices.plus !}<span rv-unless="insider.free.plus">*</span></span>
							
						</h3>
						<p class="pricing__menu__tier__pricing-label" rv-show="insider.display.menuOptionsLabel" data-onload="fadein">
							{! insider.display.menuOptionsLabel !}
						</p>
						<p class="pricing__menu__tier__description" data-onload="fadein">
							Everything included in Insider Basic, plus ad-free web experience, select discounts to partner offerings and MIT Technology Review events
						</p>

						<div class="pricing__menu__tier__cta-block" data-onload="fadein">
							<a rv-href="insider.buttons.plus.buttonURL" class="btn btn--primary--transparent pricing__menu__tier__cta" rv-class-btn--activated="insider.buttons.plus.buttonClass" data-event-category="story-footer-insider-promo" data-event-action="click" data-event-label="plus">{! insider.buttons.plus.buttonText !}<span class="btn--primary--transparent__icon">
<svg class="btn__icon--angle-arrow" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
	<polygon fill="#FFFFFF" points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
</svg>
</span></a>
						</div>

						<div class="pricing__menu__tier__detail-toggle">See details+</div>

						<div class="pricing__menu__tier__benefits">
							<p class="pricing__menu__tier__benefit__heading">What's Included</p>
							
								
									<p class="pricing__menu__tier__benefit">Bimonthly home delivery and unlimited 24/7 access to MIT Technology Review’s website.</p>
								
							
								
									<p class="pricing__menu__tier__benefit"><strong>The Download.</strong> Our daily newsletter of what's important in technology and innovation.</p>
								
							
								
									<p class="pricing__menu__tier__benefit">Access to the Magazine archive. Over 24,000 articles going back to 1899 at your fingertips.</p>
								
							
								
									<p class="pricing__menu__tier__benefit">Special Discounts to select partner offerings</p>
								
							
								
									<p class="pricing__menu__tier__benefit">Discount to MIT Technology Review events</p>
								
							
								
									<p class="pricing__menu__tier__benefit">Ad-free web experience</p>
								
							
								
							
								
							
						</div>
					</li>
					
				
					
				
			</ul>

			<div class="pricing__menu__options">
				<p class="pricing__menu__options__label" data-onload="fadein">
					<span class="asterisk">*</span>
					{! insider.display.footerLabel !}
				</p>
				<p class="pricing__menu__option pricing__menu__option--shipping--us">
					<a href="" data-action="updateShipping" data-shipping="intl" class="pricing__menu__option__link ">See international prices</a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--shipping--intl">
					<a href="" data-action="updateShipping" data-shipping="us" class="pricing__menu__option__link ">See U.S. prices</span></a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--pricing--mitef">
					<a href="" data-action="updatePricing" data-pricing="mitef" class="pricing__menu__option__link ">Revert to MIT Enterprise Forum pricing</a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--pricing">
					<a href="" data-action="updatePricing" data-pricing="standard" class="pricing__menu__option__link ">Revert to standard pricing</a>
				</p>
			</div>

		</div>

	</div>


	

</div>

	

	<!-- Slider -->
	
		
<div id="slider" class="l-adunit">
	<div class="adunit ad--slider"
		data-adunit="__site/__slider"
		data-size-mapping="slider"
		data-active="false">
	</div>
	<div id="slider-close">
		<div class="slider-close-icon"></div>	
	</div>
</div>

	

	<!-- Article Footer -->
	
<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What's important in technology and innovation, delivered to you every day.</label>
				<input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				<input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
			<p class="footer__newsletter-form-error">&nbsp;</p>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://d267cvn3rvuq91.cloudfront.net/_/img/horizontal-logo--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to equip its audiences with the intelligence to understand a world shaped by technology.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reprints and Permissions</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/auth/login/" rel="nofollow">Log In / Create Account</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/user/profile/settings/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2016</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>


	<!-- Reading Meter -->
	<div class="meter" rv-show="meter.open">
		<div class="meter__inner">
			<div class="meter__article-count">
				<span class="visibility--desktop">You've read</span>
				<span class="meter__article-count__numbers">
					<span class="meter-count" rv-text="meter.usage"></span> of <span class="meter-allowed" rv-text="meter.allowed"></span>
				</span>
				free articles <span class="visibility--tablet">this month.</span>
			</div>

			<div class="meter__subscribe">
				<a class="meter__subscribe__link visibility--not-desktop" href="/getinsider/pricing/">Subscribe</a>
				<a class="meter__subscribe__link visibility--desktop" href="/getinsider/pricing/">Become an Insider</a>
				
				<span>
					<span> or </span>
					<a class="meter__subscribe__link" href="/auth/login/?redirectTo=%2Fs%2F603384%2Fmachine-vision-helps-spot-new-drug-treatments%2F" rel="nofollow">Sign in</a>
				</span>
				
				<span class="visibility--tablet"> for unlimited access</span>
				<span class="visibility--desktop">&nbsp;to online articles</span>
				<span class="visibility--tablet">.</span>
			</div>

			<a class="meter__toggle" onclick="model.meter.open = false"><span class="meter__close"></span></a>
		</div>
	</div>

	



<script>
serverData = {"userData":{"tier":"","pricing":"","shipping":""},"prices":{"standard":{"online":{"us":"$19.95/year","intl":"$19.95/year"},"basic":{"us":"$29.95/year","intl":"$39.95/year"},"plus":{"us":"$79.95/year","intl":"$89.95/year"},"premium":{"us":"$179.95/year","intl":"$199.95/year"}},"alum":{"online":{"us":"Included in Basic","intl":"Included in Basic"},"basic":{"us":"Free","intl":"Free"},"plus":{"us":"$29.95/year","intl":"$39.95/year"},"premium":{"us":"$99.95/year","intl":"$119.95/year"}},"mitef":{"online":{"us":"$19.95/year","intl":"$19.95/year"},"basic":{"us":"$14.95/year","intl":"$19.95/year"},"plus":{"us":"$29.95/year","intl":"$39.95/year"},"premium":{"us":"$99.95/year","intl":"$119.95/year"}}},"debugme":false,"env":{"label":"prod","rhinoUrl":"https://cms.technologyreview.com","cdnHost":"https://d267cvn3rvuq91.cloudfront.net"},"url":"https://www.technologyreview.com/s/603384/machine-vision-helps-spot-new-drug-treatments/","path":"/s/603384/machine-vision-helps-spot-new-drug-treatments/","debug":false,"analytics":{"dataLayer":{"Contributor":"Name*Tom Simonite","Pubdate":"2017-01-24","PageDetails":"article","Channel":"Biomedicine"},"dfpTargeting":{"page_id":"tr_www_603384","channel":"biomedicine"}}};
</script>


<!-- AddThis Config -->
<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			text: "Image-processing algorithms could speed up the search for drugs to treat rare diseases - via @techreview",
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'add_this',
			utm_source: '{{code}}',
			utm_medium: 'post',
		}
	}
};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1" async></script>
<script src="https://d267cvn3rvuq91.cloudfront.net/_/dist/js/article.js" async></script><!-- Disqus Config -->
<script id="disqus-config">
	var disqus_config = function () {
		
		this.page.identifier = "nid_603384";
		this.page.api_key = "XejkhkAhfJ7vBfgvQwYWaaztZ9oeooMbLept0qBFC5ILlWwwGbEieGlmOEXQUZs0";

		this.sso = {
			name: "MIT Technology Review",
			button: "https://d267cvn3rvuq91.cloudfront.net/_/img/disqus-sso-login-button.png",
			icon: "https://www.technologyreview.com/favicon.ico",
			url: "https://www.technologyreview.com/auth/login/?popup&redirectTo=%2Fs%2F603384%2Fmachine-vision-helps-spot-new-drug-treatments%2F%23comments",
			logout: "https://www.technologyreview.com/auth/logout/?redirectTo=%2Fs%2F603384%2Fmachine-vision-helps-spot-new-drug-treatments%2F%23comments",
			width: "800",
			height: "650"
		};
	};
</script>

</body>
</html>

