<!doctype html>
<html lang="en" lang="en" style="
            overflow: ;
          " >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true">Russia is risking the creation of a “splinternet”—and it could be irreversible | MIT Technology Review</title>
    <meta data-react-helmet="true" name="description" content="If Russia disconnects from—or is booted from— the internet’s governing bodies, the internet may never be the same again for any of us."/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" property="og:url" content="https://www.technologyreview.com/2022/03/17/1047352/russia-splinternet-risk/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Russia is risking the creation of a “splinternet”—and it could be irreversible"/><meta data-react-helmet="true" property="og:description" content="If Russia disconnects from—or is booted from— the internet’s governing bodies, the internet may never be the same again for any of us."/><meta data-react-helmet="true" property="og:site_name" content="MIT Technology Review"/><meta data-react-helmet="true" property="og:image" content="https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="576"/><meta data-react-helmet="true" property="og:image:width" content="1024"/><meta data-react-helmet="true" property="og:image:height" content="576"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Russia is risking the creation of a “splinternet”—and it could be irreversible"/><meta data-react-helmet="true" name="twitter:description" content="If Russia disconnects from—or is booted from— the internet’s governing bodies, the internet may never be the same again for any of us."/><meta data-react-helmet="true" name="twitter:image" content="https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://www.technologyreview.com/2022/03/17/1047352/russia-splinternet-risk/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="static/media/favicon.1cfcdb44.ico"/><link data-react-helmet="true" rel="canonical" href="https://www.technologyreview.com/2022/03/17/1047352/russia-splinternet-risk/"/><link data-react-helmet="true" rel="amphtml" href="https://www.technologyreview.com/2022/03/17/1047352/russia-splinternet-risk/amp/"/>
    
    

    
    <style id="critical-css">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</style>

    
    <script>
      window.__ENV__ = {"ZEPHR_ROOT_URL":"https://zephr.technologyreview.com","ROOT_URL":"https://www.technologyreview.com","MITAA_OAUTH_ROOT_URL":"https://alumsso.mit.edu","API_ROOT_URL":"https://wp.technologyreview.com/wp-json/irving/v1","NEXUS_ROOT_URL":"https://nexus.technologyreview.com","PIANO_ROOT_URL":"https://api.piano.io/api/v3","ONETRUST_ENABLED":"1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" src="https://www.googletagmanager.com/gtm.js?id=GTM-TRBQMN" async="true"></script><script data-react-helmet="true" >
            window.dataLayer = window.dataLayer || [];
            if (true) {
              var data = {"documentTitle":"Russia is risking the creation of a “splinternet”—and it could be irreversible | MIT Technology Review","articleId":"1047352","articleTopic":"Computing","articleSubtopic":null,"articleTags":"Russia-Ukraine","author":"James Ball","contentType":"post","paywallType":"metered","publishDate":"2022-03-17","storyFormat":"Full Story","updatedDate":"2022-03-17","wordCount":"1508","isSponsored":"","magazineType":"","siteEngine":"wp.irving"};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script><script data-react-helmet="true" type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Russia is risking the creation of a “splinternet”—and it could be irreversible","description":"If Russia disconnects from—or is booted from— the internet’s governing bodies, the internet may never be the same again for any of us.","url":"https://www.technologyreview.com/2022/03/17/1047352/russia-splinternet-risk/","dateCreated":"2022-03-17T05:34:16-04:00","datePublished":"2022-03-17T05:34:16-04:00","dateModified":"2022-03-17T13:25:49-04:00","articleSection":"Computing","wordCount":1508,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.technologyreview.com/2022/03/17/1047352/russia-splinternet-risk/"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/themes/mittr/client/src/images/logo.png","width":203,"height":100}},"thumbnailUrl":"https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?resize=854,569","image":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?resize=854,569","height":569,"width":854},"creator":{"@type":"Person","name":"James Ball"},"author":{"@type":"Person","name":"James Ball"}}</script><script data-react-helmet="true" type="application/ld+json" id="BreadcrumbList">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Computing","item":{"@type":"Thing","@id":"https://www.technologyreview.com/topic/computing/"}},{"@type":"ListItem","position":2,"name":"Russia is risking the creation of a “splinternet”—and it could be irreversible","item":{"@type":"Thing","@id":"https://www.technologyreview.com/2022/03/17/1047352/russia-splinternet-risk/"}}]}</script><script data-react-helmet="true" type="application/ld+json" id="Organization">{"@context":"http://schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"70bc1c1a5e094079f77b9898d41265c6":true,"a94951ce1b4cb9b8dc5c6c57b188db00":true,"9910f8c05a1cd771c53e4ee0f8841abc":true,"ff30641d51a05c632a95531c7fa6b669":true,"9fa2e367c1230ddec2fd8d0e98a56025":true,"d683e3d640978772076652c135a71712":true,"c3625b4e4a19631b4c009f2785a97500":true,"3b34f108c618b44b9ed321e81924f1a9":true,"8bb83da9e597947f34d8d178a5223e3c":true,"4a068782572b94bedf1cbcf1d3280cb9":true,"3220d33798dcc3e33c25ff7eca534f4f":true,"45c0f123ddcba01bf03293226e5240b5":true,"f8c2224223bd187b3577fbba327b326a":true,"eff37a32970c4938b5f9ff2c133fa36e":true,"58acfbd8ac23d68e0ed10fadd718d116":true,"04dae024b021473d4ff1f404fa1735c0":true,"d2c585e4f7686b714a94d5fd170a2822":true,"eaa6bbd3bac20dadd6836797d623c914":true,"2c132eddf0590a4babdf1654aef3559a":true,"ace859bedd9cdb02455d4c84c720f138":true,"a30de46693446fe4d529bfe3e2b3e412":true,"138e0c0e281cb616ea1856d957142230":true,"b9eaec48d3ea1bdad66948ac84821c1e":true,"bcf24bf2fe081799abea6781927beadd":true,"d508af5166764ccdebd716130c7d849e":true,"9fedf7cb8f19048de2456f04b22677a8":true,"81132e804d28fb1e968776ebd7fca4df":true,"7f21ff945148f57b4c8d1f6fb7e5b2f3":true,"a823e70a06fef3aaaa14278420209327":true,"f9af3d5b17d979e7b19271783f7135eb":true,"b928fb02a0785681f773e9fd9c4455d0":true,"ae66ab6801249492afc6a0fd54477307":true,"7cdd3619461afd8aa9d34ef9c7d9503c":true,"1f33a4751187feee67a8a229740b6ce1":true,"6cc60cfd9533a9844c8600e3dfcc5758":true,"cfdc7856e46094877c2999ef4a950fa5":true,"253751ae1114bd1292b630774237646b":true,"35d2df31b7afd4b57e3859fd9ae528ce":true,"e20c35f907480ec385d0131824acd5a9":true,"6d7b788a894966a3592dfa002b44b0eb":true,"5398acbe35a3873fb2e87ff89fe8a7b0":true,"688ae647c4451557a547d004cac459fc":true,"201a5932cd98d9e3a8892a76a5eb0429":true,"4bcb918f4baf4e1fa5596225d973a0b0":true,"421a4367ddf841ff69722acaf2865f14":true,"671c4a92b0c063c9272d825bd6e7b042":true,"22fb67d82142bf9f9c156455834c1b79":true,"05e22cbdd4f88ca1faea2f7cce0f280e":true,"ef9105103534fca8a54dd3e86e224ad0":true,"4127799028d409e0074d5a0b41cb12f3":true,"bf636b3cf0cd63d9411d2fbaa7247ca2":true,"0eefaabd4ff837142f17a7bae66d7f74":true,"e052770bbe893a0755faffe6b347efe4":true,"28a41b523024c5149c0599098685f0a1":true,"4f61325cb8e4b6850bde0661de168e2a":true,"740dcbc7195739e60715575f18fe2c1e":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,l,i=r[0],f=r[1],p=r[2],c=0,s=[];c<i.length;c++)l=i[c],Object.prototype.hasOwnProperty.call(o,l)&&o[l]&&s.push(o[l][0]),o[l]=0;for(n in f)Object.prototype.hasOwnProperty.call(f,n)&&(e[n]=f[n]);for(a&&a(r);s.length;)s.shift()();return u.push.apply(u,p||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,i=1;i<t.length;i++){var f=t[i];0!==o[f]&&(n=!1)}n&&(u.splice(r--,1),e=l(l.s=t[0]))}return e}var n={},o={6:0},u=[];function l(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.m=e,l.c=n,l.d=function(e,r,t){l.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(e,r){if(1&r&&(e=l(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(l.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)l.d(t,n,function(r){return e[r]}.bind(null,n));return t},l.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(r,"a",r),r},l.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},l.p="https://www.technologyreview.com/";var i=window.webpackJsonp=window.webpackJsonp||[],f=i.push.bind(i);i.push=r,i=i.slice();for(var p=0;p<i.length;p++)r(i[p]);var a=f;t()}([]);
//# sourceMappingURL=https://www.technologyreview.com/static/js/runtime~main.2325aa31.map</script>
    
      <script type='text/javascript' src='https://www.technologyreview.com/static/js/common.14a5afea.chunk.js' defer='defer'></script>
<script type='text/javascript' src='https://www.technologyreview.com/static/js/main.43c5b7c2.chunk.js' defer='defer'></script>
    
</head>
<body class="body--article">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div class="app__wrapper--17_pO"><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="headerTemplate__container--3ZEzK"><div class="headerTemplate__leaderboardRow--1kfZf"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-leaderboard adunitContainer"><div class="adBox" id="site-leaderboard-1"></div></div></div></div><div class="headerTemplate__wrapper--YdhXB"><div class="headerTemplate__leftNavHolder--1ppPQ"><button type="button" class="headerTemplate__hamburgerIcon--1YuIX"><span></span><span></span><span></span><span></span></button><a tabindex="0" href="https://www.technologyreview.com/" class="headerTemplate__logo--3wEZx"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoStacked--SLneu" aria-hidden="true"><svg width="175" height="86" viewBox="0 0 175 86" fill="none"><path d="M38.35 0.0034418H43.3459V26.1968H38.35V0.0034418ZM0 29.4176V33.891H7.90494V55.6144H12.9423V33.8876H20.8507V29.4142L0 29.4176ZM44.6898 0.0034418V4.47682H53.2098V26.2002H58.2125V4.47338H66.7325V0L44.6898 0.0034418ZM19.5067 44.1763H27.8919C27.7433 41.7951 26.1644 40.1468 23.8841 40.1468C21.2342 40.1468 19.9489 41.7229 19.5067 44.1763ZM14.5039 46.1928C14.5039 40.6252 18.3044 36.3032 23.8081 36.3032C29.8785 36.3032 33.1123 40.9176 33.1123 47.6243H19.4307C19.7969 50.5182 21.4173 52.3144 24.2503 52.3144C26.1989 52.3144 27.3391 51.4335 27.8919 50.0055H32.8221C32.1311 53.3399 29.1425 56.1581 24.2883 56.1581C18.0349 56.1581 14.5039 51.7983 14.5039 46.179V46.1928ZM34.052 46.2169C34.052 51.8224 37.7661 56.1443 43.7259 56.1443C48.7667 56.1443 51.89 52.9579 52.2216 48.9628H47.402C47.0565 51.0894 45.6365 52.1493 43.6015 52.1493C40.5474 52.1493 39.1101 49.7681 39.1101 46.2134C39.1101 42.5866 40.6545 40.2776 43.6706 40.2776C44.4993 40.2671 45.3041 40.5536 45.9383 41.0849C46.5725 41.6161 46.9939 42.3567 47.1256 43.1715H52.0178C51.3545 39.1042 48.3383 36.2894 43.4495 36.2894C37.7108 36.2894 34.0348 40.6114 34.0348 46.2169H34.052ZM58.1814 29.4039H53.1959V55.5972H58.1987V44.9299C58.1987 42.3663 59.8156 40.608 62.0234 40.608C64.1205 40.608 65.2987 42.036 65.2987 44.049V55.5869H70.3014V43.3402C70.3014 39.2384 67.6895 36.3066 63.7923 36.3066C61.2183 36.3066 59.674 37.2942 58.3127 39.2728H58.2022L58.1814 29.4039ZM76.6966 36.8056H71.8182V55.5972H76.8209V44.9299C76.8209 42.3663 78.4379 40.608 80.6456 40.608C82.7427 40.608 83.9209 42.036 83.9209 44.049V55.5869H88.9133V43.3402C88.9133 39.2384 86.3013 36.3066 82.4041 36.3066C79.8302 36.3066 78.1027 37.3699 76.814 39.3829H76.7035L76.6966 36.8056ZM104.485 46.241C104.485 42.5762 102.757 40.0884 99.7031 40.0884C96.6489 40.0884 94.9214 42.5797 94.9214 46.241C94.9214 49.9023 96.6144 52.3592 99.7031 52.3592C102.792 52.3592 104.485 49.9057 104.485 46.241ZM89.8461 46.241C89.8461 40.6355 93.8539 36.3135 99.7031 36.3135C105.552 36.3135 109.56 40.6355 109.56 46.241C109.56 51.8465 105.552 56.1684 99.7031 56.1684C93.8539 56.1684 89.8461 51.8361 89.8461 46.241ZM110.576 55.6179H115.579V29.4176H110.593L110.576 55.6179ZM131.264 46.241C131.264 42.5762 129.537 40.0884 126.482 40.0884C123.428 40.0884 121.701 42.5694 121.701 46.241C121.701 49.9126 123.394 52.3592 126.482 52.3592C129.571 52.3592 131.264 49.9057 131.264 46.241ZM116.625 46.241C116.625 40.6355 120.633 36.3135 126.482 36.3135C132.332 36.3135 136.339 40.6355 136.339 46.241C136.339 51.8465 132.332 56.1684 126.482 56.1684C120.633 56.1684 116.625 51.8361 116.625 46.241ZM150.684 45.3979C150.684 42.6451 149.213 40.3051 146.193 40.3051C143.654 40.3051 141.964 42.2837 141.964 45.4323C141.964 48.5809 143.657 50.4872 146.231 50.4872C149.396 50.4872 150.681 48.1783 150.681 45.3945L150.684 45.3979ZM137.476 56.165H142.441C142.845 57.3384 143.913 58.2537 146.241 58.2537C149.074 58.2537 150.436 56.8979 150.436 54.3343V52.2697H150.325C149.728 52.9888 148.973 53.5612 148.118 53.9425C147.263 54.3238 146.331 54.5038 145.395 54.4685C141.201 54.4685 137.082 51.172 137.082 45.4943C137.082 39.8888 140.465 36.2997 145.246 36.2997C147.599 36.2997 149.33 37.2151 150.47 38.7911H150.543V36.8125H155.362V54.1761C155.362 56.8119 154.516 58.6081 153.12 59.8917C151.538 61.3575 149.112 62.0148 146.317 62.0148C141.169 62.0148 138.005 59.8159 137.49 56.165H137.476ZM157.954 61.7705H160.897C164.722 61.7705 166.121 60.2702 167.555 56.0927L174.14 36.8228H169.089L166.439 45.2844C165.852 47.0049 165.337 49.3861 165.337 49.3861H165.268C165.268 49.3861 164.642 47.0049 164.055 45.2844L161.26 36.8228H155.995L161.07 50.1947C162.138 53.0508 162.504 54.2621 162.504 55.2875C162.504 56.8257 161.695 57.8511 159.709 57.8511H157.943L157.954 61.7705ZM13.1185 70.5899H19.5274C22.3225 70.5899 23.7528 69.3098 23.7528 67.0009C23.7528 64.6197 22.2465 63.4463 19.6069 63.4463H13.1185V70.5899ZM18.3493 74.9119H13.1185V85.0217H7.89803V58.8318H19.7451C23.0964 58.8318 25.0795 59.7093 26.6239 61.2853C27.3808 62.0243 27.9795 62.9084 28.3839 63.8843C28.7882 64.8601 28.9899 65.9074 28.9767 66.963C28.9767 70.6278 27.0834 73.1329 23.7735 74.2306L30.338 85.0217H24.4645L18.3493 74.9119ZM33.6754 73.594H42.0606C41.9121 71.2127 40.3331 69.5645 38.0529 69.5645C35.4029 69.5645 34.1177 71.1405 33.6754 73.594ZM28.6727 75.607C28.6727 70.0393 32.4731 65.7174 37.9769 65.7174C44.0472 65.7174 47.2811 70.3318 47.2811 77.035H33.5994C33.9657 79.9289 35.586 81.7252 38.4191 81.7252C40.3677 81.7252 41.5078 80.8477 42.0606 79.4162H46.9908C46.2999 82.7506 43.3113 85.5688 38.4571 85.5688C32.2036 85.5688 28.6727 81.209 28.6727 75.5898V75.607ZM52.7883 85.0045H57.5699L64.5731 66.2094H59.5738L55.2551 78.9414H55.1825L50.9088 66.2335H45.8231L52.7883 85.0045ZM65.2952 85.0045H70.298V66.2335H65.2952V85.0045ZM65.2952 64.9225H70.298V60.4491H65.2952V64.9225ZM76.4029 73.5768H84.7881C84.6395 71.1955 83.0606 69.5473 80.7803 69.5473C78.1304 69.5473 76.8451 71.1233 76.4029 73.5768ZM71.4001 75.5898C71.4001 70.0221 75.2006 65.7002 80.7043 65.7002C86.7712 65.7002 90.0085 70.3146 90.0085 77.0178H76.3269C76.6931 79.9117 78.3135 81.708 81.1465 81.708C83.0951 81.708 84.2353 80.8305 84.7881 79.399H89.7183C89.0273 82.7334 86.0388 85.5516 81.1845 85.5516C74.9311 85.5516 71.4001 81.1918 71.4001 75.5726V75.5898ZM94.2616 84.9873H98.7875L102.242 72.6718H102.315L105.663 84.9873H110.223L115.862 66.2335H111.001L107.764 78.2428H107.691L104.343 66.2439H100.076L96.9115 78.2428H96.8389L93.7295 66.2439H88.7474L94.2616 84.9873ZM28.7971 0.0034418L22.5781 19.2046L16.0794 0.0034418H7.89803V26.1968H12.735V5.45752L19.8245 26.1968H24.9379L31.6992 5.45752V26.1968H36.664V0.0034418H28.7971Z" fill="black"></path></svg></div><div class="headerTemplate__logoHorizontal--1O4Ic" aria-hidden="true"><svg viewBox="0 0 504 47.46" tabindex="-1" aria-hidden="true"><polygon points="87.42 0 87.42 6.51 97.63 6.51 97.63 38.13 104.94 38.13 104.94 6.51 115.14 6.51 115.14 0 87.42 0"></polygon><path d="M142.17,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H142.17m-7.25,2.93c0,8.16,5.12,14.5,14.19,14.5,7,0,11.36-4.11,12.37-9h-7.15C153.53,59.7,151.88,61,149,61c-4.11,0-6.45-2.61-7-6.83H161.9c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><path d="M163.26,52.13c0,8.16,5.39,14.45,14,14.45,7.31,0,11.84-4.64,12.32-10.45h-7a5.11,5.11,0,0,1-5.49,4.64c-4.43,0-6.51-3.47-6.51-8.64s2.24-8.64,6.61-8.64a5,5,0,0,1,5,4.21h7.09c-1-5.92-5.33-10-12.43-10-8.32,0-13.65,6.29-13.65,14.45" transform="translate(-27.57 -27.65)"></path><path d="M198.27,27.65H191V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24-3.73,0-6,1.44-7.95,4.32h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M225.11,38.42H218V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24a8.89,8.89,0,0,0-8.11,4.48h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M265.38,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S244.16,44,244.16,52.13" transform="translate(-27.57 -27.65)"></path><rect x="246.66" width="7.25" height="38.13"></rect><path d="M304.21,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S283,44,283,52.13" transform="translate(-27.57 -27.65)"></path><path d="M332.36,50.9c0,4.05-1.87,7.41-6.45,7.41-3.73,0-6.19-2.72-6.19-7.36s2.45-7.47,6.13-7.47c4.37,0,6.51,3.41,6.51,7.41M313.22,66.58c.75,5.33,5.33,8.53,12.8,8.53,4.05,0,7.57-1,9.87-3.09,2-1.87,3.25-4.48,3.25-8.32V38.42h-7V41.3H332a8.82,8.82,0,0,0-7.57-3.63c-6.93,0-11.84,5.23-11.84,13.39s6,13.07,12.05,13.07a8.84,8.84,0,0,0,7.15-3.2H332v3c0,3.73-2,5.71-6.08,5.71-3.36,0-4.91-1.33-5.49-3h-7.2" transform="translate(-27.57 -27.65)"></path><path d="M342.89,74.74h4.27c5.55,0,7.57-2.19,9.65-8.27l9.55-28.05H359l-3.84,12.32c-.85,2.51-1.6,6-1.6,6h-.11s-.91-3.47-1.76-6l-4.05-12.32h-7.62l7.36,19.46C349,62,349.5,63.81,349.5,65.3c0,2.24-1.17,3.73-4.05,3.73h-2.56Z" transform="translate(-27.57 -27.65)"></path><rect x="430.66" y="2.39" width="7.25" height="6.51"></rect><path d="M383,34.37h8.91c3.84,0,6,1.71,6,5.17s-2.08,5.23-6.13,5.23H383Zm15.95,31.41h8.53l-9.52-15.71c4.8-1.6,7.54-5.25,7.54-10.58a11.38,11.38,0,0,0-3.41-8.27c-2.24-2.29-5.12-3.57-10-3.57H375.42V65.78H383V51.06h7.1Z" transform="translate(-27.57 -27.65)"></path><path d="M412.33,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H412.33m-7.25,2.93c0,8.16,5.12,14.51,14.18,14.51,7,0,11.36-4.11,12.37-9h-7.15C423.69,59.7,422,61,419.21,61c-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="412.53 38.13 419.46 38.13 429.62 10.77 422.36 10.77 416.1 29.33 416 29.33 409.79 10.77 402.43 10.77 412.53 38.13"></polygon><rect x="430.66" y="10.77" width="7.25" height="27.36"></rect><path d="M474.34,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H474.34m-7.25,2.93c0,8.16,5.12,14.51,14.19,14.51,7,0,11.36-4.11,12.37-9H486.5c-.8,2.08-2.45,3.36-5.28,3.36-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="472.7 38.13 479.25 38.13 484.27 20.2 484.38 20.2 489.23 38.13 495.84 38.13 504 10.77 496.96 10.77 492.27 28.24 492.16 28.24 487.31 10.77 481.12 10.77 476.54 28.24 476.43 28.24 471.9 10.77 464.7 10.77 472.7 38.13"></polygon><rect x="43.09" width="7.24" height="38.13"></rect><polygon points="52.15 0 52.15 6.51 62.36 6.51 62.36 38.13 69.67 38.13 69.67 6.51 79.88 6.51 79.88 0 52.15 0"></polygon><polygon points="29.15 0 20.68 27.74 11.89 0 0 0 0 38.13 7.04 38.13 7.04 8 16.78 38.13 24.2 38.13 33.44 8 33.44 38.13 40.64 38.13 40.64 0 29.15 0"></polygon></svg></div></a></div><div class="headerTemplate__navigation--3N0Bf"><div class="headerTemplate__menu--1sSdR"><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Featured" tabindex="0" href="/featured" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Featured</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Topics" tabindex="0" href="/all-topics" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Topics</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Newsletters" tabindex="0" href="/newsletter-preferences" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Newsletters</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Events" tabindex="0" href="https://events.technologyreview.com/" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Events</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Podcasts" tabindex="0" href="/podcasts" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Podcasts</span></a></li></div><div class="headerTemplate__userGreeting--625xY"><div class="userGreeting__wrapper--12jWF"><a data-event-category="nav" data-event-action="click" data-event-label="sign-in" tabindex="0" href="/login&amp;redirectTo=/" class="userGreeting__link--cnqfD link__aquaHover--ZxtM5"><span>Sign in</span></a><div class="userGreeting__subscribeWrapper--2VsZ5"><a class="userGreeting__subscribe--3dFsW button__aqua--3ONFP" href="https://forms.technologyreview.com/subscriptions/" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button" tabindex="0">Subscribe</a></div></div></div></div></div></header><div class="header__headroom--2Y_W7 headroom-wrapper"><div aria-hidden="true" class="headroom headroom--unfixed"><header class="headerTemplate__container--3ZEzK"><div class="headerTemplate__wrapper--YdhXB headerTemplate__isHeadroom--13Fwe"><div class="headerTemplate__leftNavHolder--1ppPQ"><button type="button" class="headerTemplate__hamburgerIcon--1YuIX"><span></span><span></span><span></span><span></span></button><a tabindex="-1" href="https://www.technologyreview.com/" class="headerTemplate__logo--3wEZx"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoStacked--SLneu headerTemplate__logoStackedHeadroom--31nDd" aria-hidden="true"><svg width="175" height="86" viewBox="0 0 175 86" fill="none"><path d="M38.35 0.0034418H43.3459V26.1968H38.35V0.0034418ZM0 29.4176V33.891H7.90494V55.6144H12.9423V33.8876H20.8507V29.4142L0 29.4176ZM44.6898 0.0034418V4.47682H53.2098V26.2002H58.2125V4.47338H66.7325V0L44.6898 0.0034418ZM19.5067 44.1763H27.8919C27.7433 41.7951 26.1644 40.1468 23.8841 40.1468C21.2342 40.1468 19.9489 41.7229 19.5067 44.1763ZM14.5039 46.1928C14.5039 40.6252 18.3044 36.3032 23.8081 36.3032C29.8785 36.3032 33.1123 40.9176 33.1123 47.6243H19.4307C19.7969 50.5182 21.4173 52.3144 24.2503 52.3144C26.1989 52.3144 27.3391 51.4335 27.8919 50.0055H32.8221C32.1311 53.3399 29.1425 56.1581 24.2883 56.1581C18.0349 56.1581 14.5039 51.7983 14.5039 46.179V46.1928ZM34.052 46.2169C34.052 51.8224 37.7661 56.1443 43.7259 56.1443C48.7667 56.1443 51.89 52.9579 52.2216 48.9628H47.402C47.0565 51.0894 45.6365 52.1493 43.6015 52.1493C40.5474 52.1493 39.1101 49.7681 39.1101 46.2134C39.1101 42.5866 40.6545 40.2776 43.6706 40.2776C44.4993 40.2671 45.3041 40.5536 45.9383 41.0849C46.5725 41.6161 46.9939 42.3567 47.1256 43.1715H52.0178C51.3545 39.1042 48.3383 36.2894 43.4495 36.2894C37.7108 36.2894 34.0348 40.6114 34.0348 46.2169H34.052ZM58.1814 29.4039H53.1959V55.5972H58.1987V44.9299C58.1987 42.3663 59.8156 40.608 62.0234 40.608C64.1205 40.608 65.2987 42.036 65.2987 44.049V55.5869H70.3014V43.3402C70.3014 39.2384 67.6895 36.3066 63.7923 36.3066C61.2183 36.3066 59.674 37.2942 58.3127 39.2728H58.2022L58.1814 29.4039ZM76.6966 36.8056H71.8182V55.5972H76.8209V44.9299C76.8209 42.3663 78.4379 40.608 80.6456 40.608C82.7427 40.608 83.9209 42.036 83.9209 44.049V55.5869H88.9133V43.3402C88.9133 39.2384 86.3013 36.3066 82.4041 36.3066C79.8302 36.3066 78.1027 37.3699 76.814 39.3829H76.7035L76.6966 36.8056ZM104.485 46.241C104.485 42.5762 102.757 40.0884 99.7031 40.0884C96.6489 40.0884 94.9214 42.5797 94.9214 46.241C94.9214 49.9023 96.6144 52.3592 99.7031 52.3592C102.792 52.3592 104.485 49.9057 104.485 46.241ZM89.8461 46.241C89.8461 40.6355 93.8539 36.3135 99.7031 36.3135C105.552 36.3135 109.56 40.6355 109.56 46.241C109.56 51.8465 105.552 56.1684 99.7031 56.1684C93.8539 56.1684 89.8461 51.8361 89.8461 46.241ZM110.576 55.6179H115.579V29.4176H110.593L110.576 55.6179ZM131.264 46.241C131.264 42.5762 129.537 40.0884 126.482 40.0884C123.428 40.0884 121.701 42.5694 121.701 46.241C121.701 49.9126 123.394 52.3592 126.482 52.3592C129.571 52.3592 131.264 49.9057 131.264 46.241ZM116.625 46.241C116.625 40.6355 120.633 36.3135 126.482 36.3135C132.332 36.3135 136.339 40.6355 136.339 46.241C136.339 51.8465 132.332 56.1684 126.482 56.1684C120.633 56.1684 116.625 51.8361 116.625 46.241ZM150.684 45.3979C150.684 42.6451 149.213 40.3051 146.193 40.3051C143.654 40.3051 141.964 42.2837 141.964 45.4323C141.964 48.5809 143.657 50.4872 146.231 50.4872C149.396 50.4872 150.681 48.1783 150.681 45.3945L150.684 45.3979ZM137.476 56.165H142.441C142.845 57.3384 143.913 58.2537 146.241 58.2537C149.074 58.2537 150.436 56.8979 150.436 54.3343V52.2697H150.325C149.728 52.9888 148.973 53.5612 148.118 53.9425C147.263 54.3238 146.331 54.5038 145.395 54.4685C141.201 54.4685 137.082 51.172 137.082 45.4943C137.082 39.8888 140.465 36.2997 145.246 36.2997C147.599 36.2997 149.33 37.2151 150.47 38.7911H150.543V36.8125H155.362V54.1761C155.362 56.8119 154.516 58.6081 153.12 59.8917C151.538 61.3575 149.112 62.0148 146.317 62.0148C141.169 62.0148 138.005 59.8159 137.49 56.165H137.476ZM157.954 61.7705H160.897C164.722 61.7705 166.121 60.2702 167.555 56.0927L174.14 36.8228H169.089L166.439 45.2844C165.852 47.0049 165.337 49.3861 165.337 49.3861H165.268C165.268 49.3861 164.642 47.0049 164.055 45.2844L161.26 36.8228H155.995L161.07 50.1947C162.138 53.0508 162.504 54.2621 162.504 55.2875C162.504 56.8257 161.695 57.8511 159.709 57.8511H157.943L157.954 61.7705ZM13.1185 70.5899H19.5274C22.3225 70.5899 23.7528 69.3098 23.7528 67.0009C23.7528 64.6197 22.2465 63.4463 19.6069 63.4463H13.1185V70.5899ZM18.3493 74.9119H13.1185V85.0217H7.89803V58.8318H19.7451C23.0964 58.8318 25.0795 59.7093 26.6239 61.2853C27.3808 62.0243 27.9795 62.9084 28.3839 63.8843C28.7882 64.8601 28.9899 65.9074 28.9767 66.963C28.9767 70.6278 27.0834 73.1329 23.7735 74.2306L30.338 85.0217H24.4645L18.3493 74.9119ZM33.6754 73.594H42.0606C41.9121 71.2127 40.3331 69.5645 38.0529 69.5645C35.4029 69.5645 34.1177 71.1405 33.6754 73.594ZM28.6727 75.607C28.6727 70.0393 32.4731 65.7174 37.9769 65.7174C44.0472 65.7174 47.2811 70.3318 47.2811 77.035H33.5994C33.9657 79.9289 35.586 81.7252 38.4191 81.7252C40.3677 81.7252 41.5078 80.8477 42.0606 79.4162H46.9908C46.2999 82.7506 43.3113 85.5688 38.4571 85.5688C32.2036 85.5688 28.6727 81.209 28.6727 75.5898V75.607ZM52.7883 85.0045H57.5699L64.5731 66.2094H59.5738L55.2551 78.9414H55.1825L50.9088 66.2335H45.8231L52.7883 85.0045ZM65.2952 85.0045H70.298V66.2335H65.2952V85.0045ZM65.2952 64.9225H70.298V60.4491H65.2952V64.9225ZM76.4029 73.5768H84.7881C84.6395 71.1955 83.0606 69.5473 80.7803 69.5473C78.1304 69.5473 76.8451 71.1233 76.4029 73.5768ZM71.4001 75.5898C71.4001 70.0221 75.2006 65.7002 80.7043 65.7002C86.7712 65.7002 90.0085 70.3146 90.0085 77.0178H76.3269C76.6931 79.9117 78.3135 81.708 81.1465 81.708C83.0951 81.708 84.2353 80.8305 84.7881 79.399H89.7183C89.0273 82.7334 86.0388 85.5516 81.1845 85.5516C74.9311 85.5516 71.4001 81.1918 71.4001 75.5726V75.5898ZM94.2616 84.9873H98.7875L102.242 72.6718H102.315L105.663 84.9873H110.223L115.862 66.2335H111.001L107.764 78.2428H107.691L104.343 66.2439H100.076L96.9115 78.2428H96.8389L93.7295 66.2439H88.7474L94.2616 84.9873ZM28.7971 0.0034418L22.5781 19.2046L16.0794 0.0034418H7.89803V26.1968H12.735V5.45752L19.8245 26.1968H24.9379L31.6992 5.45752V26.1968H36.664V0.0034418H28.7971Z" fill="black"></path></svg></div><div class="headerTemplate__logoHorizontal--1O4Ic headerTemplate__logoHorizontalHeadroom--1bt1W" aria-hidden="true"><svg viewBox="0 0 504 47.46" tabindex="-1" aria-hidden="true"><polygon points="87.42 0 87.42 6.51 97.63 6.51 97.63 38.13 104.94 38.13 104.94 6.51 115.14 6.51 115.14 0 87.42 0"></polygon><path d="M142.17,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H142.17m-7.25,2.93c0,8.16,5.12,14.5,14.19,14.5,7,0,11.36-4.11,12.37-9h-7.15C153.53,59.7,151.88,61,149,61c-4.11,0-6.45-2.61-7-6.83H161.9c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><path d="M163.26,52.13c0,8.16,5.39,14.45,14,14.45,7.31,0,11.84-4.64,12.32-10.45h-7a5.11,5.11,0,0,1-5.49,4.64c-4.43,0-6.51-3.47-6.51-8.64s2.24-8.64,6.61-8.64a5,5,0,0,1,5,4.21h7.09c-1-5.92-5.33-10-12.43-10-8.32,0-13.65,6.29-13.65,14.45" transform="translate(-27.57 -27.65)"></path><path d="M198.27,27.65H191V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24-3.73,0-6,1.44-7.95,4.32h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M225.11,38.42H218V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24a8.89,8.89,0,0,0-8.11,4.48h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M265.38,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S244.16,44,244.16,52.13" transform="translate(-27.57 -27.65)"></path><rect x="246.66" width="7.25" height="38.13"></rect><path d="M304.21,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S283,44,283,52.13" transform="translate(-27.57 -27.65)"></path><path d="M332.36,50.9c0,4.05-1.87,7.41-6.45,7.41-3.73,0-6.19-2.72-6.19-7.36s2.45-7.47,6.13-7.47c4.37,0,6.51,3.41,6.51,7.41M313.22,66.58c.75,5.33,5.33,8.53,12.8,8.53,4.05,0,7.57-1,9.87-3.09,2-1.87,3.25-4.48,3.25-8.32V38.42h-7V41.3H332a8.82,8.82,0,0,0-7.57-3.63c-6.93,0-11.84,5.23-11.84,13.39s6,13.07,12.05,13.07a8.84,8.84,0,0,0,7.15-3.2H332v3c0,3.73-2,5.71-6.08,5.71-3.36,0-4.91-1.33-5.49-3h-7.2" transform="translate(-27.57 -27.65)"></path><path d="M342.89,74.74h4.27c5.55,0,7.57-2.19,9.65-8.27l9.55-28.05H359l-3.84,12.32c-.85,2.51-1.6,6-1.6,6h-.11s-.91-3.47-1.76-6l-4.05-12.32h-7.62l7.36,19.46C349,62,349.5,63.81,349.5,65.3c0,2.24-1.17,3.73-4.05,3.73h-2.56Z" transform="translate(-27.57 -27.65)"></path><rect x="430.66" y="2.39" width="7.25" height="6.51"></rect><path d="M383,34.37h8.91c3.84,0,6,1.71,6,5.17s-2.08,5.23-6.13,5.23H383Zm15.95,31.41h8.53l-9.52-15.71c4.8-1.6,7.54-5.25,7.54-10.58a11.38,11.38,0,0,0-3.41-8.27c-2.24-2.29-5.12-3.57-10-3.57H375.42V65.78H383V51.06h7.1Z" transform="translate(-27.57 -27.65)"></path><path d="M412.33,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H412.33m-7.25,2.93c0,8.16,5.12,14.51,14.18,14.51,7,0,11.36-4.11,12.37-9h-7.15C423.69,59.7,422,61,419.21,61c-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="412.53 38.13 419.46 38.13 429.62 10.77 422.36 10.77 416.1 29.33 416 29.33 409.79 10.77 402.43 10.77 412.53 38.13"></polygon><rect x="430.66" y="10.77" width="7.25" height="27.36"></rect><path d="M474.34,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H474.34m-7.25,2.93c0,8.16,5.12,14.51,14.19,14.51,7,0,11.36-4.11,12.37-9H486.5c-.8,2.08-2.45,3.36-5.28,3.36-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="472.7 38.13 479.25 38.13 484.27 20.2 484.38 20.2 489.23 38.13 495.84 38.13 504 10.77 496.96 10.77 492.27 28.24 492.16 28.24 487.31 10.77 481.12 10.77 476.54 28.24 476.43 28.24 471.9 10.77 464.7 10.77 472.7 38.13"></polygon><rect x="43.09" width="7.24" height="38.13"></rect><polygon points="52.15 0 52.15 6.51 62.36 6.51 62.36 38.13 69.67 38.13 69.67 6.51 79.88 6.51 79.88 0 52.15 0"></polygon><polygon points="29.15 0 20.68 27.74 11.89 0 0 0 0 38.13 7.04 38.13 7.04 8 16.78 38.13 24.2 38.13 33.44 8 33.44 38.13 40.64 38.13 40.64 0 29.15 0"></polygon></svg></div></a></div><div class="headerTemplate__navigation--3N0Bf"><div class="headerTemplate__menu--1sSdR"><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Featured" tabindex="-1" href="/featured" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Featured</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Topics" tabindex="-1" href="/all-topics" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Topics</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Newsletters" tabindex="-1" href="/newsletter-preferences" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Newsletters</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Events" tabindex="-1" href="https://events.technologyreview.com/" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Events</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Podcasts" tabindex="-1" href="/podcasts" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Podcasts</span></a></li></div><div class="headerTemplate__userGreeting--625xY"><div class="userGreeting__wrapper--12jWF"><a data-event-category="nav" data-event-action="click" data-event-label="sign-in" tabindex="-1" href="/login&amp;redirectTo=/" class="userGreeting__link--cnqfD link__aquaHover--ZxtM5"><span>Sign in</span></a><div class="userGreeting__subscribeWrapper--2VsZ5"><a class="userGreeting__subscribe--3dFsW button__aqua--3ONFP" href="https://forms.technologyreview.com/subscriptions/" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button" tabindex="-1">Subscribe</a></div></div></div></div></div></header></div></div><main class="body__content--2FEkf body__wrapper--2rRv1" id="content"><div class="contentArea__wrapper--1RZ80 content-area"><div class="contentArticleHeader__outerWrap--6uRy5"><header class="contentArticleHeader__wrapper--3W0IT" id="russia-is-risking-the-creation-of-a--splinternet--and-it-could-be-irreversible" style="background:linear-gradient(to bottom, 
      #101F40ff 100%, 
      transparent 0%)"><div class="contentArticleHeader__innerWrap--3qbC7"><div class="contentArticleHeader__intro--6lXHt contentArticleHeader__containerBlock--JxukJ"><div class="eyebrow__wrap--1BeA8 eyebrow__storyPage--3pw7f"><a style="color:#fff" href="https://www.technologyreview.com/topic/computing/" class="eyebrow__eyebrow--3MrG8 eyebrow__fullStoryEyebrow--AxoJe">Computing</a></div><h1 class="contentArticleHeader__title--rp01p">Russia is risking the creation of a “splinternet”—and it could be irreversible</h1><div class="contentArticleHeader__deck--3N9MX"><p>If Russia disconnects from—or is booted from— the internet’s governing bodies, the internet may never be the same again for any of us.</p>
</div><div class="contentArticleHeader__meta--7m29K"><div class="byline__wrapper--3vOJH byline__storyPage--116_b"><span class="byline__by--3I70Z" aria-hidden="true">By </span><ul class="byline__list--2jfa5" aria-label="Authors"><li class="byline__author--g26Rn byline__storyPage--116_b"><a href="https://www.technologyreview.com/author/james-ball/" class="byline__name--2MpUW byline__storyPage--116_b">James Ball<span class="screen-reader-text">archive page</span></a></li></ul></div><div class="contentArticleHeader__publishDate--goc9R">March 17, 2022</div></div></div><div class="contentArticleHeader__image--7Tx96 contentArticleHeader__containerBlock--JxukJ"><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/><div class="image__smartCrop--1tTAJ" style="padding-top:56.25%"><img alt="" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?fit=944,530 944w,https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?fit=472,265 472w,https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?fit=1456,818 1456w,https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?fit=728,409 728w,https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?fit=1616,908 1616w,https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?fit=808,454 808w,https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?fit=2128,1196 2128w,https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?fit=1064,598 1064w,https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?fit=2252,1266 2252w,https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?fit=1126,633 1126w,https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?fit=2160,1214 2160w,https://wp.technologyreview.com/wp-content/uploads/2022/03/Splinternet-b-1.jpeg?fit=1080,607 1080w" sizes="(max-width: 32rem) 472px,(max-width: 48rem) 728px,(max-width: 64rem) 808px,(max-width: 80rem) 1064px,(max-width: 90rem) 1126px,1080px" style="object-position:50% 50%"/></div></span><figcaption class="image__meta--2hAYx"><span class="image__credit--1Fj0h">Ms Tech</span></figcaption></div></div><div class="contentArticleHeader__dots--ZqdiC contentArticleHeader__firstDots--3Hs_j"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div><div class="contentArticleHeader__dots--ZqdiC contentArticleHeader__secondDots--SyZ_D"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div><div class="contentArticleHeader__dots--ZqdiC contentArticleHeader__secondDots--SyZ_D" style="background-image:radial-gradient(
                circle at 2px 2px,
                #BBC7E199
                2px,
                transparent 0
              )"></div></header></div><div class="columnArea--fullStory__wrapper--1t4GQ columnArea--feed__wrapper--2tKpu columnArea__wrapper columnArea--fullStory__isStandard--13RnJ"><div class="columnArea--fullStory__main--250mb"><div class="contentArea__wrapper--1RZ80 content-area"><div class="contentBody__wrapper--1fP2v"><div class="contentBody__overlay--1aZGF"></div><div class="contentBody__content--1lbXn" id="content--body"><div><div class=""><div><div class="gutenbergContent__content--1FgGp html_0"> <p>Russia’s disconnection from the online services of the West has been as abrupt and complete as its disconnection from real-world global trade routes.</p>  <p>Facebook has been blocked entirely by Russian authorities, while Twitter is almost completely cut off. Many more companies have voluntarily withdrawn from the Russian market—including Apple, Microsoft, TikTok, Netflix, and others. Russia is rapidly joining the likes of Iran as a digital pariah state.</p> </div></div><div><div class="gutenbergContent__content--1FgGp html_2"> <blockquote class="wp-block-quote is-style-large"><p><strong><em>To support MIT Technology Review's journalism, please consider <a href="https://forms.technologyreview.com/subscriptions/">becoming a subscriber</a></em></strong>.</p></blockquote>  <p>The European Union, in turn, is seeking to all but wipe certain Russian outlets from the internet—with guidance on new bans of state-owned RT (formerly Russia Today) and Sputnik suggesting that not only should the sites be blocked, but that search engines and social networks should hide delete any post repeating content from said sites.</p> </div></div><div><div class="gutenbergContent__content--1FgGp html_4"> <p>But all these are just services that use the internet, rather than the technologies or agreements that power it. Facebook being blocked in a country is basically no different than Facebook withdrawing from a country, or simply going bust or shutting down.</p>  <p>But more profound splits are on the cards—provoked by action on both sides. Russia has declared Meta (owner of Facebook, Instagram, and WhatsApp) to be an “extremist organization” and is withdrawing from international governance bodies such as the Council of Europe and has been suspended from the European Broadcasting Union. If such moves were replicated with the internet’s governing bodies, the results could be seismic. </p> <div id="piano__post_body-mobile" class="piano__post_body"></div>
 <p>The moves have raised fears of a “splinternet” (or Balkanized internet), in which instead of the single global internet we have today, we have a number of national or regional networks that don’t speak to one another and perhaps even operate using incompatible technologies. </p>  <p>That would spell the end of the internet as a single global communications technology—and perhaps not only temporarily. China and Iran still use the same internet technology as the US and Europe—even if they have access to only some of its services. If such countries set up rival governance bodies and a rival network, only the mutual agreement of all the world’s major nations could rebuild it. The era of a connected world would be over.</p> <div id="piano__post_body-desktop" class="piano__post_body"></div>
 <p>There have been some moves toward this kind of action already. Last month the Ukrainian government called on ICANN, which oversees the internet’s domain name system, to suspend Russia’s access to the system—effectively removing “.ru” sites from the internet.</p>  <p>ICANN, which was once an offshoot of the US Department of Commerce but now operates as a nongovernmental organization, roundly rejected the proposal.</p>  <p>"[T]he internet is a decentralized system. No one actor has the ability to control it or shut it down," wrote CEO Gorän Marby in his response to the proposal. “Essentially, ICANN has been built to ensure that the Internet works, not for its coordination role to be used to stop it from working."</p>  <p>Marby’s caution is warranted. ICANN has no power in law or statute over the domain-name system—its decisions are accepted voluntarily by all internet operators. That makes its decision-making ponderously slow (everything must be agreed by consensus) but works to hold the internet together.</p>  <p>The internet’s other governing bodies work in much the same way—they are independent international bodies that work by agreement, not by force. Almost everyone agrees this is a strange and clunky way to run a piece of vital global infrastructure, but no one can agree on a better alternative. </p>  <p>Trying to agree on new governance for the internet would require the agreement of the world’s nations—something so rare as to be nonexistent in the 21st century. But that does mean the internet is held together by little more than mutual voluntary agreement.</p>  <p>So what would a real splinternet look like in practice? And how close are we to it?</p>  <p>An actual splintering of the internet—rather than different countries using different platforms on the same underlying architecture—could take one of two forms, according to Milton Mueller of the School of Public Policy at the Georgia Institute of Technology.</p>  <p>“A major, serious splintering of the internet would involve a technically incompatible protocol used by a critical mass of the world's population,” he says. </p>  <p>This first type of splintering would not be catastrophic. “Technologists would probably find a way to bridge the two protocols in short order,” says Mueller.</p> </div></div><aside class="related__wrap alignleft"><h2 class="related__header">Related Story</h2><div class="related__content-wrap"><a tabindex="-1" href="https://www.technologyreview.com/2019/03/21/65940/russia-wants-to-cut-itself-off-from-the-global-internet-heres-what-that-really-means/" class="related__featuredImg--link"><img src="https://wp.technologyreview.com/wp-content/uploads/2019/03/russia-internet-1-10.jpg?w=1024?crop=0px,0px,2720px,1530px&amp;w=1024px" alt="" class="related__featuredImg"/></a><div class="related__meta-wrap"><a href="https://www.technologyreview.com/2019/03/21/65940/russia-wants-to-cut-itself-off-from-the-global-internet-heres-what-that-really-means/" class="related__link"><div class="">Russia wants to cut itself off from the global internet. Here’s what that really means.</div></a><div class="related__deck">The plan is going to be tricky to pull off, both technically and politically, but the Kremlin has set its sights on self-sufficiency.</div></div></div></aside><div><div class="gutenbergContent__content--1FgGp html_6"><p>The second form of splintering would be to continue using technically compatible protocols, but to have different governing bodies managing those services.  This might prove trickier to reverse.</p>  <p>If Russia, China, or some other countries formed rivals to the bodies that manage IP addresses and DNS and got them established, that could be even harder to put back together than if they built rival technological protocols. Vested interests would form, wanting to stay with one or the other body, making the politics of reconnection almost impossible. </p>  <p>The problem of reconnecting these disparate networks into one global internet would thus be a political one, not a technical one—but it’s often the political problems that are the most difficult to solve.</p>  <p>There are also steps short of a full splintering of the internet that could still have a significant effect on hampering the global flow of information—or the proper functioning of the internet in a pariah state.</p>  <p>Because of the nature of the internet to create monopolies, some services have a quasi-infrastructure type status. Amazon Web Services, for example, runs so much of the back end of the internet that banning it from a particular territory creates major headaches. Similarly, cutting off access to github repositories would paralyse a lot of services, at least temporarily.</p>  <p>Russia has been seeking to mitigate this risk among official and public sites, trying to require them to repatriate their data, use .ru domains, and minimize the use of overseas service providers. For a time during the panic of the week, some took this to be an instruction to all Russian websites, even leading to alarmist (but so far unevidenced) articles suggesting that Russia planned to cut itself off from the internet entirely.</p>  <p>Other countries and groups have sought to mitigate the global nature of the internet—and not just autocracies. The EU has been seeking to require all data processed on its citizens to be processed within its borders, a move US tech giants have been fiercely resisting.</p>  <p>Iran, meanwhile, has built up national connections between its key online institutions, enabling it to operate a sort of Iran-only functional internet should it either need to close itself off from the global network or if it got kicked off by an adversary.</p>  <p>But it is China that has perhaps the most famously complex relationship with the internet. While Chinese-born tech companies often thrive in the West—just look at TikTok—almost all online services used by people within China are Chinese companies. The country also operates a huge and regular form of online censorship, typically referred to as the Great Firewall of China.</p>  <p>Charlie Smith* (a pseudonym owing to operating in China and being critical of its censorship policies) of GreatFire, which tracks censorship on the Chinese internet, says its relationship to the global internet has changed over time.</p>  <p>“At first, the service-level blocking was driven by pure censorship needs. The need to hide information about Xi Jinping, or cover up some major disaster that could be directly blamed on the government,” he says. “But as those foreign websites got blocked, Chinese entrepreneurs realised that there were gaps in the market that could be filled.</p>  <p>“Not only did they fill those gaps, they helped to create Chinese internet companies that are as valuable as their Western counterparts, even though these Chinese companies might not be well-established outside of China.”</p>  <p>Thanks to these long-standing separate institutions, Smith argues that China could manage being cut off from the internet—but it’s largely not in its interests to do so.</p>  <p>“I think China could cut itself off from the global internet and likely would if there were a big enough domestic crisis … [but] I do believe that China will continue to rely on the global internet. The Chinese diaspora is everywhere in the world. Nobody wants connections to home cut off. Businesses will still rely on selling their products overseas.”</p>  <p>China is, instead, taking senior positions on the internet’s various governing bodies—as befits a country with more than a billion internet users—and is trying for now to slowly bend the standards, rules, and protocols to suit itself.</p>  <p>A splinternet remains very possible—driven by politics rather than technology—but for now, everyone seems keen to hold on and try to nudge the fragile status quo in their favor, not least because it seems that were the internet allowed to fracture, it could prove impossible to repair.</p>  <p><em>James Ball is the global editor of the Bureau of Investigative Journalism and author of "The Tangled Web We Weave: Inside the Shadow System That Shapes the Internet"</em><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1091.84 1091.84" class="monogramTLogo"><polygon fill="#6d6e71" points="363.95 0 363.95 1091.84 727.89 1091.84 727.89 363.95 363.95 0"></polygon><polygon fill="#939598" points="363.95 0 728.24 365.18 1091.84 364.13 1091.84 0 363.95 0"></polygon><polygon fill="#414042" points="0 0 0 0.03 0 363.95 363.95 363.95 363.95 0 0 0"></polygon></svg> </p></div></div></div><div class="sliderAd__wrapper--1vLJw"><button class="sliderAd__closeButton--1er6R" type="button"><span class="sliderAd__closeText--1dJ37">hide</span><span class="sliderAd__closeIcon--1scjj"><svg width="26" height="26" viewBox="0 0 26 26"><g fill="none" fill-rule="evenodd" stroke="#FFF" stroke-linecap="square" stroke-width="4"><path d="M.526.526l19.41 19.41M19.474.526L.064 19.936" transform="translate(3 3)"></path></g></svg></span></button><div><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-slider adunitContainer"><div class="adBox" id="site-slider-1"></div></div></div></div></div></div></div></div><footer class="contentFooter__wrapper--34Woc"><div class="contentFooter__grid--2FTOi"><div class="contentFooter__byline--1w-CU"><h3>by<!-- --> <a href="https://www.technologyreview.com/author/james-ball/" class="contentFooter__author--390m9"><span>James Ball</span></a></h3></div><div class="contentFooter__social--mXO_Z"><div class="socialList__wrapper--TEzWE"><div class="socialList--iconsOnly__shareWrapper--1xsJ1"><h3 class="socialList--iconsOnly__title--18KES">Share</h3><ul class="socialList--iconsOnly__list--3vpyv"><li class="darkRound__wrapper--1S_UF socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.technologyreview.com%2F2022%2F03%2F17%2F1047352%2Frussia-splinternet-risk%2F&amp;title=Russia%20is%20risking%20the%20creation%20of%20a%20%E2%80%9Csplinternet%E2%80%9D%E2%80%94and%20it%20could%20be%20irreversible&amp;summary=Russia%E2%80%99s%20disconnection%20from%20the%20online%20services%20of%20the%20West%20has%20been%20as%20abrupt%20and%20complete%20as%20its%20disconnection%20from%20real-world%20global%20trade%20routes.%20Facebook%20has%20been%20blocked%20entirely%20by%20Russian%20authorities%2C%20while%20Twitter%20is%20almost%20completely%20cut%20off.%20Many%20more%20companies%20have%20voluntarily%20withdrawn%20from%20the%20Russian%20market%E2%80%94including%20Apple%2C%20Microsoft%2C%20TikTok%2C%20Netflix%2C%20and%20others.%20Russia%E2%80%A6" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-linkedin" data-event-action="click" data-event-label="https://www.technologyreview.com/2022/03/17/1047352/russia-splinternet-risk/"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="darkRound__icon--20m34 lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li><li class="darkRound__wrapper--1S_UF socialItem__wrapper--3fIBW darkRound__twitter--sijph"><a href="https://twitter.com/intent/tweet/?text=Russia%20is%20risking%20the%20creation%20of%20a%20%E2%80%9Csplinternet%E2%80%9D%E2%80%94and%20it%20could%20be%20irreversible&amp;url=https%3A%2F%2Fwww.technologyreview.com%2F2022%2F03%2F17%2F1047352%2Frussia-splinternet-risk%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-twitter" data-event-action="click" data-event-label="https://www.technologyreview.com/2022/03/17/1047352/russia-splinternet-risk/"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="darkRound__icon--20m34 lightIcon__icon--3ziLf"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="darkRound__wrapper--1S_UF socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.technologyreview.com%2F2022%2F03%2F17%2F1047352%2Frussia-splinternet-risk%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-facebook" data-event-action="click" data-event-label="https://www.technologyreview.com/2022/03/17/1047352/russia-splinternet-risk/"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="darkRound__icon--20m34 lightIcon__icon--3ziLf"><svg width="512" height="512" viewBox="0 0 167.657 167.657"><path d="M83.829.349C37.532.349 0 37.881 0 84.178c0 41.523 30.222 75.911 69.848 82.57v-65.081H49.626v-23.42h20.222V60.978c0-20.037 12.238-30.956 30.115-30.956 8.562 0 15.92.638 18.056.919v20.944l-12.399.006c-9.72 0-11.594 4.618-11.594 11.397v14.947h23.193l-3.025 23.42H94.026v65.653c41.476-5.048 73.631-40.312 73.631-83.154 0-46.273-37.532-83.805-83.828-83.805z"></path></svg></div></a></li><li class="darkRound__wrapper--1S_UF socialItem__wrapper--3fIBW socialItem__email--3j-Fh"><a href="mailto:?subject=Russia%20is%20risking%20the%20creation%20of%20a%20%E2%80%9Csplinternet%E2%80%9D%E2%80%94and%20it%20could%20be%20irreversible&amp;body=https%3A%2F%2Fwww.technologyreview.com%2F2022%2F03%2F17%2F1047352%2Frussia-splinternet-risk%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-email" data-event-action="click" data-event-label="https://www.technologyreview.com/2022/03/17/1047352/russia-splinternet-risk/"><span class="socialItem__screenReaderLabel--12OjT">email<!-- -->link opens in a new window</span><div class="darkRound__icon--20m34 lightIcon__icon--3ziLf"><svg viewBox="0 0 512 512" tabindex="-1" aria-hidden="true"><path d="M437.332 80H74.668C51.199 80 32 99.198 32 122.667v266.666C32 412.802 51.199 432 74.668 432h362.664C460.801 432 480 412.802 480 389.333V122.667C480 99.198 460.801 80 437.332 80zM432 170.667L256 288 80 170.667V128l176 117.333L432 128v42.667z"></path></svg></div></a></li></ul></div></div></div></div><div id="piano__body-footer" class="insertionPoint__PianoInsertionPoint--1umcT"></div></footer></div></div><div class="columnArea--fullStory__sidebar--1GJGP"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""><li class="sidebar__widgetWrapper--PLzjV"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-article-right-rail adunitContainer"><div class="adBox" id="site-article-right-rail-122"></div></div></div></li><li class="sidebar__widgetWrapper--PLzjV"><div><div class="popular__contentModule--e_73K"><h3 class="heading__base--3BL90 heading__heading--hUYqy popular__title--pRy59"><span>Popular</span></h3><ol class="popular__stories--GLcQe"><li class="popular__story--2dJ1f"><a href="https://www.technologyreview.com/2022/03/14/1046795/5g-will-change-how-we-think-about-communication/" class="popular__itemTitle--3oYx0">5G will change how we think about communication</a><span class="popular__byline--284MF">MIT Technology Review Insights</span></li><li class="popular__story--2dJ1f"><a href="https://www.technologyreview.com/2022/03/16/1047322/ukraine-russia-war-crimes-evidence/" class="popular__itemTitle--3oYx0">The online volunteers hunting for war crimes in Ukraine</a><span class="popular__byline--284MF"><a href="https://www.technologyreview.com/author/tanya-basu/" class="">Tanya Basu</a></span></li><li class="popular__story--2dJ1f"><a href="https://www.technologyreview.com/2022/02/23/1045416/10-breakthrough-technologies-2022/" class="popular__itemTitle--3oYx0">10 Breakthrough Technologies 2022</a><span class="popular__byline--284MF"><a href="https://www.technologyreview.com/author/the-editors/" class="">The Editors</a></span></li><li class="popular__story--2dJ1f"><a href="https://www.technologyreview.com/2021/09/13/1035449/ai-deepfake-app-face-swaps-women-into-porn/" class="popular__itemTitle--3oYx0">A horrifying new AI app swaps women into porn videos with a click</a><span class="popular__byline--284MF"><a href="https://www.technologyreview.com/author/karen-hao/" class="">Karen Hao</a></span></li></ol></div></div></li></ul></aside></div></div></div><div class="deepDive__wrapper--1ngAt"><div class="deepDive__sectionTitleWrapper--410RQ" style="background-color:white"><h3 class="deepDive__sectionTitle--TYbAx">Deep Dive</h3></div><div class="deepDive__postsWrapper--3QwzO" style="background:#101F40ff"><div class="deepDive__popularPosts--3lW9z"><h3 class="deepDive__title--1h_D7">Computing</h3><div class="deepDive__posts--3UWBu"><div class="deepDiveItem__wrapper--2KJFx"><div class="deepDiveItem__dots--GSG2r"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div><a data-event-category="recirculation" data-event-action="deep dive" data-event-label="1" href="https://www.technologyreview.com/2022/02/23/1044953/password-login-cybersecurity/" class=""><div class="deepDiveItem__image--HugDZ"><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The end of passwords conceptual image of phone, computer, and hardware key."/><div class="image__smartCrop--1tTAJ" style="padding-top:63.89%"><img alt="The end of passwords conceptual image of phone, computer, and hardware key." class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2022/02/tr10-end-of-passwords-16x9-1.png" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/02/tr10-end-of-passwords-16x9-1.png?resize=574,574 574w,https://wp.technologyreview.com/wp-content/uploads/2022/02/tr10-end-of-passwords-16x9-1.png?resize=287,287 287w,https://wp.technologyreview.com/wp-content/uploads/2022/02/tr10-end-of-passwords-16x9-1.png?resize=1006,640 1006w,https://wp.technologyreview.com/wp-content/uploads/2022/02/tr10-end-of-passwords-16x9-1.png?resize=503,320 503w" sizes="(max-width: 32rem) 287px,(max-width: 48rem) 503px,100vw" style="object-position:39.93% 50.49%"/></div></span><figcaption class="image__meta--2hAYx"></figcaption></div><h3 class="deepDiveItem__title--2J4jp" data-position="1">The end of passwords</h3></a><div class="deepDiveItem__description--251Nv"><p>Companies are finally shifting away from notoriously insecure alphanumerics to other methods of authentication.</p>
</div><div class="deepDiveItem__bylineWrapper--16LVg"><span class="deepDiveItem__by--2MYyR" aria-hidden="true">By </span><ul class="deepDiveItem__list--3nYz2" aria-label="Authors"><li class="deepDiveItem__author--298N9"><a href="https://www.technologyreview.com/author/mat-honan/" class=""><span>Mat Honan</span><span class="screen-reader-text">archive page</span></a></li></ul></div></div><div class="deepDiveItem__wrapper--2KJFx"><div class="deepDiveItem__dots--GSG2r"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div><a data-event-category="recirculation" data-event-action="deep dive" data-event-label="2" href="https://www.technologyreview.com/2022/02/01/1044561/meet-the-nsa-spies-shaping-the-future/" class=""><div class="deepDiveItem__image--HugDZ"><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="NSA research concept"/><div class="image__smartCrop--1tTAJ" style="padding-top:63.89%"><img alt="NSA research concept" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2022/02/meet-the-nsa-1.jpeg" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/02/meet-the-nsa-1.jpeg?resize=574,574 574w,https://wp.technologyreview.com/wp-content/uploads/2022/02/meet-the-nsa-1.jpeg?resize=287,287 287w,https://wp.technologyreview.com/wp-content/uploads/2022/02/meet-the-nsa-1.jpeg?resize=1006,640 1006w,https://wp.technologyreview.com/wp-content/uploads/2022/02/meet-the-nsa-1.jpeg?resize=503,320 503w" sizes="(max-width: 32rem) 287px,(max-width: 48rem) 503px,100vw" style="object-position:50.00% 50.00%"/></div></span><figcaption class="image__meta--2hAYx"></figcaption></div><h3 class="deepDiveItem__title--2J4jp" data-position="2">Meet the NSA spies shaping the future</h3></a><div class="deepDiveItem__description--251Nv"><p>In his first interview as leader of the NSA&#x27;s Research Directorate, Gil Herrera lays out challenges in quantum computing, cybersecurity, and the technology American intelligence needs to master to secure and spy into the future.</p>
</div><div class="deepDiveItem__bylineWrapper--16LVg"><span class="deepDiveItem__by--2MYyR" aria-hidden="true">By </span><ul class="deepDiveItem__list--3nYz2" aria-label="Authors"><li class="deepDiveItem__author--298N9"><a href="https://www.technologyreview.com/author/patrick-howell-oneill/" class=""><span>Patrick Howell O&#x27;Neill</span><span class="screen-reader-text">archive page</span></a></li></ul></div></div><div class="deepDiveItem__wrapper--2KJFx"><div class="deepDiveItem__dots--GSG2r"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div><a data-event-category="recirculation" data-event-action="deep dive" data-event-label="3" href="https://www.technologyreview.com/2022/01/21/1043980/how-a-russian-cyberwar-in-ukraine-could-ripple-out-globally/" class=""><div class="deepDiveItem__image--HugDZ"><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Russian servicemen take part in a military drills"/><div class="image__smartCrop--1tTAJ" style="padding-top:63.89%"><img alt="Russian servicemen take part in a military drills" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2022/01/AP_21348644231315_crop.jpg" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/01/AP_21348644231315_crop.jpg?resize=574,574 574w,https://wp.technologyreview.com/wp-content/uploads/2022/01/AP_21348644231315_crop.jpg?resize=287,287 287w,https://wp.technologyreview.com/wp-content/uploads/2022/01/AP_21348644231315_crop.jpg?resize=1006,640 1006w,https://wp.technologyreview.com/wp-content/uploads/2022/01/AP_21348644231315_crop.jpg?resize=503,320 503w" sizes="(max-width: 32rem) 287px,(max-width: 48rem) 503px,100vw" style="object-position:50.00% 50.00%"/></div></span><figcaption class="image__meta--2hAYx"></figcaption></div><h3 class="deepDiveItem__title--2J4jp" data-position="3">How a Russian cyberwar in Ukraine could ripple out globally</h3></a><div class="deepDiveItem__description--251Nv"><p>Soldiers and tanks may care about national borders. Cyber doesn&#x27;t.</p>
</div><div class="deepDiveItem__bylineWrapper--16LVg"><span class="deepDiveItem__by--2MYyR" aria-hidden="true">By </span><ul class="deepDiveItem__list--3nYz2" aria-label="Authors"><li class="deepDiveItem__author--298N9"><a href="https://www.technologyreview.com/author/patrick-howell-oneill/" class=""><span>Patrick Howell O&#x27;Neill</span><span class="screen-reader-text">archive page</span></a></li></ul></div></div><div class="deepDiveItem__wrapper--2KJFx"><div class="deepDiveItem__dots--GSG2r"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div><a data-event-category="recirculation" data-event-action="deep dive" data-event-label="4" href="https://www.technologyreview.com/2022/02/21/1046087/russian-hackers-ukraine/" class=""><div class="deepDiveItem__image--HugDZ"><figure><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Anne Neuberger, Deputy National Security Advisor for Cyber and Emerging Technology, center, speaks with reporters"/><div class="image__smartCrop--1tTAJ" style="padding-top:63.89%"><img alt="Anne Neuberger, Deputy National Security Advisor for Cyber and Emerging Technology, center, speaks with reporters" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2022/02/AP_22049737625786.jpg" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/02/AP_22049737625786.jpg?resize=574,574 574w,https://wp.technologyreview.com/wp-content/uploads/2022/02/AP_22049737625786.jpg?resize=287,287 287w,https://wp.technologyreview.com/wp-content/uploads/2022/02/AP_22049737625786.jpg?resize=1006,640 1006w,https://wp.technologyreview.com/wp-content/uploads/2022/02/AP_22049737625786.jpg?resize=503,320 503w" sizes="(max-width: 32rem) 287px,(max-width: 48rem) 503px,100vw" style="object-position:50% 50%"/></div></span><figcaption class="image__meta--2hAYx"></figcaption></figure></div><h3 class="deepDiveItem__title--2J4jp" data-position="4">The US is unmasking Russian hackers faster than ever</h3></a><div class="deepDiveItem__description--251Nv"><p>The White House was quick to publicly blame Russia for a cyberattack against Ukraine, the latest sign that cyber attribution is a crucial tool in the American arsenal.</p>
</div><div class="deepDiveItem__bylineWrapper--16LVg"><span class="deepDiveItem__by--2MYyR" aria-hidden="true">By </span><ul class="deepDiveItem__list--3nYz2" aria-label="Authors"><li class="deepDiveItem__author--298N9"><a href="https://www.technologyreview.com/author/patrick-howell-oneill/" class=""><span>Patrick Howell O&#x27;Neill</span><span class="screen-reader-text">archive page</span></a></li></ul></div></div></div></div></div></div><div class="stayConnected__wrapper--22zXu"><div class="stayConnected__innerWrap--19RT7"><div class="stayConnected__readableWrap--2SdZy"><h3 class="stayConnected__subTitle--r9NR3">Stay connected</h3><div class="stayConnected__illustration--1Ja-a"><img class="stayConnected__illustrationImage--5kyzj" alt="Illustration by Rose Wong" src="https://wp.technologyreview.com/wp-content/uploads/2020/11/newsletter-preferences-sm.png"/><span class="stayConnected__illustrationCredit--1mHXA">Illustration by Rose Wong</span></div><h2 class="stayConnected__title--1plcB">Get the latest updates from<br/>MIT Technology Review</h2><p class="stayConnected__desc--1hs0n">Discover special offers, top stories,
            upcoming events, and more.</p><form class="stayConnected__form--Z3UCp"><label for="email" class="stayConnected__formWrap--2vvXW"><div class="stayConnected__labelWrap--3QWaM"><span class="stayConnected__label--2AaJN">Enter your email</span></div><div class="stayConnected__inputWrap--235RV"><input type="email" id="email" name="email" class="stayConnected__input--3FalV" required=""/><input type="text" id="name" name="name" class="stayConnected__hp--3W-Zi" tabindex="-1" autoComplete="off"/><div class="stayConnected__submitWrap--p6VoQ"><button type="submit" class="stayConnected__submit--3WVqk"><div class="stayConnected__arrow--1NvTP"><svg width="17" height="15" fill="none"><path stroke="#000" d="M0 8.149h15.66M9.532 1L16 7.809l-6.468 6.468"></path></svg></div><div class="stayConnected__check--mKfmD"><svg width="18" height="16" viewBox="0 0 18 16" fill="none"><path data-name="check" d="M1 8.32502L6.5 14.2766L17 1" stroke="black"></path></svg></div></button></div></div><a href="/privacy/" class="stayConnected__privacyLink--28aJn">Privacy Policy</a></label><div class="stayConnected__responseMessage--2vOEt"><div class="stayConnected__labelWrap--3QWaM"><p class="stayConnected__label--2AaJN stayConnected__centered--1Wcng">Thank you for submitting your email!</p></div><a class="stayConnected__btn--dvz0W" href="/newsletter-preferences?email_address=undefined">Explore more newsletters</a></div><div class="stayConnected__responseMessage--2vOEt"><div class="stayConnected__labelWrap--3QWaM"><p class="stayConnected__label--2AaJN stayConnected__error--128Xk stayConnected__errorTitle--1gz0B">It looks like something went wrong.</p></div><p class="stayConnected__errorMessage--1rm4n">
                We’re having trouble saving your preferences.
                Try refreshing this page and updating them one
                more time. If you continue to get this message,
                reach out to us at
                <a href="mailto:customer-service@technologyreview.com" class="stayConnected__link--2mrtZ">customer-service@technologyreview.com</a> with a list of newsletters you’d like to receive.</p></div></form></div><div class="stayConnected__dots--2-jcj"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div></div></div><div class="columnArea--footerAd__wrapper--mZWp8 columnArea__wrapper"><div class="columnArea--footerAd__main--2Wew8"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-footer adunitContainer"><div class="adBox" id="site-footer-1"></div></div></div></div></div></main><footer class="footer__container--1uYiT" aria-labelledby="footer"><style>
  @media (max-width: 630px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
  @media (min-width:630px) and (max-width:960px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
  @media (min-width:960px) and (max-width:1312px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
  @media (min-width:1312px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
</style><div class="footer__wrapper--3kGR7"><header class="footer__header--1ux70"><h2 id="footer" class="footer__title--3ZSCw">MIT Technology Review</h2><div><div class="footer__missionWrapper--2HlaK"><p class="footer__missionStatement--fX8wK">Our in-depth reporting reveals what’s going on now to prepare you for what’s coming next.</p><p class="footer__subscribe--UCHAD"><a data-event-category="site-footer" data-event-action="button" data-event-label="subscribe-button" href="https://forms.technologyreview.com/subscriptions/" class="link__aquaHover--ZxtM5"><span>Subscribe</span></a> <!-- -->to support our journalism.</p></div><div class="footer__menu--1o2ni"><div class="siteFooterMenu__wrapper--2l1kv"><ul class="siteFooterMenu__list--1QAoq"><li class="siteFooterMenuItem__wrapper--knbA0"><h3 class="siteFooterMenuItem__parent--ngB93">About</h3><div><div class="menu__wrapper--2tnWs"><ul class="menu__list--xkWvX"><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="About us" tabindex="0" href="https://www.technologyreview.com/supertopic/about/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>About us</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Careers" tabindex="0" href="/open-positions/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Careers</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Custom content" tabindex="0" href="/custom-content" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Custom content</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Advertise with us" tabindex="0" href="https://mediakit.technologyreview.com/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Advertise with us</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="International Editions" tabindex="0" href="https://www.technologyreview.com/international-editions/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>International Editions</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Republishing" tabindex="0" href="https://www.technologyreview.com/republishing/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Republishing</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="MIT News" tabindex="0" href="/magazines/inventing-soft-things-to-solve-hard-problems/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>MIT News</span></a></li></ul></div></div></li><li class="siteFooterMenuItem__wrapper--knbA0"><h3 class="siteFooterMenuItem__parent--ngB93">Help</h3><div><div class="menu__wrapper--2tnWs"><ul class="menu__list--xkWvX"><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Help &amp; FAQ" tabindex="0" href="https://www.technologyreview.com/help/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Help &amp; FAQ</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="My subscription" tabindex="0" href="https://subscriptions.technologyreview.com/loading.do?omedasite=MITTR_LAND" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>My subscription</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Editorial guidelines" tabindex="0" href="https://www.technologyreview.com/editorial-guidelines/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Editorial guidelines</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Privacy policy" tabindex="0" href="https://www.technologyreview.com/privacy/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Privacy policy</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Cookie statement" tabindex="0" href="https://www.technologyreview.com/cookies/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Cookie statement</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Terms of Service" tabindex="0" href="https://www.technologyreview.com/terms-of-service/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Terms of Service</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Contact us" tabindex="0" href="https://www.technologyreview.com/help#contact-us" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Contact us</span></a></li></ul></div></div></li></ul></div></div></div></header><div class="footer__socialFollow--3dDRQ"><ul class="socialFollowModule__social--2PR_R"><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/techreview" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="twitter"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/technologyreview/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="facebook"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg width="512" height="512" viewBox="0 0 167.657 167.657"><path d="M83.829.349C37.532.349 0 37.881 0 84.178c0 41.523 30.222 75.911 69.848 82.57v-65.081H49.626v-23.42h20.222V60.978c0-20.037 12.238-30.956 30.115-30.956 8.562 0 15.92.638 18.056.919v20.944l-12.399.006c-9.72 0-11.594 4.618-11.594 11.397v14.947h23.193l-3.025 23.42H94.026v65.653c41.476-5.048 73.631-40.312 73.631-83.154 0-46.273-37.532-83.805-83.828-83.805z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.instagram.com/technologyreview/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="instagram"><span class="socialItem__screenReaderLabel--12OjT">instagram<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.technologyreview.com/feed/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="rss"><span class="socialItem__screenReaderLabel--12OjT">rss<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg width="24" height="24" stroke-width="2" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"></circle><path d="M4 4.44v2.83c7.03 0 12.73 5.7 12.73 12.73h2.83c0-8.59-6.97-15.56-15.56-15.56zm0 5.66v2.83c3.9 0 7.07 3.17 7.07 7.07h2.83c0-5.47-4.43-9.9-9.9-9.9z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/company/mit-technology-review" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="linkedin"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li></ul></div><div class="footer__copyrightWrap--1xoiH"><div class="footer__credit--BArir"><a href="https://www.technologyreview.com/" class="link__aquaHover--ZxtM5"><span>Cover Art by MIT Technology Review</span></a></div><p class="footer__copyright--1bDpy">© <!-- -->2022<!-- --> MIT Technology Review</p></div></div><div class="footer__backToTopWrap--fqc6s"><button class="footer__backToTopButton--3LWfP" type="button" tabindex="0" data-event-category="site-footer" data-event-action="button" data-event-label="back-to-top-button">Back to top<div class="footer__arrowUp--2-8Xt"><svg width="14" height="18" viewBox="0 0 14 18" fill="none"><line x1="6.86182" y1="17.6382" x2="6.86181" y2="1.97861" stroke="black"></line><path d="M0.361816 8.1062L6.86182 1.63818L13.3618 8.13818" stroke="black"></path></svg></div></button></div><picture class="footer__bgImages--3b-pq" id="footerBg"><source media="(min-width:1312px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/02/tr10_Desktop_lg.png"/><source media="(min-width:960px) and (max-width:1312px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/02/tr10_Desktop_sm.png"/><source media="(min-width:630px) and (max-width:960px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/02/tr10_tablet.png"/><source media="(max-width:630px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/02/tr10_mobile.png"/><img alt="" src="https://wp.technologyreview.com/wp-content/uploads/2022/02/tr10_Desktop_sm.png"/></picture><div class="footer__clearFix--16iWb"></div></footer><div id="piano__pinnedFooter" class="pinnedFooter__wrapper"></div></div><div></div></div>
</body>
</html>
