<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true">Public transportation might see welcome change post-pandemic | MIT Technology Review</title>
    <meta data-react-helmet="true" name="description" content="Transportation designers at Remix are helping agencies figure out how to increase access to essential services and make neighborhoods more liveable."/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" property="og:url" content="https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Public transportation might see welcome change post-pandemic"/><meta data-react-helmet="true" property="og:description" content="Transportation designers at Remix are helping agencies figure out how to increase access to essential services and make neighborhoods more liveable."/><meta data-react-helmet="true" property="og:site_name" content="MIT Technology Review"/><meta data-react-helmet="true" property="og:image" content="https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="576"/><meta data-react-helmet="true" property="og:image:width" content="1024"/><meta data-react-helmet="true" property="og:image:height" content="576"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Public transportation might see welcome change post-pandemic"/><meta data-react-helmet="true" name="twitter:description" content="Transportation designers at Remix are helping agencies figure out how to increase access to essential services and make neighborhoods more liveable."/><meta data-react-helmet="true" name="twitter:image" content="https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="static/media/favicon.1e1246dd.ico"/><link data-react-helmet="true" rel="canonical" href="https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/"/><link data-react-helmet="true" rel="amphtml" href="https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/amp/"/>
    
    

    
    <style id="critical-css">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</style>

    
    <script>
      window.__ENV__ = {"ZEPHR_ROOT_URL":"https://zephr.technologyreview.com","ROOT_URL":"https://www.technologyreview.com","API_ROOT_URL":"https://wp.technologyreview.com/wp-json/irving/v1","NEXUS_ROOT_URL":"https://nexus.technologyreview.com/","ONETRUST_ENABLED":"1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" src="https://www.googletagmanager.com/gtm.js?id=GTM-TRBQMN" async="true"></script><script data-react-helmet="true" >
            window.dataLayer = window.dataLayer || [];
            if (true) {
              var data = {"documentTitle":"Public transportation might see welcome change post-pandemic | MIT Technology Review","articleId":"1022655","articleTopic":"Smart cities","articleSubtopic":null,"author":"John Surico","contentType":"post","paywallType":"subscriber-only","publishDate":"2021-04-26","storyFormat":"Full Story","updatedDate":"2021-04-26","wordCount":"2483","siteEngine":"wp.irving"};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script><script data-react-helmet="true" type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"The pandemic could remake public transportation for the better","description":"Remix is helping transit agencies figure out what comes next for the post-pandemic commute.","url":"https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/","dateCreated":"2021-04-26T07:00:00-04:00","datePublished":"2021-04-26T07:00:00-04:00","dateModified":"2021-04-26T07:16:54-04:00","articleSection":"Smart cities","wordCount":2483,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/themes/mittr/client/src/images/logo.png","width":203,"height":100}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content-area"},"thumbnailUrl":"https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?resize=854,569","image":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?resize=854,569","height":569,"width":854},"creator":{"@type":"Person","name":"John Surico"},"author":{"@type":"Person","name":"John Surico"}}</script><script data-react-helmet="true" type="application/ld+json" id="BreadcrumbList">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Smart cities","item":{"@type":"Thing","@id":"https://www.technologyreview.com/topic/smart-cities/"}},{"@type":"ListItem","position":2,"name":"The pandemic could remake public transportation for the better","item":{"@type":"Thing","@id":"https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/"}}]}</script><script data-react-helmet="true" type="application/ld+json" id="Organization">{"@context":"http://schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"41d005456cf5a7b5bf06c068660faa79":true,"7e3e234bb56a049b669142356a35919e":true,"a775f3dfd3faca0f0706e06466a169a7":true,"6835f85505d1cf36dac9f1b56689bc71":true,"dde80a5c0267d4d809815012edae1037":true,"8bb83da9e597947f34d8d178a5223e3c":true,"4a068782572b94bedf1cbcf1d3280cb9":true,"70ec9a92b23dc038aa5cba349729d10b":true,"22febcd0e2028433bbd025cbb016ba6a":true,"2a35e879cfe57f5500a82c3e12e74153":true,"81354b76937cfb56f65a73584dc30035":true,"3b548f1a536be3f6a8f3cf5162869c8a":true,"58ccfe4667ad1b7e6338d8b5c9de7422":true,"9cbd15d74f99dbb0c0e859201b7b1bc9":true,"acfa55cf9fdc24a8b413d4e8e026e05d":true,"c2672a99bd218696f938a5b9e604d41b":true,"65924ff5227810bf9bd1395be79f07ee":true,"0bf01e57886471f2dc5168f204f94fd3":true,"b9eaec48d3ea1bdad66948ac84821c1e":true,"3b8814e0b8018e699175a5b1a493c444":true,"1f0f7cc7a719a60f043f660b2837d30f":true,"d862ced499668551ef4d8efb4717b3b2":true,"47b6b799a7f64372656edecbdbe75f46":true,"916b4e5d3eefe4ad4c06b6ade54ba08b":true,"0b94a38e9591cddc42cafedb22007211":true,"d4ddac62569352373b64319b6ba6f6ef":true,"741f5df3f0e036338ec485c70bddc79a":true,"27ab669452df022ad915cae98bdd72b4":true,"596ef269dc55a04e44e6854ec99e2aa7":true,"4d1d089e8830167480554784a02fd73a":true,"550c1c3c2bae326aa8b8962cfc55447c":true,"d677717a118048e5275889d27a51bddc":true,"fdc65d7c6e66343ff8615aba6ebac4eb":true,"d513d85cb4079b0ae5a157e8fbf0c393":true,"76d7adbdb8b4b22b19a8a0723c4958dd":true,"216e026c65e57c02e599756b26242b15":true,"33eb40c671e00380693d9522d97f97cb":true,"4f8ad36acf190bd26c1e7e5b3aa39a84":true,"b8171f0444a32a752354d4b228b02e3a":true,"720c681fc8f688db5b5fceb3f00e8490":true,"a72cd1c53e1824299d9893ce1c377579":true,"0aee77d1ef32e279a27682d13a96d374":true,"a993b0fd5a3244217f87c697e8d7ed47":true,"5d6eae9148c5adb33736b9bff01e950c":true,"1500266f48351eb1207ad63e74b44447":true,"73181b167ab7daf8f79aaa706c0f73a7":true,"335b9699512f28165976b7cb0831b85b":true,"807da7d88eecee9032264bf81e24c566":true,"ef9105103534fca8a54dd3e86e224ad0":true,"38a3aad7a465016ad072deeeee03d82b":true,"0d3a99a3e9edaf9c07d1b4f363051692":true,"f63e4b8618296d36426880ebf6fb865f":true,"7593908f5b9e7b7aa241ce31779e71b9":true,"e0ef96da9d4a6ba26cebba5bcbc9f8f7":true,"9ffc55153190e45eb1b8db27d1ae186d":true,"bd08c05739e64418afad0203664e8eec":true,"0b8e1d0887e736f4ba67297087a63930":true,"82127d7ffc86a93dc6df78d1512e47f9":true,"6b3e5ab50439383ab2e77bd5cb823e63":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,i,l=r[0],f=r[1],a=r[2],p=0,s=[];p<l.length;p++)i=l[p],o[i]&&s.push(o[i][0]),o[i]=0;for(n in f)Object.prototype.hasOwnProperty.call(f,n)&&(e[n]=f[n]);for(c&&c(r);s.length;)s.shift()();return u.push.apply(u,a||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,l=1;l<t.length;l++){var f=t[l];0!==o[f]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={6:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="https://www.technologyreview.com/";var l=window.webpackJsonp=window.webpackJsonp||[],f=l.push.bind(l);l.push=r,l=l.slice();for(var a=0;a<l.length;a++)r(l[a]);var c=f;t()}([]);
//# sourceMappingURL=https://www.technologyreview.com/static/js/runtime~main.70281e98.map</script>
    
      <script type='text/javascript' src='https://www.technologyreview.com/static/js/common.f65ecfaf.chunk.js' defer='defer'></script>
<script type='text/javascript' src='https://www.technologyreview.com/static/js/main.17fd4c1f.chunk.js' defer='defer'></script>
    
</head>
<body class="body--article body--fullStorySingle body--fullBleed">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div class="app__wrapper--17_pO"><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="//cdn.blueconic.net/technologyreview.js"></script><header class="headerTemplate__container--3ZEzK headerTemplate__container--dark--30EQl headerTemplate__isPinned--1BvDC"><div class="headerTemplate__wrapper--YdhXB headerTemplate__isHeadroom--13Fwe"><a class="headerTemplate__logo--3wEZx headerTemplate__headroomLogo--3fZG3" href="https://www.technologyreview.com/"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoHorizontal--1O4Ic headerTemplate__logoHorizontalHeadroom--1bt1W" aria-hidden="true"><svg viewBox="0 0 504 47.46" tabindex="-1" aria-hidden="true"><polygon points="87.42 0 87.42 6.51 97.63 6.51 97.63 38.13 104.94 38.13 104.94 6.51 115.14 6.51 115.14 0 87.42 0"></polygon><path d="M142.17,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H142.17m-7.25,2.93c0,8.16,5.12,14.5,14.19,14.5,7,0,11.36-4.11,12.37-9h-7.15C153.53,59.7,151.88,61,149,61c-4.11,0-6.45-2.61-7-6.83H161.9c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><path d="M163.26,52.13c0,8.16,5.39,14.45,14,14.45,7.31,0,11.84-4.64,12.32-10.45h-7a5.11,5.11,0,0,1-5.49,4.64c-4.43,0-6.51-3.47-6.51-8.64s2.24-8.64,6.61-8.64a5,5,0,0,1,5,4.21h7.09c-1-5.92-5.33-10-12.43-10-8.32,0-13.65,6.29-13.65,14.45" transform="translate(-27.57 -27.65)"></path><path d="M198.27,27.65H191V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24-3.73,0-6,1.44-7.95,4.32h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M225.11,38.42H218V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24a8.89,8.89,0,0,0-8.11,4.48h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M265.38,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S244.16,44,244.16,52.13" transform="translate(-27.57 -27.65)"></path><rect x="246.66" width="7.25" height="38.13"></rect><path d="M304.21,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S283,44,283,52.13" transform="translate(-27.57 -27.65)"></path><path d="M332.36,50.9c0,4.05-1.87,7.41-6.45,7.41-3.73,0-6.19-2.72-6.19-7.36s2.45-7.47,6.13-7.47c4.37,0,6.51,3.41,6.51,7.41M313.22,66.58c.75,5.33,5.33,8.53,12.8,8.53,4.05,0,7.57-1,9.87-3.09,2-1.87,3.25-4.48,3.25-8.32V38.42h-7V41.3H332a8.82,8.82,0,0,0-7.57-3.63c-6.93,0-11.84,5.23-11.84,13.39s6,13.07,12.05,13.07a8.84,8.84,0,0,0,7.15-3.2H332v3c0,3.73-2,5.71-6.08,5.71-3.36,0-4.91-1.33-5.49-3h-7.2" transform="translate(-27.57 -27.65)"></path><path d="M342.89,74.74h4.27c5.55,0,7.57-2.19,9.65-8.27l9.55-28.05H359l-3.84,12.32c-.85,2.51-1.6,6-1.6,6h-.11s-.91-3.47-1.76-6l-4.05-12.32h-7.62l7.36,19.46C349,62,349.5,63.81,349.5,65.3c0,2.24-1.17,3.73-4.05,3.73h-2.56Z" transform="translate(-27.57 -27.65)"></path><rect x="430.66" y="2.39" width="7.25" height="6.51"></rect><path d="M383,34.37h8.91c3.84,0,6,1.71,6,5.17s-2.08,5.23-6.13,5.23H383Zm15.95,31.41h8.53l-9.52-15.71c4.8-1.6,7.54-5.25,7.54-10.58a11.38,11.38,0,0,0-3.41-8.27c-2.24-2.29-5.12-3.57-10-3.57H375.42V65.78H383V51.06h7.1Z" transform="translate(-27.57 -27.65)"></path><path d="M412.33,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H412.33m-7.25,2.93c0,8.16,5.12,14.51,14.18,14.51,7,0,11.36-4.11,12.37-9h-7.15C423.69,59.7,422,61,419.21,61c-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="412.53 38.13 419.46 38.13 429.62 10.77 422.36 10.77 416.1 29.33 416 29.33 409.79 10.77 402.43 10.77 412.53 38.13"></polygon><rect x="430.66" y="10.77" width="7.25" height="27.36"></rect><path d="M474.34,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H474.34m-7.25,2.93c0,8.16,5.12,14.51,14.19,14.51,7,0,11.36-4.11,12.37-9H486.5c-.8,2.08-2.45,3.36-5.28,3.36-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="472.7 38.13 479.25 38.13 484.27 20.2 484.38 20.2 489.23 38.13 495.84 38.13 504 10.77 496.96 10.77 492.27 28.24 492.16 28.24 487.31 10.77 481.12 10.77 476.54 28.24 476.43 28.24 471.9 10.77 464.7 10.77 472.7 38.13"></polygon><rect x="43.09" width="7.24" height="38.13"></rect><polygon points="52.15 0 52.15 6.51 62.36 6.51 62.36 38.13 69.67 38.13 69.67 6.51 79.88 6.51 79.88 0 52.15 0"></polygon><polygon points="29.15 0 20.68 27.74 11.89 0 0 0 0 38.13 7.04 38.13 7.04 8 16.78 38.13 24.2 38.13 33.44 8 33.44 38.13 40.64 38.13 40.64 0 29.15 0"></polygon></svg></div></a><div class="headerTemplate__navigation--3N0Bf headerTemplate__isHeadroom--13Fwe"><div class="headerTemplate__userGreeting--625xY headerTemplate__bDesktopUserGreeting--1-vR1 headerTemplate__isHeadroom--13Fwe"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg userGreeting__button--dark--1u0dv" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=/">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg userGreeting__subscribe--dark--KEIsd" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><div class="headerTemplate__menuRow--Yxgsz"><div class="headerTemplate__userGreeting--625xY headerTemplate__aDesktopUserGreeting--c4tW5 headerTemplate__isHeadroom--13Fwe"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg userGreeting__button--dark--1u0dv" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=/">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg userGreeting__subscribe--dark--KEIsd" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><button class="headerTemplate__button--3Ylhk" style="background:#000" type="button"><span class="screen-reader-text">Expand menu</span><span aria-hidden="true" class="headerTemplate__buttonVisualContent--3XM1h"><svg viewBox="0 0 31 19" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="#000" fill-rule="evenodd"><g transform="translate(-768.000000, -2553.000000)"><g transform="translate(768.000000, 2554.000000)"><path d="M22,0 C25.3132,0 28,2.6868 28,6 C28,9.3132 25.3132,12 22,12 C18.6868,12 16,9.3132 16,6 C16,2.6868 18.6868,0 22,0 Z" stroke="#fff" stroke-width="2"></path><rect fill="#fff" x="0" y="6" width="13" height="2"></rect><rect fill="#fff" x="0" y="10.5" width="13" height="2"></rect><rect fill="#fff" transform="translate(27.904988, 13.897039) rotate(53.000000) translate(-27.904988, -13.897039) " x="24.4049881" y="12.8970393" width="7" height="2"></rect><rect fill="#fff" x="0" y="15" width="20" height="2"></rect></g></g></g></svg></span></button></div></div></div></header><main class="body__content--2FEkf" id="content"><div class="contentArea__wrapper--1RZ80 contentArea--contentWrap__gradient--GAE4M content-area"><header class="contentHeader--fullBleed__wrapper--2gngk contentHeader--fullBleed__wrapperOverlay--GHIim" id="the-pandemic-could-remake-public-transportation-for-the-better"><div class="contentHeader--fullBleed__container--3hG2x contentHeader--fullBleed__introWrap--18-rC contentHeader--fullBleed contentHeader--fullBleedOverlay" style="color:#ffffff"><div class="contentHeader--fullBleed__intro--2wPjH"><div class="eyebrow__wrap--1BeA8"><a class="eyebrow__eyebrow--3MrG8 eyebrow__fullStoryEyebrow--AxoJe" style="color:#ffffff" href="https://www.technologyreview.com/topic/smart-cities/">Smart cities</a></div><h1 class="contentHeader--fullBleed__title--QmUpX">The pandemic could remake public transportation for the better</h1><div class="contentHeader--fullBleed__deck--3_-ko"><p>Remix is helping transit agencies figure out what comes next for the post-pandemic commute.</p>
</div></div></div><div class="contentHeader--fullBleed__image--2jdH0"><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tiffany Chu portrait"/><img alt="Tiffany Chu portrait" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?resize=1024,1024 1024w,https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?resize=512,512 512w,https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?fit=1536,1024 1536w,https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?fit=768,512 768w,https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?fit=2048,1364 2048w,https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?fit=1024,682 1024w,https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?fit=2560,1706 2560w,https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?fit=1280,853 1280w,https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?fit=2880,1920 2880w,https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?fit=1440,960 1440w,https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?fit=3840,2560 3840w,https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?fit=1920,1280 1920w,https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?fit=5120,3414 5120w,https://wp.technologyreview.com/wp-content/uploads/2021/04/DSC_6602-e1618845262432.jpg?fit=2560,1707 2560w" sizes="(max-width: 32rem) 512px,(max-width: 48rem) 768px,(max-width: 64rem) 1024px,(max-width: 80rem) 1280px,(max-width: 90rem) 1440px,(max-width: 120rem) 1920px,2560px"/></span><figcaption class="image__meta--2hAYx"><span class="image__credit--1Fj0h">Chona Kasinger</span></figcaption></div><div class="contentHeader--fullBleed__container--3hG2x contentHeader--fullBleed__secondary--15OWS"><div class="contentHeader--fullBleed__meta--KXb3J"><div class="byline__wrapper--3vOJH"><span class="byline__by--3I70Z" aria-hidden="true">by </span><ul class="byline__list--2jfa5" aria-label="Authors"><li class="byline__author--g26Rn"><a class="byline__name--2MpUW" href="https://www.technologyreview.com/author/john-surico/">John Surico<!-- --> <span class="screen-reader-text">archive page</span></a></li></ul></div><div class="contentHeader__publishDate--37zcW">April 26, 2021</div></div></div></header><div class="columnArea--fullStorySingle__wrapper--1beqE columnArea--feed__wrapper--2tKpu"><div class="columnArea--fullStorySingle__main--3ZbLa"><div class="contentArea__wrapper--1RZ80 content-area"><div class="contentBody__wrapper--1fP2v"><div class="contentBody__overlay--1aZGF"></div><div class="contentBody__content--1lbXn" id="content--body"><div><div class=""><div><div class="gutenbergContent__content--1FgGp html_0"> <p>On paper, the task was gargantuan. To slow the rapid spread of the coronavirus, the New York City subway would start <a href="https://www.bloomberg.com/news/features/2021-02-25/inside-the-debate-over-nyc-s-24-7-subway-service?srnd=citylab">closing</a> every night for the first time in 115 years. That meant the Metropolitan Transportation Authority (MTA), its overseer, had to create a massive bus network to mirror 665 miles of track. That’s roughly equivalent to a line stretching from New York City to Chicago, for a system that was serving around 5.5 million people each weekday. And they had to do it fast.</p>  <p>Shortly after the decision was made, at the end of April 2020, agency planners logged on to <a href="https://www.remix.com/">Remix</a>, one of the most popular transportation planning platforms in the world. The self-service software allows transit agencies to easily reroute lines or create new ones. The MTA had already used it to begin redesigning the Queens bus network. </p> </div></div><div><div class="gutenbergContent__content--1FgGp html_2"> <p>But for this new undertaking, the agency would need more data. The MTA wanted to know: Where did the frontline workers who rely on overnight service live? And where were they most likely headed? With that information, its planners could plot the most efficient bus routes and maybe even serve these commuters better than the subway ever did.</p>  <p>At Remix’s headquarters in San Francisco, a team of software engineers sprang into action. The Remix team pulled data from a variety of sources and plugged it into the tool to help find the best routes. As a result of this work, the MTA added three new bus routes that would connect, for example, health-care workers and others in the Bronx and in south and east Brooklyn to the west side of Manhattan or any point along the way. </p> </div></div><div><div class="gutenbergContent__content--1FgGp html_4"> <p>Days blurred into nights as work continued on both coasts. Ultimately, a task that would typically have taken weeks, if not months, was finished in a few days. On the evening of May 6, New York City’s subways shut down, and the new night bus network flickered on.</p>  <p>It was an early battle in the worst existential crisis for Western urban public transportation in our lifetimes. Across Europe and North America, ridership has plunged amid pandemic travel restrictions. The traditional hub-and-spoke model, with transit networks designed to flush people in and out of a central business district, was upended. Rush hour, as we know it, suddenly became less of a rush.</p>  <figure class="wp-block-pullquote alignright is-style-solid-color"><blockquote><p>Chu says the pandemic doesn't mean the death of the city, but the rise of the neighborhood.</p></blockquote></figure>  <p>Tiffany Chu, Remix’s cofounder and <a href="https://www.remix.com/blog/remix-turns-five-with-tiffany-chu-at-the-helm-as-our-new-ceo">newly minted CEO</a>, watched this all play out in real time. “Transit agencies are always changing things up, but most of [those changes] are small, incremental ones,” Chu says. “When covid hit, immediately we saw in Remix’s admin panel just a lot of rapid changes happening: 50% service, then 30% … agencies were just slashing service everywhere.”</p>  <p>A year later, this unprecedented shock to modern mobility is still reverberating. The long-term shift to remote white-collar work is casting doubt on whether rush hour will ever fully return. The office is in retrograde. And for transit systems, the implications are profound.</p>  <p>The pandemic, Chu argues, poses a <a href="https://www.politico.com/states/new-york/albany/story/2020/10/19/transit-operators-across-the-globe-face-a-reckoning-1327371">fundamental threat to transit agencies</a> in the West. “Agencies are just being forced to learn how to do more with less,” she says. But she believes this massive system-wide disruption is also a rare opportunity to rethink public transportation for the better.</p> </div></div><div><div class="gutenbergContent__content--1FgGp html_6"> <h3><strong>Opportunities over patterns</strong></h3>  <p>When Chu, now 32, graduated from MIT in 2010, she looked to pair her skills in the then-burgeoning field of user experience design, or UX, with her interest in cities. That took her to gigs at major architectural firms, a stint writing for the design publication Dwell, and a position at Zipcar, where she was the car-share company’s first UX hire. But she felt pulled to do more.</p>  <p>Friends told her about a fellowship at <a href="https://www.codeforamerica.org/">Code for America</a>, in San Francisco, a year-long role focused on technology aimed at making government work better for people. She applied and soon packed her bags for California. That’s where she found some like minds: designer Sam Hashemi and engineers Dan Getelman and Danny Whalen.</p>  <p>“We were all vaguely interested in transportation,” says Chu from her bright San Francisco apartment, a bike in full view on Zoom. The field held a particular appeal: thanks to the transportation sector’s long-standing commitment to open data standards, she explains, “there’s a lot of programmatic data you can work with that doesn’t exist in other realms of civic tech.” </p> </div></div><aside class="newsletter__wrap" style="border-color:#4a4a4a"><form><header class="newsletter__subscribeHeader"><img src="https://wp.technologyreview.com/wp-content/uploads/2020/02/download-icon.svg" alt="" class="newsletter__logoImg"/><div><h2 class="newsletter__signUpHeading">Sign up for<!-- --> <span class="newsletter__bold">The Download</span></h2> <span class="newsletter_description">- Your daily dose of what&#x27;s up in emerging technology</span></div></header><div><div class="newsletter__formGroup"><label for="emailInput-" class="newsletter__emailInputLabel"><input type="text" class="newsletter__emailInput" id="emailInput-" placeholder="Enter your email, get the newsletter" style="border-color:#4a4a4a" value=""/></label><button type="submit" id="signUpBtn-" class="newsletter__signUpBtn" style="background-color:#4a4a4a;border-color:#4a4a4a">Sign up</button></div><div class="newsletter__radioWrap"><h3 class="newsletter__radioHeader" id="upToDateOptInID-">Stay updated on MIT Technology
                    Review initiatives and events?</h3><div class="newsletter__formGroupRadio" role="radiogroup" aria-labelledby="upToDateOptInID-"><label class="newsletter__inlineRadioLabel" for="radioYesID-"><input type="radio" class="newsletter__radioInput" name="opt-in-radio" id="radioYesID-" value="Yes" style="border-color:#4a4a4a;background-color:#fff" required=""/>Yes</label><label class="newsletter__inlineRadioLabel" for="radioNoID-"><input type="radio" class="newsletter__radioInput" name="opt-in-radio" id="radioNoID-" value="No" style="border-color:#4a4a4a;background-color:#fff"/>No</label></div></div></div></form></aside><div></div><div><div class="gutenbergContent__content--1FgGp html_9"> <p>The quartet worked on a hackathon project, a typical techie icebreaker, a few months into the fellowship. After hearing friends complain of bus routes that never seemed to match up with where they wanted to go, they devised a widget that allowed users to suggest new routes to San Francisco’s transit agency. They named their tool Transitmix, inspired by Streetmix, another hackathon project that has since become a popular street design platform. </p>  <p>When their fellowships ended, Hashemi rallied the group to pursue a product geared toward cities. Code for America seed funding and an investment from Y Combinator led to Remix, which became one of the accelerator’s first gov-tech startups. Hashemi was the CEO; Chu was the chief operating officer.</p>  <p>Remix’s primary software appears, at first, to be a kind of cost-benefit calculator. When a planner plots a new route across a map on the screen, the platform estimates how much it might cost and who might ride it in view of who is able to access it, ultimately helping planners assess whether it’s a worthwhile public investment. </p>  <p>Adding more data deepens the tool’s technical analysis: with a few clicks, demographic information and existing ridership figures help planners visualize the routes that would best meet a community’s needs. There’s also a Google Docs–like element: users can leave notes for one another suggesting that, for example, two stops should be consolidated into one. The platform’s design makes it easy to share maps and routes that are fluid, clear, and intuitive—in a planning process that, for so long, has been none of those things. </p> </div></div><div><div class="gutenbergContent__content--1FgGp html_11"> <blockquote class="wp-block-quote is-style-large"><p><strong>“There’s a widespread perception that urban transportation planning is somehow a technically complex problem when, in reality, it’s a politically fraught issue with long-standing, well-understood solutions.”</strong></p></blockquote>  <p><a href="https://humantransit.org/about">Jarrett Walker</a>, a renowned transit consultant, was one of Remix’s early advisors. In addition to cost and service levels, he suggested <a href="https://www.youtube.com/watch?v=o-JpgoUKr5I&amp;feature=emb_title">adding travel time</a>—how long would it take people to get around, and what choices would they encounter along the way? So the group built what has become one of the platform’s most popular scenario planning tools: “<a href="https://www.remix.com/blog/improvements-to-jane-new-travel-limits-reverse-jane">Jane</a>,” a rider isochrone, or travel time indicator, that shows all the places she could reach in 15 minutes, 30 minutes, and so on. </p>  <p>That advice jibes with one of Walker’s guiding philosophies: that public transportation planners must focus on fostering opportunity rather than predicting patterns. A similar sentiment is now gaining traction in policymaking circles: access, not ridership, should be the measure of success. And the right technology can help cities deliver on that promise. </p>  <p>But agencies’ capabilities vary immensely, says Evan Landman, a transit analyst at Walker’s firm, Jarrett Walker + Associates. Some are highly sophisticated; others are still using tab-laden Excel spreadsheets. Plotting a new bus route can take forever. Whenever two agencies have to collaborate and bridge that divide, the pace drags. </p>  <p>No doubt there are problems that tech cannot solve—repairing institutional trust, for one—but often, agencies just need help exploring the options, Landman argues. “There’s a widespread perception that urban transportation planning is somehow a technically complex problem when, in reality, it’s a politically fraught issue with long-standing, well-understood solutions,” he says. </p>  <p>Remix doesn’t try to solve the politics with a “magic cure,” Landman adds, but strives to show how decisions may affect individual riders and their landscape. “It’s really useful in helping to explain the different sides of a question that, ultimately, doesn’t have a single technical answer,” he says.</p> </div></div><div><div class="gutenbergContent__content--1FgGp html_13"> <h3><strong>A complicated relationship</strong></h3>  <p>Shortly after Remix’s launch, in 2014, a transit manager at Oregon’s Department of Transportation reached out: rural agencies in his state needed better tools. He became their first customer. “We were over the moon and just bewildered that someone would pay us!” says Chu. </p>  <p>Then came Bay Area agencies, then Miami-Dade, then Chicago. Before long, Chu found herself Googling small Finnish cities as Remix signed up its first international clients. </p> </div></div><div><div class="gutenbergContent__content--1FgGp html_15"> <p>Nearly seven years later, Remix now has a team of around 70, and a client list that includes over 350 transit agencies across five continents, including titans like the MTA and Transport for London. </p>  <p>Every day, more than 240 million people worldwide interact with planning decisions made on the platform, from individual routes to system-wide overhauls. In March, the New York–based ride-sharing company <a href="https://techcrunch.com/2021/03/09/via-buys-mapping-startup-remix-for-100-million/">Via acquired Remix</a> for $100 million. (Remix will operate as a Via subsidiary, and the company says that Chu and the rest of the staff will <a href="https://techcrunch.com/2021/03/09/via-buys-mapping-startup-remix-for-100-million/">stay on</a>.)</p>  <div class="wp-block-image"><figure class="alignright size-large"><img src="https://wp.technologyreview.com/wp-content/uploads/2021/04/MJ21_chu_6708-e1619046450548.jpg?w=1407" alt="Tiffany Chu portrait" class="wp-image-1023354" /><div class="image-credit">CHONA KASINGER</div> </figure></div>  <p>Dan Getelman, Remix’s chief technology officer, says one of the team’s goals is to free up time for transit agencies to experiment more. “It’s always frustrating as a transit rider when you say ‘I guess this made sense at some point, but it doesn’t match the [riders’] needs or doesn’t feel reactive to what’s happening,’” he says. </p>  <p>The tech sector has a complicated relationship with public transit, though. On the one hand, technology has brought some urban infrastructure into the 21st century, easing passengers’ journeys with advances like software APIs (think subway countdown clocks), contactless payment, and navigation apps. But on the other, tech is a direct competitor; companies like Uber have been criticized for intentionally taking riders (and revenue) away from public transit, while simultaneously clogging streets. How the two can best coexist is an ongoing debate in both worlds.</p>  <p>Remix falls, perhaps, into a different category. It’s a tech company that goes all in on the public sector, betting that riders will be attracted to traditional public transport options with good, reliable service rather than an entirely new product. It’s a high-tech solution, sure, but the premise is shockingly low-tech: build it better, and they will come. And in our rapidly changing world of mobility, Getelman says, responsiveness is essential: “Being able to do that makes for a better system.”</p>  <h3><strong>Acting local</strong></h3>  <p>A sort of transit inversion happened when covid-19 hit. Yes, city centers emptied, but ridership outside of central corridors—along local routes and at neighborhood stations—<a href="https://www.enotrans.org/article/covids-differing-impact-on-transit-ridership/">didn’t disappear entirely, and in some cases it actually increased</a>. Riders were still moving; it’s just that where they were going had changed.</p>  <p>Local trips like these have typically been overlooked by planners making transit decisions. They involve fewer riders, and funding is tied to ridership. Race and class also play a role; poorer riders and people of color, who are more likely <a href="https://www.theatlantic.com/business/archive/2015/06/long-commutes-are-awful-especially-for-the-poor/395519/">to live farther out</a> and are <a href="https://nhts.ornl.gov/briefs/PovertyBrief.pdf">less likely to own a car</a>, have long been left out of citymaking. </p> </div></div><div><div class="gutenbergContent__content--1FgGp html_18"> <p>As a result, the quality of these public transit trips deteriorates, which drives down ridership. Seeing fewer riders, agencies inevitably cut service, and ridership slides further still. This produces the transit version of a death spiral—a more arduous commute and fewer opportunities for the affected communities. </p>  <figure class="wp-block-pullquote alignleft is-style-solid-color"><blockquote><p>"If you don't change the rules, nobody's going to be able to change the outcome."</p></blockquote></figure>  <p>But since the pandemic began, Chu has seen a notable change in the data sets transit agencies are asking for. Instead of primarily requesting information about which jobs are located where, a question that has long shaped planning decisions, Remix is now helping cities evaluate how easy it is for residents to access essential services such as health care, education, and food. </p>  <p>The change is a welcome one. “If you look at just jobs, that is probably not going to tell you the full story,” Chu says. “You also need to look at very basic needs, like where you can get fresh produce in grocery stores. That is one of the most important metrics that isn’t usually discussed when you talk about transit accessibility.” </p>  <p>In October 2020, Chu wrote on Forbes.com that <a href="https://www.forbes.com/sites/tiffanychu/2020/10/01/covid-19-is-not-the-death-of-the-cityits-the-rise-of-the-neighborhood-center/?sh=562cbee82491">covid-19 was not “the death of the city,”</a> as many critics proclaimed, but rather could foster the “rise of the neighborhood center.” With mobility restricted, people were forced to revisit what was close to them. </p>  <p>This reckoning has reignited interest in the “15-minute city,” where pedestrian-centric environments and responsive public transit put essential services within reach of a brisk walk or short bike ride. Transit agencies, Chu argues, should take note. “The 15-minute city isn’t supposed to just be where the buildings are tallest,” she says. “It should be based on a truly livable neighborhood center.”</p> </div></div><aside class="related__wrap alignleft"><h2 class="related__header">Related Story</h2><div class="related__content-wrap"><a tabindex="-1" class="related__featuredImg--link" href="https://www.technologyreview.com/2021/04/21/1023212/epicenter-is-a-vaccine-matchmaker-in-new-york-city/"><img src="https://wp.technologyreview.com/wp-content/uploads/2021/04/AP_21011819639514.jpg?w=1024" alt="" class="related__featuredImg"/></a><div class="related__meta-wrap"><a class="related__link" href="https://www.technologyreview.com/2021/04/21/1023212/epicenter-is-a-vaccine-matchmaker-in-new-york-city/"><div class="">How a tiny media company is helping people get vaccinated</div></a><div class="related__deck"><p><span style="font-weight:400">With many people still struggling to get covid shots in New York, one local newsletter has been acting as a vaccine matchmaker.</span></p>
</div></div></div></aside><div><div class="gutenbergContent__content--1FgGp html_20"> <p>Look close enough, and you can already see changes happening. The <a href="https://www.docdroid.net/49nR7Xv/more-covid-19-roadspace-reallocation-final-june-20201-pdf">new tool kit</a> of streetscape interventions that cities developed in response to covid-19 hints at a different urban future—one that includes more “slow streets,” which limit through traffic; pop-up or permanent cycle lanes; outdoor dining; and parklets. </p> </div></div><div><div class="gutenbergContent__content--1FgGp html_22"> <p>“It’s investing in small downtown retail corridors, and people frequenting them more often during all times of the day,” says Chu. “You want a constant flow of all types of trips, to and from where people are gathering and where businesses are.”</p>  <p>Remix’s portfolio is following suit. A “streets” platform allows agencies to tinker with everything from car-free thoroughfares to expanded sidewalks. And a “shared mobility” tool for emerging “last mile” systems such as e-bikes and e-scooters lays out nearby destinations that can be made more accessible. </p> </div></div><div><div class="gutenbergContent__content--1FgGp html_24"><p>Over time, prioritizing the places people live instead of just the places they work will mean expanding the mission of urban transportation, Chu says. Planners should be able to more easily anticipate people’s needs and adjust accordingly—as the MTA did with its <a href="https://www.nbcnewyork.com/news/coronavirus/mta-pilot-program-to-add-bus-service-from-nycha-buildings-to-mass-covid-vax-sites/2907301/">new pilot bus route</a> from public housing sites to vaccination sites at colleges in central Queens and Brooklyn. </p>  <p>In a crisis that laid bare the <a href="https://www.marketplace.org/2020/07/01/the-coronavirus-has-highlighted-the-transit-inequalities-in-america/">immense imbalances</a> in how we get around—who has access to what; who has to travel how long; and who, ultimately, has to put their lives at risk—it’s time to be more flexible, Chu argues. That means helping people get to where they’re going by creating services that are genuinely better—or simply making it easier for them to navigate their own neighborhood without a car. And it means starting to right the historical wrongs in our cities that have left so many urban denizens stranded. </p>  <p>“If you don’t change the rules,” Chu says, “nobody’s going to be able to change the outcome.” </p>  <p><em>John Surico is a journalist and urban planning researcher.</em><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1091.84 1091.84" class="monogramTLogo"><polygon fill="#6d6e71" points="363.95 0 363.95 1091.84 727.89 1091.84 727.89 363.95 363.95 0"></polygon><polygon fill="#939598" points="363.95 0 728.24 365.18 1091.84 364.13 1091.84 0 363.95 0"></polygon><polygon fill="#414042" points="0 0 0 0.03 0 363.95 363.95 363.95 363.95 0 0 0"></polygon></svg> </p></div></div></div></div></div></div><footer class="contentFooter__wrapper--34Woc"><h2 class="contentFooter__title--Q53Pb">Article meta</h2><div class="contentFooter__social--mXO_Z contentFooter__row--FLX38"><div class="socialList__wrapper--TEzWE"><div class="socialList__shareWrapper--37EaW"><h3 class="socialList__title--3L7Zj">Share</h3><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F04%2F26%2F1022655%2Fpublic-transportation-commute-pandemic-subway-accessibility%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-facebook" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/intent/tweet/?text=The%20pandemic%20could%20remake%20public%20transportation%20for%20the%20better&amp;url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F04%2F26%2F1022655%2Fpublic-transportation-commute-pandemic-subway-accessibility%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-twitter" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__reddit--1jOOG"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F04%2F26%2F1022655%2Fpublic-transportation-commute-pandemic-subway-accessibility%2F&amp;text=The%20pandemic%20could%20remake%20public%20transportation%20for%20the%20better" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-reddit" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/"><span class="socialItem__screenReaderLabel--12OjT">reddit<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 512 512"><path d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F04%2F26%2F1022655%2Fpublic-transportation-commute-pandemic-subway-accessibility%2F&amp;title=The%20pandemic%20could%20remake%20public%20transportation%20for%20the%20better&amp;summary=On%20paper%2C%20the%20task%20was%20gargantuan.%20To%20slow%20the%20rapid%20spread%20of%20the%20coronavirus%2C%20the%20New%20York%20City%20subway%20would%20start%20closing%20every%20night%20for%20the%20first%20time%20in%20115%20years.%20That%20meant%20the%20Metropolitan%20Transportation%20Authority%20%28MTA%29%2C%20its%20overseer%2C%20had%20to%20create%20a%20massive%20bus%20network%20to%20mirror%20665%20miles%20of%20track.%20That%E2%80%99s%20roughly%E2%80%A6" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-linkedin" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__whatsapp--1KB2O"><a href="https://api.whatsapp.com/send/?text=Check%20out%20this%20story%3A%20The%2520pandemic%2520could%2520remake%2520public%2520transportation%2520for%2520the%2520better%20https%253A%252F%252Fwww.technologyreview.com%252F2021%252F04%252F26%252F1022655%252Fpublic-transportation-commute-pandemic-subway-accessibility%252F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-whatsapp" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/"><span class="socialItem__screenReaderLabel--12OjT">whatsapp<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="1em" width="1em"><path d="M260.062 32C138.605 32 40.134 129.701 40.134 250.232c0 41.23 11.532 79.79 31.559 112.687L32 480l121.764-38.682c31.508 17.285 67.745 27.146 106.298 27.146C381.535 468.464 480 370.749 480 250.232 480 129.701 381.535 32 260.062 32zm109.362 301.11c-5.174 12.827-28.574 24.533-38.899 25.072-10.314.547-10.608 7.994-66.84-16.434-56.225-24.434-90.052-83.844-92.719-87.67-2.669-3.812-21.78-31.047-20.749-58.455 1.038-27.413 16.047-40.346 21.404-45.725 5.351-5.387 11.486-6.352 15.232-6.413 4.428-.072 7.296-.132 10.573-.011 3.274.124 8.192-.685 12.45 10.639 4.256 11.323 14.443 39.153 15.746 41.989 1.302 2.839 2.108 6.126.102 9.771-2.012 3.653-3.042 5.935-5.961 9.083-2.935 3.148-6.174 7.042-8.792 9.449-2.92 2.665-5.97 5.572-2.9 11.269 3.068 5.693 13.653 24.356 29.779 39.736 20.725 19.771 38.598 26.329 44.098 29.317 5.515 3.004 8.806 2.67 12.226-.929 3.404-3.599 14.639-15.746 18.596-21.169 3.955-5.438 7.661-4.373 12.742-2.329 5.078 2.052 32.157 16.556 37.673 19.551 5.51 2.989 9.193 4.529 10.51 6.9 1.317 2.38.901 13.531-4.271 26.359z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__email--3j-Fh"><a href="mailto:?subject=The%20pandemic%20could%20remake%20public%20transportation%20for%20the%20better&amp;body=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F04%2F26%2F1022655%2Fpublic-transportation-commute-pandemic-subway-accessibility%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-email" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/"><span class="socialItem__screenReaderLabel--12OjT">email<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 512 512" tabindex="-1" aria-hidden="true"><path d="M437.332 80H74.668C51.199 80 32 99.198 32 122.667v266.666C32 412.802 51.199 432 74.668 432h362.664C460.801 432 480 412.802 480 389.333V122.667C480 99.198 460.801 80 437.332 80zM432 170.667L256 288 80 170.667V128l176 117.333L432 128v42.667z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__link--2J30T"><span class="copyLink__icon--1bBoO"><a href="https://www.technologyreview.com/2021/04/26/1022655/public-transportation-commute-pandemic-subway-accessibility/" data-event-action="click" data-event-label="copy-link">Link<svg width="22" height="14" viewBox="0 0 22 14" tabindex="-1" aria-hidden="true"><defs><path d="M8.195 3.01h14.107v9.714H8.195z"></path></defs><g fill="none" fill-rule="evenodd" transform="translate(-.495 .444)"><path fill="#000" d="M5.006 9.732h2.437a6.366 6.366 0 0 1-.29-1.43H5.27c-1.758 0-3.184-1.537-3.184-3.432s1.426-3.432 3.184-3.432h4.82c1.759 0 3.184 1.537 3.184 3.432 0 1.54-.941 2.844-2.237 3.278.182.356.48.875.851 1.278 1.714-.69 2.933-2.468 2.933-4.556 0-2.685-2.018-4.862-4.51-4.862H5.006C2.515.008.496 2.185.496 4.87c0 2.686 2.019 4.862 4.51 4.862"></path><mask fill="#fff"><use xlink:href="#a"></use></mask><path fill="#000" d="M8.195 7.867c0 2.682 1.989 4.857 4.441 4.857h5.225c2.453 0 4.441-2.175 4.441-4.857 0-2.683-1.988-4.858-4.441-4.858h-2.403c.147.454.245.933.288 1.429h1.897c1.731 0 3.134 1.535 3.134 3.429 0 1.893-1.403 3.428-3.134 3.428h-4.745c-1.732 0-3.136-1.535-3.136-3.428 0-1.57.964-2.891 2.279-3.299a2.334 2.334 0 0 0-.738-1.336c-1.801.62-3.108 2.46-3.108 4.635" mask="url(#b)"></path></g></svg></a></span></li></ul></div></div></div><div class="contentFooter__tags--1pLD5 contentFooter__row--FLX38"><h3 class="contentFooter__label--2a4aE">Tagged</h3><ul class="tags__wrapper--2ZpRM"><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/coronavirus-covid-19-news/">Coronavirus</a></li><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/smart-cities/">Smart Cities</a></li></ul></div><address class="contentFooter__author--390m9 contentFooter__row--FLX38"><h3 class="contentFooter__label--2a4aE">Author</h3><a class="contentFooter__authorLink--Y2zXo" href="https://www.technologyreview.com/author/john-surico/"><span class="image__wrapper--i55tn contentFooter__avatar--3uV4n image__lazyload--1CqFg"><img alt="John Surico" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2021/04/JOHN_SURICO.jpg?w=32"/></span><figcaption class="image__meta--2hAYx"></figcaption><span class="contentFooter__item--3LNZk">John Surico</span></a></address><div><div class="recirculationUnit__wrapper--3z8xj"><div class="recirculationUnit__subscribeWrap--2gvxm"><svg width="184" height="92"><path d="M40.328.962h5.253v27.653h-5.253V.962zM.004 32.016v4.722h8.312v22.934h5.296V36.735h8.316v-4.723l-21.924.004zM46.994.962v4.723h8.959V28.62h5.26V5.682h8.958V.959L46.994.962zm-26.48 46.635h8.817c-.156-2.514-1.816-4.254-4.214-4.254-2.786 0-4.138 1.664-4.603 4.254m-5.26 2.129c0-5.878 3.996-10.441 9.783-10.441 6.383 0 9.783 4.872 9.783 11.952H20.435c.385 3.055 2.088 4.951 5.067 4.951 2.05 0 3.248-.93 3.83-2.437h5.183c-.726 3.52-3.869 6.495-8.973 6.495-6.575 0-10.288-4.602-10.288-10.535m20.555.04c0 5.918 3.905 10.48 10.171 10.48 5.3 0 8.585-3.363 8.934-7.58h-5.068c-.364 2.244-1.857 3.363-3.996 3.363-3.212 0-4.723-2.514-4.723-6.267 0-3.828 1.624-6.266 4.795-6.266a3.633 3.633 0 013.633 3.055H54.7c-.697-4.294-3.869-7.266-9.01-7.266-6.033 0-9.899 4.563-9.899 10.481m25.39-17.75h-5.242v27.653h5.26V48.392c0-2.706 1.7-4.562 4.022-4.562 2.205 0 3.444 1.507 3.444 3.632v12.181h5.26V46.714c0-4.33-2.746-7.425-6.844-7.425-2.707 0-4.33 1.042-5.762 3.131h-.116l-.022-10.419zm19.468 7.814h-5.13v19.84h5.261V48.391c0-2.706 1.7-4.562 4.022-4.562 2.205 0 3.444 1.507 3.444 3.632v12.181h5.249V46.714c0-4.33-2.746-7.425-6.844-7.425-2.707 0-4.523 1.122-5.878 3.247h-.116l-.008-2.72zm29.22 9.962c0-3.87-1.817-6.496-5.029-6.496-3.211 0-5.028 2.63-5.028 6.496 0 3.865 1.78 6.459 5.028 6.459 3.248 0 5.028-2.59 5.028-6.46m-15.392 0c0-5.917 4.214-10.48 10.364-10.48s10.365 4.563 10.365 10.48c0 5.918-4.214 10.481-10.365 10.481-6.15 0-10.364-4.574-10.364-10.48m21.797 9.899h5.26v-27.66h-5.242l-.018 27.66zm21.753-9.9c0-3.868-1.816-6.495-5.028-6.495-3.211 0-5.028 2.62-5.028 6.496 0 3.876 1.78 6.459 5.028 6.459 3.248 0 5.028-2.59 5.028-6.46m-15.392 0c0-5.917 4.214-10.48 10.364-10.48s10.365 4.563 10.365 10.48c0 5.918-4.214 10.481-10.365 10.481-6.15 0-10.364-4.574-10.364-10.48m35.812-.89c0-2.907-1.548-5.377-4.723-5.377-2.67 0-4.446 2.089-4.446 5.413 0 3.324 1.78 5.336 4.486 5.336 3.328 0 4.68-2.437 4.68-5.376m-13.885 11.37h5.22c.425 1.24 1.548 2.206 3.996 2.206 2.98 0 4.41-1.432 4.41-4.138v-2.18h-.116a6.412 6.412 0 01-5.184 2.322c-4.41 0-8.74-3.48-8.74-9.475 0-5.918 3.556-9.707 8.584-9.707 2.474 0 4.294.967 5.493 2.63h.076v-2.088h5.068v18.33c0 2.784-.89 4.68-2.358 6.035-1.664 1.547-4.214 2.241-7.153 2.241-5.413 0-8.74-2.321-9.282-6.175m21.517 5.917h3.096c4.021 0 5.492-1.583 7-5.994l6.924-20.343h-5.311l-2.786 8.933c-.618 1.816-1.16 4.33-1.16 4.33h-.072s-.657-2.514-1.275-4.33l-2.939-8.933h-5.536l5.336 14.117c1.123 3.015 1.508 4.294 1.508 5.376 0 1.624-.85 2.707-2.94 2.707h-1.855l.01 4.137zm-152.29 9.311h6.738c2.94 0 4.443-1.351 4.443-3.789 0-2.514-1.584-3.752-4.36-3.752h-6.822v7.541zm5.5 4.563h-5.5v10.673h-5.49V63.07h12.457c3.524 0 5.61.926 7.233 2.59a8.25 8.25 0 012.474 5.994c0 3.87-1.99 6.514-5.471 7.673l6.902 11.392h-6.175l-6.43-10.673zm16.115-1.391h8.816c-.156-2.514-1.816-4.254-4.214-4.254-2.786 0-4.137 1.664-4.602 4.254m-5.26 2.125c0-5.878 3.995-10.44 9.782-10.44 6.383 0 9.784 4.87 9.784 11.948H35.333c.385 3.055 2.089 4.951 5.067 4.951 2.05 0 3.248-.926 3.83-2.438h5.183c-.726 3.52-3.868 6.496-8.973 6.496-6.575 0-10.288-4.603-10.288-10.535M55.51 90.7h5.028l7.364-19.843h-5.257l-4.54 13.441h-.077l-4.494-13.416h-5.347L55.509 90.7zm13.151 0h5.26V70.882h-5.26V90.7zm0-21.202h5.26v-4.723h-5.26V69.5zm11.68 9.137h8.816c-.156-2.514-1.816-4.254-4.214-4.254-2.786 0-4.137 1.663-4.602 4.254m-5.26 2.125c0-5.878 3.995-10.44 9.782-10.44 6.38 0 9.784 4.87 9.784 11.947H80.26c.385 3.056 2.089 4.952 5.067 4.952 2.05 0 3.248-.926 3.83-2.438h5.183c-.726 3.52-3.869 6.496-8.973 6.496-6.575 0-10.288-4.603-10.288-10.535m24.039 9.939h4.759l3.632-13.002h.077l3.52 13.002h4.795l5.929-19.799h-5.111l-3.404 12.679h-.077l-3.52-12.668h-4.486l-3.328 12.668h-.076l-3.27-12.668H93.32l5.798 19.788zM30.283.962l-6.539 20.272L16.911.962H8.308v27.653h5.086V6.72l7.455 21.895h5.376l7.11-21.895v21.895h5.22V.962h-8.272z" fill="#000" fill-rule="nonzero"></path></svg><span class="recirculationUnit__description--2Guce">Technology can be a force for good—if it’s held accountable.
            Help by supporting our independent journalism.</span><a href="https://forms.technologyreview.com/subscriptions/" class="recirculationUnit__subscribeBtn--2KGtc" data-event-category="recirculation" data-event-action="story-footer-top-content" data-event-label="subscribe-button">Subscribe today</a></div><div class="recirculationUnit__popularPosts--55gQs"><span class="recirculationUnit__title--frNIr">Our most popular stories</span><div class="recirculationUnit__posts--2zktg"><div class="recirculationItem__wrapper--3YLPJ"><a data-event-category="recirculation" data-event-action="story-footer-top-content" data-event-label="1" href="https://www.technologyreview.com/2021/04/23/1023549/kate-crawford-atlas-of-ai-review/"><div><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Chapter illustrations from Atlas of AI"/><img alt="Chapter illustrations from Atlas of AI" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2021/04/Atlas-of-AI_-illustrations-1-2.jpg" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/04/Atlas-of-AI_-illustrations-1-2.jpg?resize=464,260 464w,https://wp.technologyreview.com/wp-content/uploads/2021/04/Atlas-of-AI_-illustrations-1-2.jpg?resize=232,130 232w" sizes="(max-width: 48rem) 232px,100vw"/></span><figcaption class="image__meta--2hAYx"></figcaption></div><span class="recirculationItem__title--3lLWQ" data-position="1">Stop talking about AI ethics. It’s time to talk about power.</span></a><ul class="byline__list--2jfa5" aria-label="Authors"><li class="byline__author--g26Rn"><a class="recirculationItem__authorName--qkx4w" href="https://www.technologyreview.com/author/karen-hao/">Karen Hao</a></li></ul></div><div class="recirculationItem__wrapper--3YLPJ"><a data-event-category="recirculation" data-event-action="story-footer-top-content" data-event-label="2" href="https://www.technologyreview.com/2021/04/23/1023438/long-term-covid-antibodies-autoantibodies-immunity-cytokines-lupus/"><div><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="conceptual illustration showing a figure and Covid spikes"/><img alt="conceptual illustration showing a figure and Covid spikes" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2021/04/MIT-Covid-Final-flat.jpg" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/04/MIT-Covid-Final-flat.jpg?resize=464,260 464w,https://wp.technologyreview.com/wp-content/uploads/2021/04/MIT-Covid-Final-flat.jpg?resize=232,130 232w" sizes="(max-width: 48rem) 232px,100vw"/></span><figcaption class="image__meta--2hAYx"></figcaption></div><span class="recirculationItem__title--3lLWQ" data-position="2">Could covid lead to a lifetime of autoimmune disease?</span></a><ul class="byline__list--2jfa5" aria-label="Authors"><li class="byline__author--g26Rn"><a class="recirculationItem__authorName--qkx4w" href="https://www.technologyreview.com/author/adam-piore/">Adam Piore</a></li></ul></div><div class="recirculationItem__wrapper--3YLPJ"><a data-event-category="recirculation" data-event-action="story-footer-top-content" data-event-label="3" href="https://www.technologyreview.com/2020/12/09/1013538/what-are-the-ingredients-of-pfizers-covid-19-vaccine/"><div><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="covid jabs cereal illo"/><img alt="covid jabs cereal illo" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2020/12/covidjabs_mockup3a.png" srcSet="https://wp.technologyreview.com/wp-content/uploads/2020/12/covidjabs_mockup3a.png?resize=464,260 464w,https://wp.technologyreview.com/wp-content/uploads/2020/12/covidjabs_mockup3a.png?resize=232,130 232w" sizes="(max-width: 48rem) 232px,100vw"/></span><figcaption class="image__meta--2hAYx"></figcaption></div><span class="recirculationItem__title--3lLWQ" data-position="3">What are the ingredients of Pfizer’s covid-19 vaccine?</span></a><ul class="byline__list--2jfa5" aria-label="Authors"><li class="byline__author--g26Rn"><a class="recirculationItem__authorName--qkx4w" href="https://www.technologyreview.com/author/antonio-regalado/">Antonio Regalado</a></li></ul></div></div></div></div></div><div><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-body-footer adunitContainer"><div class="adBox" id="site-body-footer-1"></div></div></div></div></footer></div></div><div class="columnArea--fullStorySingle__sidebar--2qYpi"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""></ul></aside></div></div></div><div class="columnArea--feed__wrapper--2tKpu"><div class="columnArea--feed__main--LqFhy"><div class="contentArea__wrapper--1RZ80 content-area"><h3 id="term-archive-content-list__topic" class="screen-reader-text">Latest content</h3><ul class="infiniteItemList__wrapper--Y6jl0" aria-labelledby="term-archive-content-list__topic" aria-busy="false"></ul><div class="infiniteItemList__buttonWrapper--g-aSK"><button id="content-list__load-more-btn" class="infiniteItemList__button--1VzXD" type="button" data-event-category="feed" data-event-action="load more" data-event-label="the_feed">View more</button></div></div></div><div class="columnArea--feed__sidebar--3Zxn6"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""><li class="sidebar__widgetWrapper--PLzjV"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-square-only adunitContainer"><div class="adBox" id="site-square-only-123"></div></div></div></li><li class="sidebar__widgetWrapper--PLzjV"><div class="darkTitle__wrapper--34SE_ socialFollowModule__wrapper--1SQK0"><span class="darkTitle__title--10ZeM">Follow</span><ul class="socialFollowModule__social--2PR_R"><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/techreview" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-twitter" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/technologyreview/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-facebook" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.instagram.com/technologyreview/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-instagram" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">instagram<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.technologyreview.com/feed/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-rss" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">rss<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg width="24" height="24" stroke-width="2" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"></circle><path d="M4 4.44v2.83c7.03 0 12.73 5.7 12.73 12.73h2.83c0-8.59-6.97-15.56-15.56-15.56zm0 5.66v2.83c3.9 0 7.07 3.17 7.07 7.07h2.83c0-5.47-4.43-9.9-9.9-9.9z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/company/mit-technology-review" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-linkedin" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li></ul></div></li></ul></aside></div></div></main><footer class="footer__container--1uYiT" aria-labelledby="footer"><style>
  @media (max-width: 630px) {
    #footerBg img, #footerBg source {
      object-position: right bottom;
    } 
  }
  @media (min-width:630px) and (max-width:960px) {
    #footerBg img, #footerBg source {
      object-position: right bottom;
    } 
  }
  @media (min-width:960px) and (max-width:1312px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
  @media (min-width:1312px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
</style><div class="footer__wrapper--3kGR7"><header class="footer__header--1ux70"><h2 id="footer" class="footer__title--3ZSCw">MIT Technology Review</h2><div><div class="footer__missionWrapper--2HlaK"><p class="footer__missionStatement--fX8wK">Our mission is to bring about better-informed and more conscious decisions about technology through authoritative, influential, and trustworthy journalism.</p><p class="footer__subscribe--UCHAD"><a class="footer__linkHover--3Jalv" data-event-category="site-footer" data-event-action="button" data-event-label="subscribe-button" href="https://forms.technologyreview.com/subscriptions/">Subscribe</a> <!-- -->to support our journalism.</p></div><div class="footer__menu--1o2ni"><div class="siteFooterMenu__wrapper--2l1kv"><ul class="siteFooterMenu__list--1QAoq"><li class="siteFooterMenuItem__wrapper--knbA0 siteFooterMenuItem__hasChildren--2hiOl"><h3 class="siteFooterMenuItem__parent--ngB93">About</h3></li><li class="siteFooterMenuItem__wrapper--knbA0 siteFooterMenuItem__hasChildren--2hiOl"><h3 class="siteFooterMenuItem__parent--ngB93">Help</h3></li></ul></div></div></div></header><div class="footer__socialFollow--3dDRQ"><ul class="socialFollowModule__social--2PR_R"><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/techreview" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="twitter"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/technologyreview/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="facebook"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.instagram.com/technologyreview/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="instagram"><span class="socialItem__screenReaderLabel--12OjT">instagram<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.technologyreview.com/feed/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="rss"><span class="socialItem__screenReaderLabel--12OjT">rss<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg width="24" height="24" stroke-width="2" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"></circle><path d="M4 4.44v2.83c7.03 0 12.73 5.7 12.73 12.73h2.83c0-8.59-6.97-15.56-15.56-15.56zm0 5.66v2.83c3.9 0 7.07 3.17 7.07 7.07h2.83c0-5.47-4.43-9.9-9.9-9.9z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/company/mit-technology-review" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="linkedin"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li></ul></div><div class="footer__copyrightWrap--1xoiH"><div class="footer__credit--BArir"><a href="https://simonlandrein.com/" class="footer__linkHover--3Jalv">Cover Art by Simon Landrein</a></div><p class="footer__copyright--1bDpy">© <!-- -->2021<!-- --> MIT Technology Review</p></div></div><div class="footer__backToTopWrap--fqc6s"><button class="footer__backToTopButton--3LWfP" type="button" tabindex="0" data-event-category="site-footer" data-event-action="button" data-event-label="back-to-top-button">Back to top<div class="footer__arrowUp--2-8Xt"><svg width="14" height="18" viewBox="0 0 14 18" fill="none"><line x1="6.86182" y1="17.6382" x2="6.86181" y2="1.97861" stroke="black"></line><path d="M0.361816 8.1062L6.86182 1.63818L13.3618 8.13818" stroke="black"></path></svg></div></button></div><picture class="footer__bgImages--3b-pq" id="footerBg"><source media="(min-width:1312px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/04/MA21_coverLargeDesktop.jpg"/><source media="(min-width:960px) and (max-width:1312px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/04/MA21_coverSmallDesktop.jpg"/><source media="(min-width:630px) and (max-width:960px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/04/MA21_coverTablet.jpg"/><source media="(max-width:630px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/04/MA21_mobilebig.jpg"/><img alt="" src="https://wp.technologyreview.com/wp-content/uploads/2021/04/MA21_coverSmallDesktop.jpg"/></picture><div class="footer__clearFix--16iWb"></div></footer></div><div></div></div>
</body>
</html>
