<!DOCTYPE html>
<html lang="en" class="">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Augmented Intelligence at Work: Presented by Brainspace - MIT Technology Review</title>
	<meta name="description" content="Augmented Intelligence at Work: Presented by Brainspace Dave Copps, Brainspace">

	

	

	<!-- Open Graph -->
	<meta property="og:type" content="video.other"><meta property="og:title" content="Augmented Intelligence at Work: Presented by Brainspace"><meta property="og:url" content="https://www.technologyreview.com/video/604529/augmented-intelligence-at-work-presented-by-brainspace/"><meta property="og:description" content="Augmented Intelligence at Work: Presented by Brainspace Dave Copps, Brainspace">
			<meta property="og:image" content="https://cdn.technologyreview.com/i/ooyala/llMnh2ODE6OgijgzFCZkEvys5R1ey9CM.jpg?sw=1200">
			<meta property="og:image:url" content="https://cdn.technologyreview.com/i/ooyala/llMnh2ODE6OgijgzFCZkEvys5R1ey9CM.jpg?sw=1200"><meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:type" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:title" content="Augmented Intelligence at Work: Presented by Brainspace">
		
		<meta name="twitter:description" content="Augmented Intelligence at Work: Presented by Brainspace Dave Copps, Brainspace">
		
		<meta name="twitter:image" content="https://cdn.technologyreview.com/i/ooyala/llMnh2ODE6OgijgzFCZkEvys5R1ey9CM.jpg?sw=560">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	

	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	
<link rel="stylesheet" href="https://cdn.technologyreview.com/_/dist/css/global.css?v=6b818c4a">
<link rel="stylesheet" href="https://cdn.technologyreview.com/_/dist/css/videos.css?v=6b818c4a">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"PageType":"Video","Pubdate":"2018-04-05","EntryID":604529}];
	</script>
	

	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>
	<!-- More GTM-related stuff (for Optimize) -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>
	(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
	})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-TRBQMN':true});
	</script>
	

	
	<script src="https://cdn.technologyreview.com/_/dist/ooyala/player.js?v=6b818c4a"></script>
	
	</head>
<body class="videos"
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>





<div id="fb-root"></div>





	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			

			
			

			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="http://bit.ly/2Gcx4ln">Sponsored: Ubiquitous on-device AI</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/the-download/">The Download</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="http://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News Magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/newsletters/">Newsletters</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="https://mediakit.technologyreview.com/">Advertise with Us</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/login/?redirectTo=%2Fvideo%2F604529%2Faugmented-intelligence-at-work-presented-by-brainspace%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Create and account</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/login/?redirectTo=%2Fvideo%2F604529%2Faugmented-intelligence-at-work-presented-by-brainspace%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in</a> / <a href="/login/?redirectTo=%2Fvideo%2F604529%2Faugmented-intelligence-at-work-presented-by-brainspace%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Create an account</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>






<!-- Leaderboard -->
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>






<main class="site-content" role="main">
	
	<div class="l-videos-heading l-videos-heading--primary">
		<div class="l-videos-heading__inner">
			
			<h2 class="videos-heading__title">Video</h2>
			
		</div>
	</div>
	
	<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="l-primary-video requested ">
	
		<div class="primary-video-container">
			
			<meta itemprop="thumbnailUrl" content="https://cdn.technologyreview.com/i/ooyala/llMnh2ODE6OgijgzFCZkEvys5R1ey9CM.jpg?sw=1200" />
			
			
			
			<meta itemprop="uploadDate" content="2017-05-08T10:37:41-04:00" />
			
			<div class="ooyala-player-container">
				<div class="ooyala-player" id="ooyala-player--primary" data-primary-player-entry-id="604529"></div>

				<script>
					function onCreate(player) {
						// player.mb.subscribe('*', 'example', function(eventName) {
						// 	console.log(eventName);
						// });

						player.mb.subscribe(OO.EVENTS.ERROR, 'example', function(event, payload) {
							console.log(payload);
						});

						player.mb.subscribe(OO.EVENTS.PLAYED, 'example', function() {
							$(window).trigger('video:loadNext');
						});
					}

					var playerParams = {
						"pcode": "FvbGkyOtJVFD33j_Rd0xPLSo0Jiv",
						"playerBrandingId": "5ad1946db28d45cdb4325c91c7751266",
						"skin": {
							"config": "https://cdn.technologyreview.com/_/dist/ooyala/skin.json?v=6b818c4a"
						},
						"onCreate": window.onCreate,
						"trVideoURL": "https://www.technologyreview.com/video/604529/augmented-intelligence-at-work-presented-by-brainspace/"
					};

					OO.ready( function() {
						window.pprimary = OO.Player.create( 'ooyala-player--primary', 'llMnh2ODE6OgijgzFCZkEvys5R1ey9CM', playerParams );
					});
				</script>
			</div>

			<p class="primary-video__sponsor-overline">
				<span class="sponsor-attribution">
					
				</span>
				<span class="sponsor-name">
					
				</span>
			</p>

			<p class="primary-video__topic">
				
					&nbsp;
				
			</p>

			<div class="l-primary-video__title">
				
				<h1 class="primary-video__title" itemprop="name">
					Augmented Intelligence at Work: Presented by Brainspace
				</h1>
				
				<span class="primary-video__duration">
					18:01
					  <meta itemprop="duration" content="TH0M18S1" />
				</span>
			</div>
			<p class="primary-video__dek">
				<span itemprop="description">Augmented Intelligence at Work: Presented by Brainspace

Dave Copps, Brainspace</span>
			</p>
			<p class="primary-video__related-story no-story">
				This video appeared in the story <a class="primary-video__related-story__link" href=""></a>
			</p>
			<p class="primary-video__pubdate">
				May 8, 2017
			</p>

			<div class="primary-video__sponsor-block no-logo">
				<p class="primary-video__sponsor__copy">
					
				</p>
				<img class="primary-video__sponsor__logo" src="" alt="">
				<p class="primary-video__sponsor__name"></p>
			</div>

		</div>
	</div>

	<div class="l-videos-heading recommended">
		<div class="l-videos-heading__inner">
			<h2 class="videos-heading__title">Recommended videos</h2>
		</div>
	</div>

	<div class="l-recommended-videos">
		<div class="recommended-videos__arrow recommended-videos__arrow--prev"></div>
		<div class="recommended-videos">
			<div class="recommended-videos__wrapper swiper-wrapper">
				
				<div class="recommended-video swiper-slide" data-entryid="610675" data-videoid="JwNWR0ZTE63t97xKGt5fgtGSHytLa9aM" data-videourl="https://www.technologyreview.com/video/610675/waymo-tests-for-the-weirdest-possible-situations/" data-title="Waymo tests for the weirdest possible situations" data-topic="Intelligent Machines" data-duration="01:23" data-dek="At EmTech Digital 2018, Astro Teller of X describes the types of “insane amount of testing” Waymo does to prepare for the unexpected." data-related-story-title="" data-related-story-url="" data-pubdate="March 27, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
					<div id="ooyala--player--610675" class="ooyala-player">
						<a class="recommended-video__image-link" href="/video/610675/waymo-tests-for-the-weirdest-possible-situations/">
							<div class="recommended-video__image-wrapper">
								


<picture
	class="recommended-video__image "
	
><img
			class="recommended-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/JwNWR0ZTE63t97xKGt5fgtGSHytLa9aM_0.jpg?sw=580"
			srcset="https://cdn.technologyreview.com/i/ooyala/JwNWR0ZTE63t97xKGt5fgtGSHytLa9aM_0.jpg?sw=580 1x,https://cdn.technologyreview.com/i/ooyala/JwNWR0ZTE63t97xKGt5fgtGSHytLa9aM_0.jpg?sw=1160 2x"></picture>

							</div>
						</a>
					</div>
					<p class="recommended-video__topic">
						
							Intelligent Machines
						
					</p>
					<p class="recommended-video__title">
						<a href="/video/610675/waymo-tests-for-the-weirdest-possible-situations/">Waymo tests for the weirdest possible situations &nbsp;
						<span class="recommended-video__duration">01:23</span></a>
					</p>
				</div>
				
				<div class="recommended-video swiper-slide" data-entryid="608055" data-videoid="F1ajFpYjE6xbLvguARGl8slC2e3kpBzd" data-videourl="https://www.technologyreview.com/video/608055/blood-delivering-drones/" data-title="Blood-Delivering Drones" data-topic="Intelligent Machines" data-duration="04:23" data-dek="In Rwanda, an early commercial test of unmanned aerial vehicles is delivering urgently needed medical supplies." data-related-story-title="" data-related-story-url="" data-pubdate="June 8, 2017" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
					<div id="ooyala--player--608055" class="ooyala-player">
						<a class="recommended-video__image-link" href="/video/608055/blood-delivering-drones/">
							<div class="recommended-video__image-wrapper">
								


<picture
	class="recommended-video__image "
	
><img
			class="recommended-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/F1ajFpYjE6xbLvguARGl8slC2e3kpBzd.jpg?sw=580"
			srcset="https://cdn.technologyreview.com/i/ooyala/F1ajFpYjE6xbLvguARGl8slC2e3kpBzd.jpg?sw=580 1x,https://cdn.technologyreview.com/i/ooyala/F1ajFpYjE6xbLvguARGl8slC2e3kpBzd.jpg?sw=1160 2x"></picture>

							</div>
						</a>
					</div>
					<p class="recommended-video__topic">
						
							Intelligent Machines
						
					</p>
					<p class="recommended-video__title">
						<a href="/video/608055/blood-delivering-drones/">Blood-Delivering Drones &nbsp;
						<span class="recommended-video__duration">04:23</span></a>
					</p>
				</div>
				
				<div class="recommended-video swiper-slide" data-entryid="610686" data-videoid="9lMWV0ZTE6Ek0CPQxtDjfJzMn7aCijHX" data-videourl="https://www.technologyreview.com/video/610686/secret-cryptomining/" data-title="Secret cryptomining" data-topic="Intelligent Machines" data-duration="01:57" data-dek="At EmTech Digital 2018, Nicole Eagan says that one fifth of Darktrace’s customers have had cryptomining incidents occur in their environments without their knowledge." data-related-story-title="" data-related-story-url="" data-pubdate="March 27, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
					<div id="ooyala--player--610686" class="ooyala-player">
						<a class="recommended-video__image-link" href="/video/610686/secret-cryptomining/">
							<div class="recommended-video__image-wrapper">
								


<picture
	class="recommended-video__image "
	
><img
			class="recommended-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/9lMWV0ZTE6Ek0CPQxtDjfJzMn7aCijHX_0.jpg?sw=580"
			srcset="https://cdn.technologyreview.com/i/ooyala/9lMWV0ZTE6Ek0CPQxtDjfJzMn7aCijHX_0.jpg?sw=580 1x,https://cdn.technologyreview.com/i/ooyala/9lMWV0ZTE6Ek0CPQxtDjfJzMn7aCijHX_0.jpg?sw=1160 2x"></picture>

							</div>
						</a>
					</div>
					<p class="recommended-video__topic">
						
							Intelligent Machines
						
					</p>
					<p class="recommended-video__title">
						<a href="/video/610686/secret-cryptomining/">Secret cryptomining &nbsp;
						<span class="recommended-video__duration">01:57</span></a>
					</p>
				</div>
				
				<div class="recommended-video swiper-slide" data-entryid="610679" data-videoid="Y2OGR0ZTE615MklUGJdTavwbuQvOCQJV" data-videourl="https://www.technologyreview.com/video/610679/we-need-everyone-involved-in-ai/" data-title="We need everyone involved in AI" data-topic="Intelligent Machines" data-duration="00:47" data-dek="Rachel Thomas of Fast.ai advocates for everyone to be involved in AI at EmTech Digital 2018." data-related-story-title="" data-related-story-url="" data-pubdate="March 27, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
					<div id="ooyala--player--610679" class="ooyala-player">
						<a class="recommended-video__image-link" href="/video/610679/we-need-everyone-involved-in-ai/">
							<div class="recommended-video__image-wrapper">
								


<picture
	class="recommended-video__image "
	
><img
			class="recommended-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/Y2OGR0ZTE615MklUGJdTavwbuQvOCQJV_0.jpg?sw=580"
			srcset="https://cdn.technologyreview.com/i/ooyala/Y2OGR0ZTE615MklUGJdTavwbuQvOCQJV_0.jpg?sw=580 1x,https://cdn.technologyreview.com/i/ooyala/Y2OGR0ZTE615MklUGJdTavwbuQvOCQJV_0.jpg?sw=1160 2x"></picture>

							</div>
						</a>
					</div>
					<p class="recommended-video__topic">
						
							Intelligent Machines
						
					</p>
					<p class="recommended-video__title">
						<a href="/video/610679/we-need-everyone-involved-in-ai/">We need everyone involved in AI &nbsp;
						<span class="recommended-video__duration">00:47</span></a>
					</p>
				</div>
				
				<div class="recommended-video swiper-slide" data-entryid="610674" data-videoid="JyNWR0ZTE6nlvXgo3OXdDg41FoHFll8-" data-videourl="https://www.technologyreview.com/video/610674/agriculture-and-machine-learning/" data-title="Agriculture and machine learning" data-topic="Intelligent Machines" data-duration="01:27" data-dek="Astro Teller discusses how X is determined to use machine learning to improve farming and agriculture." data-related-story-title="" data-related-story-url="" data-pubdate="March 27, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
					<div id="ooyala--player--610674" class="ooyala-player">
						<a class="recommended-video__image-link" href="/video/610674/agriculture-and-machine-learning/">
							<div class="recommended-video__image-wrapper">
								


<picture
	class="recommended-video__image "
	
><img
			class="recommended-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/JyNWR0ZTE6nlvXgo3OXdDg41FoHFll8-_0.jpg?sw=580"
			srcset="https://cdn.technologyreview.com/i/ooyala/JyNWR0ZTE6nlvXgo3OXdDg41FoHFll8-_0.jpg?sw=580 1x,https://cdn.technologyreview.com/i/ooyala/JyNWR0ZTE6nlvXgo3OXdDg41FoHFll8-_0.jpg?sw=1160 2x"></picture>

							</div>
						</a>
					</div>
					<p class="recommended-video__topic">
						
							Intelligent Machines
						
					</p>
					<p class="recommended-video__title">
						<a href="/video/610674/agriculture-and-machine-learning/">Agriculture and machine learning &nbsp;
						<span class="recommended-video__duration">01:27</span></a>
					</p>
				</div>
				
				<div class="recommended-video swiper-slide" data-entryid="610663" data-videoid="F1djR0ZTE6CMs5HE-xeldZd9OIN5XirV" data-videourl="https://www.technologyreview.com/video/610663/ai-for-photo-editing/" data-title="AI for photo editing" data-topic="Intelligent Machines" data-duration="02:32" data-dek="Gavin Miller describes how Adobe is using AI in their photo editing products at EmTech Digital." data-related-story-title="" data-related-story-url="" data-pubdate="March 27, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
					<div id="ooyala--player--610663" class="ooyala-player">
						<a class="recommended-video__image-link" href="/video/610663/ai-for-photo-editing/">
							<div class="recommended-video__image-wrapper">
								


<picture
	class="recommended-video__image "
	
><img
			class="recommended-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/F1djR0ZTE6CMs5HE-xeldZd9OIN5XirV_0.jpg?sw=580"
			srcset="https://cdn.technologyreview.com/i/ooyala/F1djR0ZTE6CMs5HE-xeldZd9OIN5XirV_0.jpg?sw=580 1x,https://cdn.technologyreview.com/i/ooyala/F1djR0ZTE6CMs5HE-xeldZd9OIN5XirV_0.jpg?sw=1160 2x"></picture>

							</div>
						</a>
					</div>
					<p class="recommended-video__topic">
						
							Intelligent Machines
						
					</p>
					<p class="recommended-video__title">
						<a href="/video/610663/ai-for-photo-editing/">AI for photo editing &nbsp;
						<span class="recommended-video__duration">02:32</span></a>
					</p>
				</div>
				
				<div class="recommended-video swiper-slide" data-entryid="610651" data-videoid="ExbzJ0ZTE6efpUauesguSs68nVFnu8t_" data-videourl="https://www.technologyreview.com/video/610651/ai-savants/" data-title="AI Savants" data-topic="Intelligent Machines" data-duration="02:09" data-dek="At EmTech Digital 2018, Oren Etzioni discusses “AI savants”: programs that can play Go but not cross the street, can cross the street but cannot play Go." data-related-story-title="" data-related-story-url="" data-pubdate="March 26, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
					<div id="ooyala--player--610651" class="ooyala-player">
						<a class="recommended-video__image-link" href="/video/610651/ai-savants/">
							<div class="recommended-video__image-wrapper">
								


<picture
	class="recommended-video__image "
	
><img
			class="recommended-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/ExbzJ0ZTE6efpUauesguSs68nVFnu8t__0.jpg?sw=580"
			srcset="https://cdn.technologyreview.com/i/ooyala/ExbzJ0ZTE6efpUauesguSs68nVFnu8t__0.jpg?sw=580 1x,https://cdn.technologyreview.com/i/ooyala/ExbzJ0ZTE6efpUauesguSs68nVFnu8t__0.jpg?sw=1160 2x"></picture>

							</div>
						</a>
					</div>
					<p class="recommended-video__topic">
						
							Intelligent Machines
						
					</p>
					<p class="recommended-video__title">
						<a href="/video/610651/ai-savants/">AI Savants &nbsp;
						<span class="recommended-video__duration">02:09</span></a>
					</p>
				</div>
				
				<div class="recommended-video swiper-slide" data-entryid="610649" data-videoid="k5bzJ0ZTE6ilb_kVppztuMAZRh8YWIT_" data-videourl="https://www.technologyreview.com/video/610649/bias-in-ai/" data-title="Bias in AI" data-topic="Intelligent Machines" data-duration="00:58" data-dek="Timnit Gebru addresses bias in AI, stating: “We cannot ignore the social and structural problems that exist.”" data-related-story-title="" data-related-story-url="" data-pubdate="March 26, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
					<div id="ooyala--player--610649" class="ooyala-player">
						<a class="recommended-video__image-link" href="/video/610649/bias-in-ai/">
							<div class="recommended-video__image-wrapper">
								


<picture
	class="recommended-video__image "
	
><img
			class="recommended-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/k5bzJ0ZTE6ilb_kVppztuMAZRh8YWIT__0.jpg?sw=580"
			srcset="https://cdn.technologyreview.com/i/ooyala/k5bzJ0ZTE6ilb_kVppztuMAZRh8YWIT__0.jpg?sw=580 1x,https://cdn.technologyreview.com/i/ooyala/k5bzJ0ZTE6ilb_kVppztuMAZRh8YWIT__0.jpg?sw=1160 2x"></picture>

							</div>
						</a>
					</div>
					<p class="recommended-video__topic">
						
							Intelligent Machines
						
					</p>
					<p class="recommended-video__title">
						<a href="/video/610649/bias-in-ai/">Bias in AI &nbsp;
						<span class="recommended-video__duration">00:58</span></a>
					</p>
				</div>
				
				<div class="recommended-video swiper-slide" data-entryid="609714" data-videoid="k2dDlsZDE60XSAeY1BYX8qA_ouSFm6jP" data-videourl="https://www.technologyreview.com/video/609714/is-3-d-printing-finally-becoming-the-manufacturing-tool-it-was-hyped-up-to-be/" data-title="Is 3-D Printing Finally Becoming the Manufacturing Tool It Was Hyped Up to Be?" data-topic="Business Impact" data-duration="34:20" data-dek="Watch this live interactive video discussion with Greg Mark, a 3-D-printing entrepreneur and founder and CEO of Markforged." data-related-story-title="" data-related-story-url="" data-pubdate="December 7, 2017" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
					<div id="ooyala--player--609714" class="ooyala-player">
						<a class="recommended-video__image-link" href="/video/609714/is-3-d-printing-finally-becoming-the-manufacturing-tool-it-was-hyped-up-to-be/">
							<div class="recommended-video__image-wrapper">
								


<picture
	class="recommended-video__image "
	
><img
			class="recommended-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/k2dDlsZDE60XSAeY1BYX8qA_ouSFm6jP_0.jpg?sw=580"
			srcset="https://cdn.technologyreview.com/i/ooyala/k2dDlsZDE60XSAeY1BYX8qA_ouSFm6jP_0.jpg?sw=580 1x,https://cdn.technologyreview.com/i/ooyala/k2dDlsZDE60XSAeY1BYX8qA_ouSFm6jP_0.jpg?sw=1160 2x"></picture>

							</div>
						</a>
					</div>
					<p class="recommended-video__topic">
						
							Business Impact
						
					</p>
					<p class="recommended-video__title">
						<a href="/video/609714/is-3-d-printing-finally-becoming-the-manufacturing-tool-it-was-hyped-up-to-be/">Is 3-D Printing Finally Becoming the Manufacturing Tool It Was Hyped Up to Be? &nbsp;
						<span class="recommended-video__duration">34:20</span></a>
					</p>
				</div>
				
				<div class="recommended-video swiper-slide" data-entryid="609429" data-videoid="xzbDdiZDE6rCPLTnmhXBb424OiL6h6v4" data-videourl="https://www.technologyreview.com/video/609429/yasmin-green-using-technology-to-make-the-world-a-better-place/" data-title="Yasmin Green: Using Technology to Make the World a Better Place" data-topic="Connectivity" data-duration="04:04" data-dek="The head of R&amp;amp;D for Alphabet’s Jigsaw breaks down the “perverse best practice” ISIS established for extremists to radicalize online." data-related-story-title="" data-related-story-url="" data-pubdate="November 8, 2017" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
					<div id="ooyala--player--609429" class="ooyala-player">
						<a class="recommended-video__image-link" href="/video/609429/yasmin-green-using-technology-to-make-the-world-a-better-place/">
							<div class="recommended-video__image-wrapper">
								


<picture
	class="recommended-video__image "
	
><img
			class="recommended-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/xzbDdiZDE6rCPLTnmhXBb424OiL6h6v4.jpg?sw=580"
			srcset="https://cdn.technologyreview.com/i/ooyala/xzbDdiZDE6rCPLTnmhXBb424OiL6h6v4.jpg?sw=580 1x,https://cdn.technologyreview.com/i/ooyala/xzbDdiZDE6rCPLTnmhXBb424OiL6h6v4.jpg?sw=1160 2x"></picture>

							</div>
						</a>
					</div>
					<p class="recommended-video__topic">
						
							Connectivity
						
					</p>
					<p class="recommended-video__title">
						<a href="/video/609429/yasmin-green-using-technology-to-make-the-world-a-better-place/">Yasmin Green: Using Technology to Make the World a Better Place &nbsp;
						<span class="recommended-video__duration">04:04</span></a>
					</p>
				</div>
				
			</div>
		</div>
		<div class="recommended-videos__arrow recommended-videos__arrow--next"></div>
	</div>

	<div class="l-videos-heading">
		<div class="l-videos-heading__inner">
			<h2 class="videos-heading__title">Latest videos</h2>
			<div class="videos-heading__menu">
				<select class="videos-heading__filter">
					<option value="all-topics">All Topics</option>
					<option value="business-impact">Business Impact</option>
					<option value="connectivity">Connectivity</option>
					<option value="intelligent-machines">Intelligent Machines</option>
					<option value="rewriting-life">Rewriting Life</option>
					<option value="sustainable-energy">Sustainable Energy</option>
				</select>
			</div>
		</div>
	</div>

	<div class="l-latest-videos">
		
			<div class="latest-video latest-video--template-rendered" data-entryid="608055" data-videoid="F1ajFpYjE6xbLvguARGl8slC2e3kpBzd" data-videourl="https://www.technologyreview.com/video/608055/blood-delivering-drones/" data-title="Blood-Delivering Drones" data-topic="Intelligent Machines" data-duration="04:23" data-dek="In Rwanda, an early commercial test of unmanned aerial vehicles is delivering urgently needed medical supplies." data-related-story-title="" data-related-story-url="" data-pubdate="June 8, 2017" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
				<div id="ooyala-player--608055" class="ooyala-player">
					<a class="latest-video__image-link" href="/video/608055/blood-delivering-drones/">
						<div class="latest-video__image-wrapper">
							


<picture
	class="latest-video__image "
	
><img
			class="latest-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/F1ajFpYjE6xbLvguARGl8slC2e3kpBzd.jpg?sw=530"
			srcset="https://cdn.technologyreview.com/i/ooyala/F1ajFpYjE6xbLvguARGl8slC2e3kpBzd.jpg?sw=530 1x,https://cdn.technologyreview.com/i/ooyala/F1ajFpYjE6xbLvguARGl8slC2e3kpBzd.jpg?sw=1060 2x"></picture>

						</div>
					</a>
				</div>
				<p class="latest-video__topic">
					
						Intelligent Machines
					
				</p>
				<p class="latest-video__title">
					<a href="/video/608055/blood-delivering-drones/">Blood-Delivering Drones &nbsp;
					<span class="latest-video__duration">04:23</span></a>
				</p>
			</div>
		
			<div class="latest-video latest-video--template-rendered" data-entryid="604498" data-videoid="lhaHd3OTE6zdlYao7-lpzSIhUdS4H3W-" data-videourl="https://www.technologyreview.com/video/604498/paying-with-your-face-10-breakthrough-technologies-2017/" data-title="Paying with Your Face: 10 Breakthrough Technologies 2017" data-topic="Connectivity" data-duration="01:07" data-dek="Face-detecting systems in China now authorize payments, provide access to facilities, and track down criminals. Will other countries follow?" data-related-story-title="" data-related-story-url="" data-pubdate="May 8, 2017" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
				<div id="ooyala-player--604498" class="ooyala-player">
					<a class="latest-video__image-link" href="/video/604498/paying-with-your-face-10-breakthrough-technologies-2017/">
						<div class="latest-video__image-wrapper">
							


<picture
	class="latest-video__image "
	
><img
			class="latest-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/lhaHd3OTE6zdlYao7-lpzSIhUdS4H3W-.jpg?sw=530"
			srcset="https://cdn.technologyreview.com/i/ooyala/lhaHd3OTE6zdlYao7-lpzSIhUdS4H3W-.jpg?sw=530 1x,https://cdn.technologyreview.com/i/ooyala/lhaHd3OTE6zdlYao7-lpzSIhUdS4H3W-.jpg?sw=1060 2x"></picture>

						</div>
					</a>
				</div>
				<p class="latest-video__topic">
					
						Connectivity
					
				</p>
				<p class="latest-video__title">
					<a href="/video/604498/paying-with-your-face-10-breakthrough-technologies-2017/">Paying with Your Face: 10 Breakthrough Technologies 2017 &nbsp;
					<span class="latest-video__duration">01:07</span></a>
				</p>
			</div>
		
			<div class="latest-video latest-video--template-rendered now-playing" data-entryid="604529" data-videoid="llMnh2ODE6OgijgzFCZkEvys5R1ey9CM" data-videourl="https://www.technologyreview.com/video/604529/augmented-intelligence-at-work-presented-by-brainspace/" data-title="Augmented Intelligence at Work: Presented by Brainspace" data-topic="" data-duration="18:01" data-dek="Augmented Intelligence at Work: Presented by Brainspace

Dave Copps, Brainspace" data-related-story-title="" data-related-story-url="" data-pubdate="May 8, 2017" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
				<div id="ooyala-player--604529" class="ooyala-player">
					<a class="latest-video__image-link" href="/video/604529/augmented-intelligence-at-work-presented-by-brainspace/">
						<div class="latest-video__image-wrapper">
							


<picture
	class="latest-video__image "
	
><img
			class="latest-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/llMnh2ODE6OgijgzFCZkEvys5R1ey9CM.jpg?sw=530"
			srcset="https://cdn.technologyreview.com/i/ooyala/llMnh2ODE6OgijgzFCZkEvys5R1ey9CM.jpg?sw=530 1x,https://cdn.technologyreview.com/i/ooyala/llMnh2ODE6OgijgzFCZkEvys5R1ey9CM.jpg?sw=1060 2x"></picture>

						</div>
					</a>
				</div>
				<p class="latest-video__topic">
					
						<br>
					
				</p>
				<p class="latest-video__title">
					<a href="/video/604529/augmented-intelligence-at-work-presented-by-brainspace/">Augmented Intelligence at Work: Presented by Brainspace &nbsp;
					<span class="latest-video__duration">18:01</span></a>
				</p>
			</div>
		
			<div class="latest-video latest-video--template-rendered" data-entryid="610706" data-videoid="J3cmd0ZTE62Vj_G1WtHkyPOOK2NUTh33" data-videourl="https://www.technologyreview.com/video/610706/ais-economic-impact/" data-title="AI’s Economic Impact" data-topic="Intelligent Machines" data-duration="30:23" data-dek="Laura Tyson in discussion with Gideon Lichfield about AI’s impact on the future of work." data-related-story-title="" data-related-story-url="" data-pubdate="March 28, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
				<div id="ooyala-player--610706" class="ooyala-player">
					<a class="latest-video__image-link" href="/video/610706/ais-economic-impact/">
						<div class="latest-video__image-wrapper">
							


<picture
	class="latest-video__image "
	
><img
			class="latest-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/J3cmd0ZTE62Vj_G1WtHkyPOOK2NUTh33_0.jpg?sw=530"
			srcset="https://cdn.technologyreview.com/i/ooyala/J3cmd0ZTE62Vj_G1WtHkyPOOK2NUTh33_0.jpg?sw=530 1x,https://cdn.technologyreview.com/i/ooyala/J3cmd0ZTE62Vj_G1WtHkyPOOK2NUTh33_0.jpg?sw=1060 2x"></picture>

						</div>
					</a>
				</div>
				<p class="latest-video__topic">
					
						Intelligent Machines
					
				</p>
				<p class="latest-video__title">
					<a href="/video/610706/ais-economic-impact/">AI’s Economic Impact &nbsp;
					<span class="latest-video__duration">30:23</span></a>
				</p>
			</div>
		
			<div class="latest-video latest-video--template-rendered" data-entryid="610705" data-videoid="1zcGd0ZTE67SQ1cv6u6l-sAEF30yjeTQ" data-videourl="https://www.technologyreview.com/video/610705/roundtable-expanding-the-reach-of-ais-benefits/" data-title="Roundtable: Expanding the Reach of AI’s Benefits" data-topic="Intelligent Machines" data-duration="20:38" data-dek="Terah Lyons, Tess Posner, and Ken Goldberg in discussion with Gideon Lichfield about how companies can root out bias in technology." data-related-story-title="" data-related-story-url="" data-pubdate="March 28, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
				<div id="ooyala-player--610705" class="ooyala-player">
					<a class="latest-video__image-link" href="/video/610705/roundtable-expanding-the-reach-of-ais-benefits/">
						<div class="latest-video__image-wrapper">
							


<picture
	class="latest-video__image "
	
><img
			class="latest-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/1zcGd0ZTE67SQ1cv6u6l-sAEF30yjeTQ.jpg?sw=530"
			srcset="https://cdn.technologyreview.com/i/ooyala/1zcGd0ZTE67SQ1cv6u6l-sAEF30yjeTQ.jpg?sw=530 1x,https://cdn.technologyreview.com/i/ooyala/1zcGd0ZTE67SQ1cv6u6l-sAEF30yjeTQ.jpg?sw=1060 2x"></picture>

						</div>
					</a>
				</div>
				<p class="latest-video__topic">
					
						Intelligent Machines
					
				</p>
				<p class="latest-video__title">
					<a href="/video/610705/roundtable-expanding-the-reach-of-ais-benefits/">Roundtable: Expanding the Reach of AI’s Benefits &nbsp;
					<span class="latest-video__duration">20:38</span></a>
				</p>
			</div>
		
			<div class="latest-video latest-video--template-rendered" data-entryid="610704" data-videoid="dxcGd0ZTE6IwKo_8LGXLUCorAvQY5ixo" data-videourl="https://www.technologyreview.com/video/610704/addressing-bias-in-ai/" data-title="Addressing Bias in AI" data-topic="Intelligent Machines" data-duration="11:38" data-dek="Tess Posner explains why diversity in AI is good for business." data-related-story-title="" data-related-story-url="" data-pubdate="March 28, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
				<div id="ooyala-player--610704" class="ooyala-player">
					<a class="latest-video__image-link" href="/video/610704/addressing-bias-in-ai/">
						<div class="latest-video__image-wrapper">
							


<picture
	class="latest-video__image "
	
><img
			class="latest-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/dxcGd0ZTE6IwKo_8LGXLUCorAvQY5ixo_0.jpg?sw=530"
			srcset="https://cdn.technologyreview.com/i/ooyala/dxcGd0ZTE6IwKo_8LGXLUCorAvQY5ixo_0.jpg?sw=530 1x,https://cdn.technologyreview.com/i/ooyala/dxcGd0ZTE6IwKo_8LGXLUCorAvQY5ixo_0.jpg?sw=1060 2x"></picture>

						</div>
					</a>
				</div>
				<p class="latest-video__topic">
					
						Intelligent Machines
					
				</p>
				<p class="latest-video__title">
					<a href="/video/610704/addressing-bias-in-ai/">Addressing Bias in AI &nbsp;
					<span class="latest-video__duration">11:38</span></a>
				</p>
			</div>
		
			<div class="latest-video latest-video--template-rendered" data-entryid="610702" data-videoid="l0ZWd0ZTE6Ca2QN-XBCzerrDpyPrfQWi" data-videourl="https://www.technologyreview.com/video/610702/the-future-of-ai-is-multistakeholder/" data-title="The Future of AI is Multistakeholder" data-topic="Intelligent Machines" data-duration="20:45" data-dek="Terah Lyons discusses the mission of The Partnership on AI." data-related-story-title="" data-related-story-url="" data-pubdate="March 28, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
				<div id="ooyala-player--610702" class="ooyala-player">
					<a class="latest-video__image-link" href="/video/610702/the-future-of-ai-is-multistakeholder/">
						<div class="latest-video__image-wrapper">
							


<picture
	class="latest-video__image "
	
><img
			class="latest-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/l0ZWd0ZTE6Ca2QN-XBCzerrDpyPrfQWi_0.jpg?sw=530"
			srcset="https://cdn.technologyreview.com/i/ooyala/l0ZWd0ZTE6Ca2QN-XBCzerrDpyPrfQWi_0.jpg?sw=530 1x,https://cdn.technologyreview.com/i/ooyala/l0ZWd0ZTE6Ca2QN-XBCzerrDpyPrfQWi_0.jpg?sw=1060 2x"></picture>

						</div>
					</a>
				</div>
				<p class="latest-video__topic">
					
						Intelligent Machines
					
				</p>
				<p class="latest-video__title">
					<a href="/video/610702/the-future-of-ai-is-multistakeholder/">The Future of AI is Multistakeholder &nbsp;
					<span class="latest-video__duration">20:45</span></a>
				</p>
			</div>
		
			<div class="latest-video latest-video--template-rendered" data-entryid="610701" data-videoid="h5ZGd0ZTE6y0eLM-vrK128Vhv1JCjYRz" data-videourl="https://www.technologyreview.com/video/610701/addressing-bias-in-ai/" data-title="Addressing Bias in AI" data-topic="Intelligent Machines" data-duration="11:38" data-dek="Tess Posner explains why diversity in AI is good for business." data-related-story-title="" data-related-story-url="" data-pubdate="March 28, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
				<div id="ooyala-player--610701" class="ooyala-player">
					<a class="latest-video__image-link" href="/video/610701/addressing-bias-in-ai/">
						<div class="latest-video__image-wrapper">
							


<picture
	class="latest-video__image "
	
><img
			class="latest-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/h5ZGd0ZTE6y0eLM-vrK128Vhv1JCjYRz.jpg?sw=530"
			srcset="https://cdn.technologyreview.com/i/ooyala/h5ZGd0ZTE6y0eLM-vrK128Vhv1JCjYRz.jpg?sw=530 1x,https://cdn.technologyreview.com/i/ooyala/h5ZGd0ZTE6y0eLM-vrK128Vhv1JCjYRz.jpg?sw=1060 2x"></picture>

						</div>
					</a>
				</div>
				<p class="latest-video__topic">
					
						Intelligent Machines
					
				</p>
				<p class="latest-video__title">
					<a href="/video/610701/addressing-bias-in-ai/">Addressing Bias in AI &nbsp;
					<span class="latest-video__duration">11:38</span></a>
				</p>
			</div>
		
			<div class="latest-video latest-video--template-rendered" data-entryid="610700" data-videoid="hnYmd0ZTE6nPEzmdTcuuSi1UDXhMzxQJ" data-videourl="https://www.technologyreview.com/video/610700/ai-in-finance/" data-title="AI in Finance" data-topic="Intelligent Machines" data-duration="23:00" data-dek="Li Deng discusses the promise for AI in finance." data-related-story-title="" data-related-story-url="" data-pubdate="March 28, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
				<div id="ooyala-player--610700" class="ooyala-player">
					<a class="latest-video__image-link" href="/video/610700/ai-in-finance/">
						<div class="latest-video__image-wrapper">
							


<picture
	class="latest-video__image "
	
><img
			class="latest-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/hnYmd0ZTE6nPEzmdTcuuSi1UDXhMzxQJ_0.jpg?sw=530"
			srcset="https://cdn.technologyreview.com/i/ooyala/hnYmd0ZTE6nPEzmdTcuuSi1UDXhMzxQJ_0.jpg?sw=530 1x,https://cdn.technologyreview.com/i/ooyala/hnYmd0ZTE6nPEzmdTcuuSi1UDXhMzxQJ_0.jpg?sw=1060 2x"></picture>

						</div>
					</a>
				</div>
				<p class="latest-video__topic">
					
						Intelligent Machines
					
				</p>
				<p class="latest-video__title">
					<a href="/video/610700/ai-in-finance/">AI in Finance &nbsp;
					<span class="latest-video__duration">23:00</span></a>
				</p>
			</div>
		
			<div class="latest-video latest-video--template-rendered sponsored" data-entryid="610699" data-videoid="F5c2Z0ZTE651yM8iJm0deIMKeHUZ7P0m" data-videourl="https://www.technologyreview.com/video/610699/the-world-of-ai-actually-italian-presented-by-the-italian-trade-agency/" data-title="The World of AI: Actually, Italian - Presented by the Italian Trade Agency" data-topic="" data-duration="23:11" data-dek="" data-related-story-title="" data-related-story-url="" data-pubdate="March 28, 2018" data-sponsor-copy="Sponsored by" data-sponsor-name="Italian Trade Agency" data-sponsor-logo-url="">
				<div id="ooyala-player--610699" class="ooyala-player">
					<a class="latest-video__image-link" href="/video/610699/the-world-of-ai-actually-italian-presented-by-the-italian-trade-agency/">
						<div class="latest-video__image-wrapper">
							


<picture
	class="latest-video__image "
	
><img
			class="latest-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/F5c2Z0ZTE651yM8iJm0deIMKeHUZ7P0m_0.jpg?sw=530"
			srcset="https://cdn.technologyreview.com/i/ooyala/F5c2Z0ZTE651yM8iJm0deIMKeHUZ7P0m_0.jpg?sw=530 1x,https://cdn.technologyreview.com/i/ooyala/F5c2Z0ZTE651yM8iJm0deIMKeHUZ7P0m_0.jpg?sw=1060 2x"></picture>

						</div>
					</a>
				</div>
				<p class="latest-video__topic">
					
						<span class="sponsorship-flag">
							Partner content
						</span>
						<span class="sponsor-attribution">
							Sponsored by <span class="sponsor-name">Italian Trade Agency</span>
						</span>
					
				</p>
				<p class="latest-video__title">
					<a href="/video/610699/the-world-of-ai-actually-italian-presented-by-the-italian-trade-agency/">The World of AI: Actually, Italian - Presented by the Italian Trade Agency &nbsp;
					<span class="latest-video__duration">23:11</span></a>
				</p>
			</div>
		
			<div class="latest-video latest-video--template-rendered" data-entryid="610698" data-videoid="kxdGZ0ZTE6pC0DiQ2RuCdgYpgoTdSLUC" data-videourl="https://www.technologyreview.com/video/610698/cloud-ai/" data-title="Cloud AI" data-topic="Intelligent Machines" data-duration="27:20" data-dek="Matt Wood discusses the different applications of cloud AI." data-related-story-title="" data-related-story-url="" data-pubdate="March 28, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
				<div id="ooyala-player--610698" class="ooyala-player">
					<a class="latest-video__image-link" href="/video/610698/cloud-ai/">
						<div class="latest-video__image-wrapper">
							


<picture
	class="latest-video__image "
	
><img
			class="latest-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/kxdGZ0ZTE6pC0DiQ2RuCdgYpgoTdSLUC_0.jpg?sw=530"
			srcset="https://cdn.technologyreview.com/i/ooyala/kxdGZ0ZTE6pC0DiQ2RuCdgYpgoTdSLUC_0.jpg?sw=530 1x,https://cdn.technologyreview.com/i/ooyala/kxdGZ0ZTE6pC0DiQ2RuCdgYpgoTdSLUC_0.jpg?sw=1060 2x"></picture>

						</div>
					</a>
				</div>
				<p class="latest-video__topic">
					
						Intelligent Machines
					
				</p>
				<p class="latest-video__title">
					<a href="/video/610698/cloud-ai/">Cloud AI &nbsp;
					<span class="latest-video__duration">27:20</span></a>
				</p>
			</div>
		
			<div class="latest-video latest-video--template-rendered" data-entryid="610697" data-videoid="0zdGZ0ZTE650VDhikmRA9XXxfIF994Uz" data-videourl="https://www.technologyreview.com/video/610697/ai-in-finance/" data-title="AI in Finance" data-topic="Intelligent Machines" data-duration="23:00" data-dek="Li Deng discusses the promise for AI in finance." data-related-story-title="" data-related-story-url="" data-pubdate="March 28, 2018" data-sponsor-copy="" data-sponsor-name="" data-sponsor-logo-url="">
				<div id="ooyala-player--610697" class="ooyala-player">
					<a class="latest-video__image-link" href="/video/610697/ai-in-finance/">
						<div class="latest-video__image-wrapper">
							


<picture
	class="latest-video__image "
	
><img
			class="latest-video__image "
			src="https://cdn.technologyreview.com/i/ooyala/0zdGZ0ZTE650VDhikmRA9XXxfIF994Uz.jpg?sw=530"
			srcset="https://cdn.technologyreview.com/i/ooyala/0zdGZ0ZTE650VDhikmRA9XXxfIF994Uz.jpg?sw=530 1x,https://cdn.technologyreview.com/i/ooyala/0zdGZ0ZTE650VDhikmRA9XXxfIF994Uz.jpg?sw=1060 2x"></picture>

						</div>
					</a>
				</div>
				<p class="latest-video__topic">
					
						Intelligent Machines
					
				</p>
				<p class="latest-video__title">
					<a href="/video/610697/ai-in-finance/">AI in Finance &nbsp;
					<span class="latest-video__duration">23:00</span></a>
				</p>
			</div>
		

		<div rv-each-video="entries.data" class="latest-video latest-video--load-more" rv-class-sponsored="video.sponsorName" rv-class-now-playing="video.nowPlaying" rv-data-entryid="video.entryID" rv-data-videoid="video.videoID" rv-data-videourl="video.videoURL" rv-data-title="video.title" rv-data-topic="video.topicName" rv-data-duration="video.duration" rv-data-dek="video.dek" rv-data-related-story-title="video.relatedStoryTitle" rv-data-related-story-url="video.relatedStoryURL" rv-data-pubdate="video.pubDate" rv-data-sponsor-copy="video.sponsoredByText" rv-data-sponsor-name="video.sponsorName" rv-data-sponsor-logo-url="video.sponsorLogoURL">
	<div rv-id="video.domID" class="ooyala-player">
		<a class="latest-video__image-link" rv-href="video.url">
			<div class="latest-video__image-wrapper">
				<img class="latest-video__image" rv-src="video.thumbsrc" rv-srcset="video.thumbSrcset">
			</div>
		</a>
	</div>

	<div rv-if="video.sponsorName">
		<p class="latest-video__topic">
			<span class="sponsorship-flag">
				Partner content
			</span>
			<span class="sponsor-attribution">
				{! video.sponsoredByText !} <span class="sponsor-name">{! video.sponsorName !}</span>
			</span>
		</p>
	</div>

	<div rv-unless="video.sponsorName">
		<p rv-if="video.topicName" class="latest-video__topic">
			{! video.topicName !}
		</p>
		<p rv-unless="video.topicName" class="latest-video__topic">
			<br>
		</p>
	</div>

	<p class="latest-video__title">
		<a rv-href="video.url"><span rv-html="video.title"></span>
		<span class="latest-video__duration">{! video.duration !}</span></a>
	</p>
</div><!-- // end [each-article] -->

	</div>

	<div class="l-loading">
		<div rv-if="entries.loading" rv-class-completed="entries.completed" class="loading-more" >
			<div class="loading--large"></div>
			<p class="loading__msg">Loading&hellip;</p>
		</div>

		<div rv-if="entries.moreresults" rv-hide="entries.loading" data-onload="fadein" class="l-load-more-button">
			<button class="btn btn--block btn--add" data-request="load-more">
				Load more videos
				<span class="btn--add__icon"></span>
			</button>
		</div>
	</div>


</main>





<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form" data-list-name="download">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What&#39;s important in technology and innovation, delivered to you every day.</label>
				<input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				<input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
			<p class="footer__newsletter-form-error">&nbsp;</p>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://cdn.technologyreview.com/_/img/horizontal-logo--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to equip its audiences with the intelligence to understand a world shaped by technology.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Insights</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reuse, Permissions, and Licensing</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/login/" rel="nofollow">Log In / Create Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/activate/" rel="nofollow">Activate Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/account/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2018</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>







<script>
serverData = {"endpoint":"entries","params":{"type":"video","offset":0,"limit":12,"fields":"full","id":"604529","slug":"augmented-intelligence-at-work-presented-by-brainspace"},"moreLabel":"videos","env":{"label":"prod","rhinoUrl":"https://cms.technologyreview.com","cdnHost":"https://cdn.technologyreview.com","originHost":"https://www.technologyreview.com"},"recaptchaSiteKey":"6Ld7EwoUAAAAAAsArADB7O-2iwPym46rsReGoEZd","url":"https://www.technologyreview.com/video/604529/augmented-intelligence-at-work-presented-by-brainspace/","path":"/video/604529/augmented-intelligence-at-work-presented-by-brainspace/","loginRedirectTo":"/video/604529/augmented-intelligence-at-work-presented-by-brainspace/","debug":false,"analytics":{"dataLayer":{"PageType":"Video","Pubdate":"2018-04-05","EntryID":604529}}};
</script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer></script>
<script src="https://cdn.technologyreview.com/_/dist/js/default.js?v=6b818c4a" defer></script>


<script src="https://cdn.technologyreview.com/_/dist/js/videos.js?v=6b818c4a" defer></script>


</body>
</html>
