<!DOCTYPE html>
<html lang="en" class="html__the-download download_html--has-modal">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Google Plus is to be shut down after private data of half a million users was exposed - MIT Technology Review</title>
	<link rel="shortcut icon" href="/favicon.ico?v=2" type="image/x-icon">
	<meta name="description" content="The tech firm kept quiet for months about a security flaw gave third-party apps access to private information on the Google+ social network.">

	

	

	<!-- Open Graph -->
	<meta property="og:type" content="article"><meta property="og:title" content="Google Plus is to be shut down after private data of half a million users was exposed"><meta property="og:url" content="https://www.technologyreview.com/the-download/612246/google-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was/"><meta property="og:description" content="The tech firm kept quiet for months about a security flaw gave third-party apps access to private information on the Google+ social network."><meta property="og:image" content="https://cdn.technologyreview.com/i/images/google1_0.jpg?sw=1200">
	<meta property="og:image:url" content="https://cdn.technologyreview.com/i/images/google1_0.jpg?sw=1200">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1808">
	<meta property="og:image:height" content="1017">
	<meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:card" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:title" content="Google Plus is to be shut down after private data of half a million users was exposed">
		
		<meta name="twitter:description" content="The tech firm kept quiet for months about a security flaw gave third-party apps access to private information on the Google+ social network.">
		
		<meta name="twitter:image" content="https://cdn.technologyreview.com/i/images/google1_0.jpg?sw=560">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Google Plus is to be shut down after private data of half a million users was exposed","url":"https://www.technologyreview.com/the-download/612246/google-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was/","dateCreated":"2018-10-09T05:15:02-04:00","datePublished":"2018-10-09T05:15:02-04:00","dateModified":"2018-10-09T05:17:37-04:00","mainEntityOfPage":{"@type":"WebPage","@id":"/the-download/612246/google-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was/"},"creator":"Martin Giles","author":{"@type":"Person","name":"Martin Giles"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/_/img/stacked-logo-v2.svg","width":184,"height":90}},"thumbnailUrl":"https://cdn.technologyreview.com/i/images/google1_0.jpg?sw=1808","image":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/i/images/google1_0.jpg?sw=1808","height":1808,"width":1017},"articleSection":"The Download"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/the-download/612246/google-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was/">
	

	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	<!-- Bing -->
	<meta name="msvalidate.01" content="5294BBA10FC9AF4ACAA562681389518D" />

	
<link rel="stylesheet" href="https://cdn.technologyreview.com/_/dist/css/global.css?v=b50c0e17">
<link rel="stylesheet" href="https://cdn.technologyreview.com/_/dist/css/the-download.css?v=b50c0e17">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"EntryID":612246,"Pubdate":"2018-10-09","Contributor":"Martin Giles","PageViewContext":"the-download-modal-page","PageType":"The Download post"}];
	</script>
	

	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>
	<!-- More GTM-related stuff (for Optimize) -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>
	(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
	})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-TRBQMN':true});
	</script>
	

	
	</head>
<body class="download-modal-shown"
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>





<div id="fb-root"></div>





	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo-v2.svg" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			

			
			

			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="http://bit.ly/2Gcx4ln">On-Device AI, Sponsored by Qualcomm</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/the-download/">The Download</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="https://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/newsletters/">Newsletters</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="https://mediakit.technologyreview.com/">Advertise with Us</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/login/?redirectTo=%2Fthe-download%2F612246%2Fgoogle-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Create and account</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/login/?redirectTo=%2Fthe-download%2F612246%2Fgoogle-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in</a> / <a href="/login/?redirectTo=%2Fthe-download%2F612246%2Fgoogle-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Create an account</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>






<!-- Leaderboard -->
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>






<main class="site-content site-content--the-download" role="main">
		
	<script src="https://cdn.technologyreview.com/_/dist/js/ooyala-player.js?v=b50c0e17"></script>
	
	<div id="download__modal-bg" class="download__modal-bg"></div>
	
	<section
		class="download__section"
		 style="margin-bottom: 50vh;" 
	>
		<header class="download__page-header">
			<a class="download__page-header-link" href="/the-download">
				<img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
				<h1 class="download__page-title">The Download</h1>
			</a>
			<h2 class="download__page-tagline">What&#39;s up in emerging technology</h2>
		</header>
		<div id="downloads__wrap">
		
			<div id="download__wrap" class="download__wrap">
			
			




<article
	id="612246"
	class="download__item  download__item--featured"
	data-url="/the-download/612246/google-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was/"
	data-document-title="Google Plus is to be shut down after private data of half a million users was exposed"
	data-data-layer="{&quot;EntryID&quot;:612246,&quot;Pubdate&quot;:&quot;2018-10-09&quot;,&quot;Contributor&quot;:&quot;Martin Giles&quot;}"
>
	
	
	
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="the-download-modal-leaderboard"
	data-active="false">
</div>
<header class="download__featured-header">
  <div class="download__featured-header-inner">
    <a href="/the-download" class="download__featured-header-title">
      <img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
      <h2 class="download__page-title download__page-title--featured">The Download</h2>
    </a>
    <h3 class="download__page-tagline">What&#39;s up in emerging technology</h3>
  </div>
  <button
    aria-label="Close modal"
		class="download__modal-close"
		id="download__modal-close"
		type="submit"
	></button>
</header>

	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">Today</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n\n\n&lt;picture\n\tclass=\&quot;feed-tz__image \&quot;\n\t\n&gt;&lt;img\n\t\t\tclass=\&quot;feed-tz__image \&quot;\n\t\t\tsrc=\&quot;https://cdn.technologyreview.com/i/images/google1_0.jpg?sw=1122\&quot;\n\t\t\tsrcset=\&quot;https://cdn.technologyreview.com/i/images/google1_0.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/google1_0.jpg?sw=2244 2x\&quot; alt=\&quot;Google campus in california\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:336}"></span>
			
			
			
				
			
			


<picture
	class="feed-tz__image "
	
><img
			class="feed-tz__image "
			src="https://cdn.technologyreview.com/i/images/google1_0.jpg?sw=1122"
			srcset="https://cdn.technologyreview.com/i/images/google1_0.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/google1_0.jpg?sw=2244 2x" alt="Google campus in california"></picture>

		
	</div>
	

	<div class="download__text">
		
		<h2 class="download__headline">Google Plus is to be shut down after private data of half a million users was exposed</h2>
		
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>The tech firm kept quiet for months about a security flaw gave third-party apps access to private information on the Google+ social network.</p>
<p><strong>The cover up:</strong> According to a report in <a href="https://www.wsj.com/articles/google-exposed-user-data-feared-repercussions-of-disclosing-to-public-1539017194?mod=e2twd">The Wall Street Journal,</a> Google discovered a bug in Google+ code in March and promptly fixed it, but decided not to reveal its existence. An internal Google memo cited by the newspaper showed that executives were worried about the damage the news would do to Google&rsquo;s reputation at a time when Facebook was already under fire for mishandling customer data in <a href="https://www.technologyreview.com/the-download/610600/mark-zuckerberg-finally-admits-huge-data-scandal-is-a-breach-of-trust-between/">the Cambridge Analytica affair</a>.</p>
<p>That fiasco had raised questions about the privacy practices of other big tech firms, i<a href="https://www.technologyreview.com/the-download/610952/maybe-we-should-ask-about-googles-data-privacy-too/">ncluding Google.</a> So a group of the company&rsquo;s executives ruled that the firm should stay quiet about the flaw, and reportedly informed Sundar Pichai, Google&rsquo;s CEO, of their decision.</p>
<p><strong>The bug:</strong> This had been around since 2015 and was found in code that lets third-party app developers access publicly available Google+ profile data about a user and their connections, so long as the user gives permission. The glitch meant developers could access private details about people&rsquo;s friends too, including things like their email addresses, birthdays, profile photos, occupations, and relationship statuses.</p>
<p><strong>Google+ minus people</strong>: In <a href="https://www.blog.google/technology/safety-security/project-strobe/">a blog post </a>published after the article ran, Google said it had found no evidence data had been abused, and that it would shut off consumer access to Google+ (a corporate version will presumably continue to run). However, it&rsquo;s possible that data were abused and Google just doesn&rsquo;t know about it yet. By the company&rsquo;s reckoning, up to 438 applications may have been able to access private profile data because of the software bug. Google ran an internal test and found that as many as&nbsp;496,951 users&nbsp;may have had their data compromised, according to the Wall Street Journal.</p>
<p><strong>The consequences:</strong> The cover up will fuel attempts by privacy activists to get tougher laws in place to force companies to reveal actual and potential data leaks. As Google discovered the flaw in March, it wasn&rsquo;t subject to Europe&rsquo;s <a href="https://www.technologyreview.com/the-download/611213/gdpr-is-finally-here-and-its-already-chaos/?utm_source=newsletters&amp;utm_medium=email&amp;utm_content=2018_05_29&amp;utm_campaign=the_download">new data protection regime</a>, which only came into effect in May. This now requires companies to inform users of possible data breaches within 72 hours of uncovering them.</p>
<p>The US doesn&rsquo;t yet have a federal data breach law, and it&rsquo;s unclear if Google had an obligation to reveal the bug under any state ones. California recently passed a <a href="https://www.technologyreview.com/the-download/611570/californias-new-online-privacy-law-could-be-huge-for-the-us/">tough new privacy law</a> with some similar requirements to Europe&rsquo;s framework, and there&rsquo;s been a big push to get federal legislation passed too. This latest data scandal, along with another huge breach at Facebook, will increase the pressure on US politicians to crack down on cover ups.</p>
		</div>
		
		
		
		<div class="download__meta ">
			<ul
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/612246/google-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was/"
				addthis:title="Google Plus is to be shut down after private data of half a million users was exposed"
				addthis:description="The tech firm kept quiet for months about a security flaw gave third-party apps access to private information on the Google+ social network."
			>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_facebook" href="/the-download/612246/google-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was/"><i class="ion-social-facebook"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_twitter" href="/the-download/612246/google-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was/"><i class="ion-social-twitter"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_reddit" href="/the-download/612246/google-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was/"><i class="ion-social-reddit"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_linkedin" href="/the-download/612246/google-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was/"><i class="ion-social-linkedin"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_whatsapp" href="/the-download/612246/google-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was/"><i class="ion-social-whatsapp"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_email" href="/the-download/612246/google-plus-is-to-be-shut-down-after-private-data-of-half-a-million-users-was/"><i class="ion-ios-email"></i></a>
				</li>
			</ul>
			
			<a class="download__author" href="/profile/martin-giles/">
				<div class="download__author-meta">
					<p>Posted by <strong>Martin Giles</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-10-09T05:15:02-04:00"
					>October 9th, 2018 5:15AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/giles.png?sw=50" alt="Martin Giles">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style=""
		aria-hidden="false"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			</div>
		
		
		
		</div>
		<div
			id="downloads__loading-placeholder"
			class="downloads__loading-placeholder"
			aria-hidden="true"
		>
			<h2
				aria-label="Loading more posts"
				class="download__loading-message"
			>Loading...<span></span>
			</h2>
		</div>
	</section>
	<script type="text/javascript">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</script>
	
</main>





<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form" data-list-name="download">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What&#39;s important in technology and innovation, delivered to you every day.</label>
        <div class="footer__newsletter-form-inputs">
				  <input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				  <input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
        </div>
			  <p class="footer__newsletter-form-error">&nbsp;</p>
			  <p class="footer__newsletter-form-policy">By signing up you agree to receive email newsletters and
          notifications from MIT Technology Review. You can change your preferences at any time. View our
          <a href="/about/privacy/">Privacy Policy</a> for more detail.
        </p>
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://cdn.technologyreview.com/_/img/horizontal-logo-v2--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to bring about better-informed and more conscious decisions about technology through authoritative, influential, and trustworthy journalism.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Insights</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reuse, Permissions, and Licensing</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/login/" rel="nofollow">Log In / Create Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/activate/" rel="nofollow">Activate Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/account/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
          <li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/cookies/">Cookie Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2018</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>







<script>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</script>



<script src="https://cdn.technologyreview.com/_/dist/js/default.js?v=b50c0e17" defer></script>


<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			
			via: 'techreview',
			
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'social_button',
			utm_source: '{{code}}',
			utm_medium: 'social',
			utm_content: '2018-10-09',
		}
	}
};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js" defer></script>

<script src="https://cdn.technologyreview.com/_/dist/js/the-download.js?v=b50c0e17" defer></script>





<!-- OneTrust Cookies Consent Notice (Production CDN, www.technologyreview.com, en-GB) start -->
<script src="https://cdn.cookielaw.org/consent/a321aa9c-3063-4225-abb6-0285fd5607e6.js" type="text/javascript" charset="UTF-8" defer></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice (Production CDN, www.technologyreview.com, en-GB) end -->


</body>
</html>
