<!DOCTYPE html>
<html lang="en" class="html__the-download download_html--has-modal">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>The race is on to probe Facebook’s massive data scandal - MIT Technology Review</title>
	<meta name="description" content="The social network and authorities both want to find out&nbsp;what happened to data shared with Cambridge Analytica."><meta name="news_keywords" content="facebook, Cambridge Analytica, data, social media, election">

	

	

	<!-- Open Graph -->
	<meta property="og:type" content="article"><meta property="og:title" content="The race is on to probe Facebook’s massive data scandal"><meta property="og:url" content="https://www.technologyreview.com/the-download/610581/the-race-is-on-to-probe-facebooks-massive-data-scandal/"><meta property="og:description" content="The social network and authorities both want to find out&nbsp;what happened to data shared with Cambridge Analytica."><meta property="og:image" content="https://cdn.technologyreview.com/i/images/375761092841087b1b2bdo.jpg?sw=1200">
	<meta property="og:image:url" content="https://cdn.technologyreview.com/i/images/375761092841087b1b2bdo.jpg?sw=1200">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1600">
	<meta property="og:image:height" content="900">
	<meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:card" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:title" content="The race is on to probe Facebook’s massive data scandal">
		
		<meta name="twitter:description" content="The social network and authorities both want to find out&nbsp;what happened to data shared with Cambridge Analytica.">
		
		<meta name="twitter:image" content="https://cdn.technologyreview.com/i/images/375761092841087b1b2bdo.jpg?sw=560">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"The race is on to probe Facebook’s massive data scandal","url":"https://www.technologyreview.com/the-download/610581/the-race-is-on-to-probe-facebooks-massive-data-scandal/","dateCreated":"2018-03-20T10:05:36-04:00","datePublished":"2018-03-20T10:05:36-04:00","dateModified":"2018-03-20T10:22:09-04:00","mainEntityOfPage":{"@type":"WebPage","@id":"/the-download/610581/the-race-is-on-to-probe-facebooks-massive-data-scandal/"},"creator":"Martin Giles","author":{"@type":"Person","name":"Martin Giles"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/_/img/stacked-logo.svg","width":184,"height":90}},"keywords":"facebook, Cambridge Analytica, data, social media, election","thumbnailUrl":"https://cdn.technologyreview.com/i/images/375761092841087b1b2bdo.jpg?sw=1600","image":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/i/images/375761092841087b1b2bdo.jpg?sw=1600","height":1600,"width":900},"articleSection":"The Download"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/the-download/610581/the-race-is-on-to-probe-facebooks-massive-data-scandal/">
	

	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	
<link rel="stylesheet" href="/_/dist/css/global.css?v=0bb4debf">
<link rel="stylesheet" href="/_/dist/css/the-download.css?v=0bb4debf">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"EntryID":610581,"Pubdate":"2018-03-20","Contributor":"Martin Giles","PageViewContext":"the-download-modal-page","ABTest":"site speed - control","PageType":"The Download post"}];
	</script>
	

	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>
	<!-- More GTM-related stuff (for Optimize) -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>
	(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
	})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-TRBQMN':true});
	</script>
	

	
	</head>
<body class="download-modal-shown"
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>





<div id="fb-root"></div>





	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			

			
			

			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="https://ad.doubleclick.net/ddm/clk/414849194;215128631;i">Sponsored: Ubiquitous on-device AI</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/the-download/">The Download</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="http://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News Magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/newsletters/">Newsletters</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="https://mediakit.technologyreview.com/">Advertise with Us</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/login/?redirectTo=%2Fthe-download%2F610581%2Fthe-race-is-on-to-probe-facebooks-massive-data-scandal%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Create and account</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/login/?redirectTo=%2Fthe-download%2F610581%2Fthe-race-is-on-to-probe-facebooks-massive-data-scandal%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in</a> / <a href="/login/?redirectTo=%2Fthe-download%2F610581%2Fthe-race-is-on-to-probe-facebooks-massive-data-scandal%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Create an account</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>






<!-- Leaderboard -->
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>






<main class="site-content site-content--the-download" role="main">
		
	<script src="https://cdn.technologyreview.com/_/dist/ooyala/player.js?v=0bb4debf"></script>
	
	<div id="download__modal-bg" class="download__modal-bg"></div>
	
	<section
		class="download__section"
		 style="margin-bottom: 50vh;" 
	>
		<header class="download__page-header">
			<a class="download__page-header-link" href="/the-download">
				<img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
				<h1 class="download__page-title">The Download</h1>
			</a>
			<h2 class="download__page-tagline">What&#39;s up in emerging technology</h2>
		</header>
		<div id="downloads__wrap">
		
			<div id="download__wrap" class="download__wrap">
			
			




<article
	id="610581"
	class="download__item  download__item--featured"
	data-url="/the-download/610581/the-race-is-on-to-probe-facebooks-massive-data-scandal/"
	data-document-title="The race is on to probe Facebook’s massive data scandal"
	data-data-layer="{&quot;EntryID&quot;:610581,&quot;Pubdate&quot;:&quot;2018-03-20&quot;,&quot;Contributor&quot;:&quot;Martin Giles&quot;}"
>
	
	
	
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="the-download-modal-leaderboard"
	data-active="false">
</div>
<header class="download__featured-header">
  <div class="download__featured-header-inner">
    <a href="/the-download" class="download__featured-header-title">
      <img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
      <h2 class="download__page-title download__page-title--featured">The Download</h2>
    </a>
    <h3 class="download__page-tagline">What&#39;s up in emerging technology</h3>
  </div>
  <button
    aria-label="Close modal"
		class="download__modal-close"
		id="download__modal-close"
		type="submit"
	></button>
</header>

	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">Today</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n\n\n&lt;picture\n\tclass=\&quot;feed-tz__image \&quot;\n\t\n&gt;&lt;img\n\t\t\tclass=\&quot;feed-tz__image \&quot;\n\t\t\tsrc=\&quot;https://cdn.technologyreview.com/i/images/375761092841087b1b2bdo.jpg?sw=1122\&quot;\n\t\t\tsrcset=\&quot;https://cdn.technologyreview.com/i/images/375761092841087b1b2bdo.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/375761092841087b1b2bdo.jpg?sw=2244 2x\&quot; alt=\&quot;Alexander Nix, CEO of Cambridge Analytica\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:389}"></span>
			
			
			
				
			
			


<picture
	class="feed-tz__image "
	
><img
			class="feed-tz__image "
			src="https://cdn.technologyreview.com/i/images/375761092841087b1b2bdo.jpg?sw=1122"
			srcset="https://cdn.technologyreview.com/i/images/375761092841087b1b2bdo.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/375761092841087b1b2bdo.jpg?sw=2244 2x" alt="Alexander Nix, CEO of Cambridge Analytica"></picture>

		
	</div>
	

	<div class="download__text">
		
		<h2 class="download__headline">The race is on to probe Facebook’s massive data scandal</h2>
		
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>The social network and authorities both want to find out&nbsp;what happened to data shared with Cambridge Analytica.</p>
<p><strong>The news:</strong> Facebook has <a href="https://newsroom.fb.com/news/2018/03/forensic-audits-cambridge-analytica/">engaged forensic auditors</a> to examine whether Cambridge Analytica (CA) <a href="https://www.technologyreview.com/the-download/610567/facebook-suspends-the-trump-campaigns-data-mining-firm-amid-revelations-of-a/">kept data about millions of Facebook users</a> gleaned from an academic study. CA has said it will comply with the investigation.</p>
<p><strong>Meanwhile:</strong> UK officials&nbsp;are&nbsp;<a href="https://www.theguardian.com/uk-news/2018/mar/20/officials-seek-warrant-to-enter-cambridge-analytica-hq">seeking&nbsp;a warrant to enter CA&rsquo;s HQ</a>&nbsp;as part of their own probe, and say Facebook&nbsp;should halt its audit over fears of prejudicing the investigation. The EU is <a href="https://www.ft.com/content/7ded83bc-2b67-11e8-9b4b-bc4b9f08f381">also planning its own probe</a>, and <a href="https://www.bloomberg.com/news/articles/2018-03-20/ftc-said-to-be-probing-facebook-for-use-of-personal-data">sources tell <em>Bloomberg</em></a> that the&nbsp;US Federal Trade Commission is already working on one, too.</p>
<p><strong>There's&nbsp;more:</strong> The scandal <a href="http://money.cnn.com/2018/03/19/news/companies/zuckerberg-net-worth/index.html">wiped $37 billion off Facebook&rsquo;s market cap</a> on March 20, and <a href="https://www.nytimes.com/2018/03/19/technology/facebook-alex-stamos.html">rumors swirled</a> that the company&rsquo;s chief security officer would soon be leaving.</p>
<p><strong>And&nbsp;more:</strong> CA&rsquo;s chief executive, Alexander Nix (pictured),&nbsp;<a href="https://www.channel4.com/news/cambridge-analytica-revealed-trumps-election-consultants-filmed-saying-they-use-bribes-and-sex-workers-to-entrap-politicians-investigation">was recorded by undercover TV reporters</a> in the UK boasting about how the firm could use spies and sex scandals to influence the outcome of elections.</p>
<p><strong>Data fallout:</strong> Researchers fear the scandal will <a href="https://www.technologyreview.com/s/610577/the-cambridge-analytica-affair-reveals-facebooks-transparency-paradox/">make Facebook less willing to share data</a>. That could make it harder to understand how it&rsquo;s shaping all our lives.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Web Summit | Flickr</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<ul
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/610581/the-race-is-on-to-probe-facebooks-massive-data-scandal/"
				addthis:title="The race is on to probe Facebook’s massive data scandal"
				addthis:description="The social network and authorities both want to find out&amp;nbsp;what happened to data shared with Cambridge Analytica."
			>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_facebook" href="/the-download/610581/the-race-is-on-to-probe-facebooks-massive-data-scandal/"><i class="ion-social-facebook"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_twitter" href="/the-download/610581/the-race-is-on-to-probe-facebooks-massive-data-scandal/"><i class="ion-social-twitter"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_reddit" href="/the-download/610581/the-race-is-on-to-probe-facebooks-massive-data-scandal/"><i class="ion-social-reddit"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_linkedin" href="/the-download/610581/the-race-is-on-to-probe-facebooks-massive-data-scandal/"><i class="ion-social-linkedin"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_whatsapp" href="/the-download/610581/the-race-is-on-to-probe-facebooks-massive-data-scandal/"><i class="ion-social-whatsapp"></i></a>
				</li>
				<li class="download__share-item">
					<a class="download__share-link addthis_button_email" href="/the-download/610581/the-race-is-on-to-probe-facebooks-massive-data-scandal/"><i class="ion-ios-email"></i></a>
				</li>
			</ul>
			
			<a class="download__author" href="/profile/martin-giles/">
				<div class="download__author-meta">
					<p>Posted by <strong>Martin Giles</strong></p>
					<time
						class="download__time-posted"
						datetime="2018-03-20T10:05:36-04:00"
					>March 20th, 2018 10:05AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/giles.png?sw=50" alt="Martin Giles">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style=""
		aria-hidden="false"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			</div>
		
		
		
		</div>
		<div
			id="downloads__loading-placeholder"
			class="downloads__loading-placeholder"
			aria-hidden="true"
		>
			<h2
				aria-label="Loading more posts"
				class="download__loading-message"
			>Loading...<span></span>
			</h2>
		</div>
	</section>
	<script type="text/javascript">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</script>
	
</main>





<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form" data-list-name="download">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What&#39;s important in technology and innovation, delivered to you every day.</label>
				<input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				<input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
			<p class="footer__newsletter-form-error">&nbsp;</p>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://cdn.technologyreview.com/_/img/horizontal-logo--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to equip its audiences with the intelligence to understand a world shaped by technology.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Insights</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reuse, Permissions, and Licensing</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/login/" rel="nofollow">Log In / Create Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/activate/" rel="nofollow">Activate Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/account/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2018</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>







<script>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</script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer></script>
<script src="https://cdn.technologyreview.com/_/dist/js/default.js?v=0bb4debf" defer></script>


<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			
			via: 'techreview',
			
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'add_this',
			utm_source: '{{code}}',
			utm_medium: 'post',
		}
	}
};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js" defer></script>

<script src="https://cdn.technologyreview.com/_/dist/js/the-download.js?v=0bb4debf" defer></script>


</body>
</html>
