<!DOCTYPE html>
<html lang="en" class="html__the-download download_html--has-modal">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>A New Algorithm Identifies Candidates for Palliative Care by Predicting When Patients Will Die - MIT Technology Review</title>
	<meta name="description" content="End-of-life care can be stressful for patients and their loved ones, but a new algorithm could help provide&nbsp;better care to people during their final months."><meta name="news_keywords" content="Palliative care, deep neural networks, andrew ng, artificial intelligence, ai, Stanford">

	

	

	<!-- Open Graph -->
	<meta property="og:type" content="article"><meta property="og:title" content="A New Algorithm Identifies Candidates for Palliative Care by Predicting When Patients Will Die"><meta property="og:url" content="https://www.technologyreview.com/the-download/609574/a-new-algorithm-identifies-candidates-for-palliative-care-by-predicting-when/"><meta property="og:description" content="End-of-life care can be stressful for patients and their loved ones, but a new algorithm could help provide&nbsp;better care to people during their final months."><meta property="og:image" content="https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=1200">
	<meta property="og:image:url" content="https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=1200">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="2800">
	<meta property="og:image:height" content="1576">
	<meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:card" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:title" content="A New Algorithm Identifies Candidates for Palliative Care by Predicting When Patients Will Die">
		
		<meta name="twitter:description" content="End-of-life care can be stressful for patients and their loved ones, but a new algorithm could help provide&nbsp;better care to people during their final months.">
		
		<meta name="twitter:image" content="https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=560">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"A New Algorithm Identifies Candidates for Palliative Care by Predicting When Patients Will Die","url":"https://www.technologyreview.com/the-download/609574/a-new-algorithm-identifies-candidates-for-palliative-care-by-predicting-when/","dateCreated":"2017-11-28T14:26:07-05:00","datePublished":"2017-11-28T14:26:07-05:00","dateModified":"2017-11-28T15:07:40-05:00","mainEntityOfPage":{"@type":"WebPage","@id":"/the-download/609574/a-new-algorithm-identifies-candidates-for-palliative-care-by-predicting-when/"},"creator":"Jackie Snow","author":{"@type":"Person","name":"Jackie Snow"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/_/img/stacked-logo.svg","width":184,"height":90}},"keywords":"Palliative care, deep neural networks, andrew ng, artificial intelligence, ai, Stanford","thumbnailUrl":"https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=2800","image":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=2800","height":2800,"width":1576},"articleSection":"The Download"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/the-download/609574/a-new-algorithm-identifies-candidates-for-palliative-care-by-predicting-when/">
	

	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	
<link rel="stylesheet" href="/_/dist/css/global.css">
<link rel="stylesheet" href="/_/dist/css/the-download.css">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"PageViewContext":"the-download-modal-page","LoggedInHit":"no","AlumStatusHit":"unknown","InsiderStatusHit":"unknown"}];
	</script>
	

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>

	
	</head>
<body class="download-modal-shown"
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<div id="fb-root"></div>





	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			

			
			

			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/hub/possibility-report/">The Possibility Report</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/the-download/">The Download</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="http://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News Magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/auth/login/?redirectTo=%2Fthe-download%2F609574%2Fa-new-algorithm-identifies-candidates-for-palliative-care-by-predicting-when%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Register</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/auth/login/?redirectTo=%2Fthe-download%2F609574%2Fa-new-algorithm-identifies-candidates-for-palliative-care-by-predicting-when%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in / Register</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>






<!-- Leaderboard -->
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>






<main class="site-content site-content--the-download" role="main">
		
	<script src="https://cdn.technologyreview.com/_/dist/ooyala/player.js"></script>
	
	<div id="download__modal-bg" class="download__modal-bg"></div>
	
	<section class="download__section">
		<header class="download__page-header">
			<a class="download__page-header-link" href="/the-download">
				<img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
				<h1 class="download__page-title">The Download</h1>
			</a>
			<h2 class="download__page-tagline">What&#39;s up in emerging technology</h2>
		</header>
		<div id="downloads__wrap">
		
			<div id="download__wrap" class="download__wrap">
			
			




<article
	id="609574"
	class="download__item  download__item--featured"
	data-url="/the-download/609574/a-new-algorithm-identifies-candidates-for-palliative-care-by-predicting-when/"
	data-document-title="A New Algorithm Identifies Candidates for Palliative Care by Predicting When Patients Will Die"
>
	
	
	
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="the-download-modal-leaderboard"
	data-active="false">
</div>
<header class="download__featured-header">
  <div class="download__featured-header-inner">
    <a href="/the-download" class="download__featured-header-title">
      <img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
      <h2 class="download__page-title download__page-title--featured">The Download</h2>
    </a>
    <h3 class="download__page-tagline">What&#39;s up in emerging technology</h3>
  </div>
  <button
    aria-label="Close modal"
		class="download__modal-close"
		id="download__modal-close"
		type="submit"
	></button>
</header>

	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">Today</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=2244 2x\&quot; alt=\&quot;A female nurse cares for a man in an old Navy photo.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:336}"></span>
			
			
			
				
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=1122" srcset="https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=2244 2x" alt="A female nurse cares for a man in an old Navy photo."></picture>

		
	</div>
	

	<div class="download__text">
		
		<h2 class="download__headline">A New Algorithm Identifies Candidates for Palliative Care by Predicting When Patients Will Die</h2>
		
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>End-of-life care can be stressful for patients and their loved ones, but a new algorithm could help provide&nbsp;better care to people during their final months.</p>
<p>A <a href="https://arxiv.org/pdf/1711.06402.pdf">paper published</a> in arXiv by researchers from Stanford describes a deep neural network that can look at a patient&rsquo;s records and estimate the chance of mortality in the next&nbsp;three to 12 months. The team found that this serves&nbsp;as a good way to identify patients who could benefit from palliative care. Importantly, the algorithm also creates a report to explain its predictions to doctors.</p>
<p>Palliative care is a growing trend in the U.S.&nbsp;It can make the end of someone&rsquo;s life much less painful, and it can usually be done at home. Even as such care becomes more widespread, though, the researchers note that although 80 percent of Americans say they would like to die at home, only 20 percent end up getting to do so.</p>
<p>The paper points out that a shortage&nbsp;of palliative-care professionals means&nbsp;patients face delays in being examined for services, so using an algorithm could help overstretched doctors focus on patients in the greatest need.</p>
<p>The system works by training on several years&rsquo; worth of electronic health records&nbsp;and then analyzing a patient&rsquo;s own records.&nbsp;It generates a prediction about the patient&rsquo;s mortality, as well as a report for doctors to review about how it came to its conclusion. This includes details on how much certain factors&mdash;like the&nbsp;number of days someone has been&nbsp;in the hospital, the medications prescribed, and the severity of the diganosis&mdash;played into its prediction.&nbsp;The results have so far been positive, and the algorithm is being used in a pilot program at a university hospital, though the team didn&rsquo;t say where.</p>
<p><a href="https://www.technologyreview.com/s/608234/the-machines-are-getting-ready-to-play-doctor/">As we have noted before</a>, doctors are much more likely to trust and accept an automated system if they understand its reasoning. Andrew Ng, a coauthor of the paper and the former head of AI research at Baidu, has worked on previous automated systems that have been shown to outperform doctors&nbsp;<a href="https://www.technologyreview.com/the-download/609510/a-new-algorithm-can-spot-pneumonia-better-than-a-radiologist/">in diagnosing lung diseases</a>&nbsp;and&nbsp;<a href="https://www.technologyreview.com/s/608234/the-machines-are-getting-ready-to-play-doctor/">spotting heart arrhythmias</a>. But the addition of a clear way to explain the machines&rsquo; superhuman abilities may be the most valuable advance yet.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>US Navy | flickr</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609574/a-new-algorithm-identifies-candidates-for-palliative-care-by-predicting-when/"
				addthis:title="A New Algorithm Identifies Candidates for Palliative Care by Predicting When Patients Will Die"
				addthis:description="End-of-life care can be stressful for patients and their loved ones, but a new algorithm could help provide&amp;nbsp;better care to people during their final months."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609574/a-new-algorithm-identifies-candidates-for-palliative-care-by-predicting-when/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jackie-snow/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jackie Snow</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-11-28T14:26:07-05:00"
					>November 28th, 2017 2:26PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style=""
		aria-hidden="false"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			</div>
		
		
		
			




<article
	id="609574"
	class="download__item"
	data-url="/the-download/609574/a-new-algorithm-identifies-candidates-for-palliative-care-by-predicting-when/"
	data-document-title="A New Algorithm Identifies Candidates for Palliative Care by Predicting When Patients Will Die"
>
	
	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">Today</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=2244 2x\&quot; alt=\&quot;A female nurse cares for a man in an old Navy photo.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:336}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/palliativecare.jpg?sw=1520 2x" alt="A female nurse cares for a man in an old Navy photo."></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">A New Algorithm Identifies Candidates for Palliative Care by Predicting When Patients Will Die</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>End-of-life care can be stressful for patients and their loved ones, but a new algorithm could help provide&nbsp;better care to people during their final months.</p><p>A <a href="https://arxiv.org/pdf/1711.06402.pdf">paper published</a> in arXiv by researchers from Stanford describes a deep neural network that&hellip; <a href="/the-download/609574/a-new-algorithm-identifies-candidates-for-palliative-care-by-predicting-when/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>End-of-life care can be stressful for patients and their loved ones, but a new algorithm could help provide&nbsp;better care to people during their final months.</p>
<p>A <a href="https://arxiv.org/pdf/1711.06402.pdf">paper published</a> in arXiv by researchers from Stanford describes a deep neural network that can look at a patient&rsquo;s records and estimate the chance of mortality in the next&nbsp;three to 12 months. The team found that this serves&nbsp;as a good way to identify patients who could benefit from palliative care. Importantly, the algorithm also creates a report to explain its predictions to doctors.</p>
<p>Palliative care is a growing trend in the U.S.&nbsp;It can make the end of someone&rsquo;s life much less painful, and it can usually be done at home. Even as such care becomes more widespread, though, the researchers note that although 80 percent of Americans say they would like to die at home, only 20 percent end up getting to do so.</p>
<p>The paper points out that a shortage&nbsp;of palliative-care professionals means&nbsp;patients face delays in being examined for services, so using an algorithm could help overstretched doctors focus on patients in the greatest need.</p>
<p>The system works by training on several years&rsquo; worth of electronic health records&nbsp;and then analyzing a patient&rsquo;s own records.&nbsp;It generates a prediction about the patient&rsquo;s mortality, as well as a report for doctors to review about how it came to its conclusion. This includes details on how much certain factors&mdash;like the&nbsp;number of days someone has been&nbsp;in the hospital, the medications prescribed, and the severity of the diganosis&mdash;played into its prediction.&nbsp;The results have so far been positive, and the algorithm is being used in a pilot program at a university hospital, though the team didn&rsquo;t say where.</p>
<p><a href="https://www.technologyreview.com/s/608234/the-machines-are-getting-ready-to-play-doctor/">As we have noted before</a>, doctors are much more likely to trust and accept an automated system if they understand its reasoning. Andrew Ng, a coauthor of the paper and the former head of AI research at Baidu, has worked on previous automated systems that have been shown to outperform doctors&nbsp;<a href="https://www.technologyreview.com/the-download/609510/a-new-algorithm-can-spot-pneumonia-better-than-a-radiologist/">in diagnosing lung diseases</a>&nbsp;and&nbsp;<a href="https://www.technologyreview.com/s/608234/the-machines-are-getting-ready-to-play-doctor/">spotting heart arrhythmias</a>. But the addition of a clear way to explain the machines&rsquo; superhuman abilities may be the most valuable advance yet.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>US Navy | flickr</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609574/a-new-algorithm-identifies-candidates-for-palliative-care-by-predicting-when/"
				addthis:title="A New Algorithm Identifies Candidates for Palliative Care by Predicting When Patients Will Die"
				addthis:description="End-of-life care can be stressful for patients and their loved ones, but a new algorithm could help provide&amp;nbsp;better care to people during their final months."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609574/a-new-algorithm-identifies-candidates-for-palliative-care-by-predicting-when/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jackie-snow/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jackie Snow</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-11-28T14:26:07-05:00"
					>November 28th, 2017 2:26PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
				

<a
  class="download__cta"
  href="/insider/pricing/?source=download-cta"
>
  <div class="download__cta-img">
    <img
      src="https://cdn.technologyreview.com/_/img/nd17coverx200.jpg"
      srcset="https://cdn.technologyreview.com/_/img/nd17coverx200.jpg 1x, https://cdn.technologyreview.com/_/img/nd17coverx400.jpg 2x"
    >
  </div>
  <div class="download__cta-wrap-inner">
    <h2 class="download__cta-heading">Subscribe and get the bimonthly magazine and unlimited access to online articles.</h2>
    
    <h3 class="download__cta-price">
      <span class="download__cta-price-intro"
      >Starting at</span> $9.99/<span class="download__cta-rate">3 months</span>
    </h3>
    
    <button
      class="download__cta-button"
      name="button"
      type="button"
    ><span class="download__cta-button-wrap-inner">Subscribe today <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
       <polygon points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
    </svg></span>
  </button>
  </div>
</a>

			
		
			




<article
	id="609575"
	class="download__item"
	data-url="/the-download/609575/a-lightweight-ai-could-stop-strangers-from-spying-on-your-smartphone/"
	data-document-title="A Lightweight AI Could Stop Strangers from Spying on Your Smartphone"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		
	
	<div class="youtube-video-container">
		<div class="youtube-video">
			<iframe width="100%" height="300px" src="https://www.youtube.com/embed/rchVXWdpVvQ?rel=0" frameborder="0" allowfullscreen></iframe>
		</div>
		<figcaption class="article-cap">
			
			
		</figcaption>
	</div>
	


		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">A Lightweight AI Could Stop Strangers from Spying on Your Smartphone</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Google engineers have created a lean image-recognition system that could help guard your display when an unfamiliar face looks at it.</p><p>Facial recognition and gaze detection are <a href="https://www.technologyreview.com/s/603494/10-breakthrough-technologies-2017-paying-with-your-face/">nothing new</a> for machine learning. But in <a href="https://nips.cc/Conferences/2017/Schedule?showEvent=9757">a paper</a> to be presented at the Neural&hellip; <a href="/the-download/609575/a-lightweight-ai-could-stop-strangers-from-spying-on-your-smartphone/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Google engineers have created a lean image-recognition system that could help guard your display when an unfamiliar face looks at it.</p>
<p>Facial recognition and gaze detection are <a href="https://www.technologyreview.com/s/603494/10-breakthrough-technologies-2017-paying-with-your-face/">nothing new</a> for machine learning. But in <a href="https://nips.cc/Conferences/2017/Schedule?showEvent=9757">a paper</a> to be presented at the Neural Information Processing Systems conference next week, Google engineers&nbsp;say that they&rsquo;ve been able to slim down the software required to perform those tasks so much that they can run reliably in almost real time on a smartphone. It takes the software just&nbsp;two milliseconds to detect a gaze and 47 milliseconds to identify a face.</p>
<p>To demonstrate why that might useful, they&rsquo;ve created a simple tool, first <a href="https://www.theregister.co.uk/2017/11/28/google_ai_shoulder_surfer/">reported by <em>The Register</em></a> and shown in the video above, that applies the software to a smartphone&rsquo;s front-facing camera. Information gleaned from the detection algorithms is used to hide private content when a stranger looks at the screen. The software has a list of registered users, and if a face is&nbsp;found to be both looking at the phone and not on the list, a warning pops up and, in this case, a messaging app is hidden.</p>
<p>That&rsquo;s neat. But the precise application is less interesting than the fact that it&rsquo;s possible at all. This example is indicative of a larger trend toward AI that can&nbsp;run efficiently on less powerful mobile devices. Most smartphones, or devices like smart speakers, currently have to farm AI processing out to big servers via the cloud. But a desire for less lag and increased data privacy is driving many firms to shrink machine-learning software so that it runs on simple chips.</p>
<p>In fact, Google recently announced a&nbsp;<a href="https://www.technologyreview.com/the-download/609498/its-about-to-get-way-way-easier-to-put-ai-everywhere/">new open-source machine-learning software library</a>&nbsp;that&rsquo;s dedicated to&nbsp;helping non-experts develop&nbsp;lightweight AI for mobile devices. So expect more and more examples of this kind of lean software in the future.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://nips.cc/Conferences/2017/Schedule?showEvent=9757">NIPS</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.theregister.co.uk/2017/11/28/google_ai_shoulder_surfer/">The Register</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Video credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Google</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609575/a-lightweight-ai-could-stop-strangers-from-spying-on-your-smartphone/"
				addthis:title="A Lightweight AI Could Stop Strangers from Spying on Your Smartphone"
				addthis:description="Google engineers have created a lean image-recognition system that could help guard your display when an unfamiliar face looks at it."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609575/a-lightweight-ai-could-stop-strangers-from-spying-on-your-smartphone/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-11-28T12:08:35-05:00"
					>November 28th, 2017 12:08PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609321"
	class="download__item download__metered-content"
	data-url="/s/609321/how-high-tech-mirrors-can-send-heat-into-space/"
	data-document-title="How High-Tech Mirrors Can Send Heat into Space"
>
	
	<h3 class="metered-content__pick-label">Editor's Pick</h3>
	
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;source media=\&quot;(min-width: 1024px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=293&amp;amp;cw=2359&amp;amp;ch=1326 1x,https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=293&amp;amp;cw=2359&amp;amp;ch=1326 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 850px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=293&amp;amp;cw=2359&amp;amp;ch=1326 1x,https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=293&amp;amp;cw=2359&amp;amp;ch=1326 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 550px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=293&amp;amp;cw=2359&amp;amp;ch=1326 1x,https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=293&amp;amp;cw=2359&amp;amp;ch=1326 2x\&quot;&gt;\n\n\t\t&lt;source media=\&quot;(min-width: 401px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=293&amp;amp;cw=2359&amp;amp;ch=1326 1x,https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=293&amp;amp;cw=2359&amp;amp;ch=1326 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 0px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=293&amp;amp;cw=2359&amp;amp;ch=1326 1x,https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=293&amp;amp;cw=2359&amp;amp;ch=1326 2x\&quot;&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=293&amp;amp;cw=2359&amp;amp;ch=1326\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=1122&amp;amp;cx=0&amp;amp;cy=293&amp;amp;cw=2359&amp;amp;ch=1326 1x,https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=2244&amp;amp;cx=0&amp;amp;cy=293&amp;amp;cw=2359&amp;amp;ch=1326 2x\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:2000}"></span>
			
			
			
			
<picture><source media="(min-width: 1024px)" srcset="https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=760&amp;cx=0&amp;cy=293&amp;cw=2359&amp;ch=1326 1x,https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=1520&amp;cx=0&amp;cy=293&amp;cw=2359&amp;ch=1326 2x"><source media="(min-width: 850px)" srcset="https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=760&amp;cx=0&amp;cy=293&amp;cw=2359&amp;ch=1326 1x,https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=1520&amp;cx=0&amp;cy=293&amp;cw=2359&amp;ch=1326 2x"><source media="(min-width: 550px)" srcset="https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=760&amp;cx=0&amp;cy=293&amp;cw=2359&amp;ch=1326 1x,https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=1520&amp;cx=0&amp;cy=293&amp;cw=2359&amp;ch=1326 2x">

		<source media="(min-width: 401px)" srcset="https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=760&amp;cx=0&amp;cy=293&amp;cw=2359&amp;ch=1326 1x,https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=1520&amp;cx=0&amp;cy=293&amp;cw=2359&amp;ch=1326 2x"><source media="(min-width: 0px)" srcset="https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=760&amp;cx=0&amp;cy=293&amp;cw=2359&amp;ch=1326 1x,https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=1520&amp;cx=0&amp;cy=293&amp;cw=2359&amp;ch=1326 2x"><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=760&amp;cx=0&amp;cy=293&amp;cw=2359&amp;ch=1326" srcset="https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=760&amp;cx=0&amp;cy=293&amp;cw=2359&amp;ch=1326 1x,https://cdn.technologyreview.com/i/images/171019skycool145720-compressor.jpg?sw=1520&amp;cx=0&amp;cy=293&amp;cw=2359&amp;ch=1326 2x"></picture>

		
	</div>
	

	<div class="download__text download__text--metered-content download__text--truncated">
		
		<h2 class="download__headline">How High-Tech Mirrors Can Send Heat into Space</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>In the small rear suite of a light industrial building near the San Francisco airport, Eli Goldstein looks over a set of silver panels&nbsp;tilted on metal racking. The panels look like simple mirrors, but as ­Goldstein walks around them, he points out the...</p>
			
			<a class="download__metered-read-full" href="/s/609321/how-high-tech-mirrors-can-send-heat-into-space/?source=download-metered-content">Read the full story &rarr;</a>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>In the small rear suite of a light industrial building near the San Francisco airport, Eli Goldstein looks over a set of silver panels&nbsp;tilted on metal racking. The panels look like simple mirrors, but as ­Goldstein walks around them, he points out the black water pump along the left edge, the copper pipes running beneath the surface, and the metal box at the base.</p>
		</div>
		
		
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/s/609321/how-high-tech-mirrors-can-send-heat-into-space/"
				addthis:title="How High-Tech Mirrors Can Send Heat into Space"
				addthis:description="In the small rear suite of a light industrial building near the San Francisco airport, Eli Goldstein looks over a set of silver panels&amp;nbsp;tilted on metal racking."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/s/609321/how-high-tech-mirrors-can-send-heat-into-space/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/james-temple/">
				<div class="download__author-meta">
					<p>Posted by <strong>James Temple</strong></p>
					<time
						class="download__time-posted"
						datetime=""
					>November 28th, 2017 3:50PM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/james_temple.png?sw=50" alt="James Temple">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>

<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			




<article
	id="609573"
	class="download__item"
	data-url="/the-download/609573/the-uk-is-clamping-down-on-drones/"
	data-document-title="The U.K. Is Clamping Down on Drones"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/ryan-christodoulou-368096.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/ryan-christodoulou-368096.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/ryan-christodoulou-368096.jpg?sw=2244 2x\&quot; alt=\&quot;Drones may find it slightly harder to take off in the U.K.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:375}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/ryan-christodoulou-368096.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/ryan-christodoulou-368096.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/ryan-christodoulou-368096.jpg?sw=1520 2x" alt="Drones may find it slightly harder to take off in the U.K."></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">The U.K. Is Clamping Down on Drones</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Once a relatively permissive space for unmanned aircraft, the U.K. is set to make it harder for civilian drones to get airborne. Its government will <a href="https://www.gov.uk/government/news/new-powers-for-police-to-address-illegal-and-unsafe-use-of-drones">publish a new bill next year</a>&nbsp;that will give law enforcers greater powers to regulate drones and their&hellip; <a href="/the-download/609573/the-uk-is-clamping-down-on-drones/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Once a relatively permissive space for unmanned aircraft, the U.K. is set to make it harder for civilian drones to get airborne. Its government will <a href="https://www.gov.uk/government/news/new-powers-for-police-to-address-illegal-and-unsafe-use-of-drones">publish a new bill next year</a>&nbsp;that will give law enforcers greater powers to regulate drones and their pilots by making it easer for officials to demand that aircraft be grounded.</p>
<p>The proposed rules will also require anyone flying a drone that weighs 250 grams or more to register the aircraft with the government. All pilots will have to use apps to plan routes and maneuver their vehicles, and some will be required to&nbsp;take safety awareness tests before they fly. Stricter limits will be placed on where drones can fly, with flights banned near airports or above 400 feet. All told, those changes won&rsquo;t be as limiting as current American rules, but they will make it harder for many drone users in the U.K. to fly.</p>
<p>It&rsquo;s a strange twist of events for drone regulation. Just over a year ago, Amazon was forced to <a href="https://www.technologyreview.com/s/602022/uk-signs-a-deal-with-amazon-to-test-delivery-drones/">set up its experimental drone operations in the U.K.</a> because American regulations made it impossible to do so in the U.S. While the new British bill is unlikely to cause too many headaches for projects like that,&nbsp;it does come shortly after a move by the Trump administration to <a href="https://www.technologyreview.com/the-download/609224/drone-innovation-may-finally-take-off-in-america/">encourage drone innovation in America</a>.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.gov.uk/government/news/new-powers-for-police-to-address-illegal-and-unsafe-use-of-drones">Gov.uk</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Ryan Christodoulou | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609573/the-uk-is-clamping-down-on-drones/"
				addthis:title="The U.K. Is Clamping Down on Drones"
				addthis:description="Once a relatively permissive space for unmanned aircraft, the U.K."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609573/the-uk-is-clamping-down-on-drones/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-11-28T10:04:28-05:00"
					>November 28th, 2017 10:04AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
				<div id="the-download-newsletter" class="download__newsletter">
  
  <h2 class="download__newsletter-heading">Get The Download delivered to your inbox every day.</h2>
  
  <form class="download__form download-newsletter__form ">
    <input
      required
      id="hp-newsletter-subscribe-email"
      name="email"
      class="download__form__input"
      type="email"
      placeholder="Enter your email. Get the newsletter."
    >
    <input class="download__form__submit" type="submit" value="Sign Up">
    <p class="download__form-error"></p>
  </form>
  
  <p class="download__form__tagline"><strong>The Download</strong></p>
  
</div>

			
		
			




<article
	id="609572"
	class="download__item"
	data-url="/the-download/609572/this-robot-picks-up-groceries-its-never-seen-before-using-its-little-suction-cup/"
	data-document-title="This Robot Picks Up Groceries It’s Never Seen Before Using Its Little Suction Cup"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		
	

		
			
		

		

	<div class="ooyala-player-container">
		<div class="ooyala-player" id="ooyala-player--BpY3VoZDE61hVBvpqZa8U0NMXBDRmY3Q"></div>
		<figcaption class="article-cap">
			
			
		</figcaption>
	</div>
	
	<script>
		(function() {
			OO.ready( function() {
				window.pBpY3VoZDE61hVBvpqZa8U0NMXBDRmY3Q = OO.Player.create( 'ooyala-player--BpY3VoZDE61hVBvpqZa8U0NMXBDRmY3Q', 'BpY3VoZDE61hVBvpqZa8U0NMXBDRmY3Q', {
					"pcode": "FvbGkyOtJVFD33j_Rd0xPLSo0Jiv",
					"playerBrandingId": "5ad1946db28d45cdb4325c91c7751266",
					"skin": {
						"config": "/_/dist/ooyala/skin.json"
					}
				} );
			});
		}());
	</script>
	
	


		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">This Robot Picks Up Groceries It’s Never Seen Before Using Its Little Suction Cup</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>A cannister of oatmeal, a tube of chips, or a box of teabags&mdash;it&rsquo;s all the same to this warehouse automaton. Developed by Ocado, the world&rsquo;s largest online-only grocery retailer, the&nbsp;machine has been designed to pick individual items out of big crates&hellip; <a href="/the-download/609572/this-robot-picks-up-groceries-its-never-seen-before-using-its-little-suction-cup/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>A cannister of oatmeal, a tube of chips, or a box of teabags&mdash;it&rsquo;s all the same to this warehouse automaton. Developed by Ocado, the world&rsquo;s largest online-only grocery retailer, the&nbsp;machine has been designed to pick individual items out of big crates of groceries, in order to assemble orders for customers in the firm&rsquo;s&nbsp;<a href="https://www.technologyreview.com/s/603229/the-robotic-grocery-store-of-the-future-is-here/">highly automated distribution centers</a>.</p>
<p>The device features a small suction cup at the end of a movable arm, which can be lowered onto a product to pick it up.&nbsp;Some robotic systems build accurate 3-D models of product packaging and use image recognition to retrieve items,&nbsp;but Ocado&rsquo;s engineers realized that every grocery crate the robot will deal with contains multiple items that are all identical. That means the robot needs only to grab one object from the box, rather than searching for particular items in a jumbled mess.</p>
<p>So the team developed a system that simply finds an item in a crate by looking at data from a 3-D camera. &ldquo;It looks for patches in the scene that are flat enough, horizontal enough, and big enough to pick up,&rdquo; explains Graham Deacon, team leader of the robotics research team at Ocado.&nbsp;The upshot: the robot doesn&rsquo;t need any prior knowledge of a product to handle it. The arm homes in on&nbsp;the picking&nbsp;point, plunges its sucker onto the item, and tries to&nbsp;grab it. That works a lot of the time, and Deacon says that at a cautious estimate, the machine can pick up a few thousand of Ocado&rsquo;s 50,000 products.</p>
<p>Once it&rsquo;s grabbed an item, the system can rotate the object in order to pass its bar code by a scanner to ensure&nbsp;that it&rsquo;s the correct one. The 3-D camera then spots a safe place to set down the item in a customer&rsquo;s order, so that nothing gets damaged.</p>
<p>The size of the suction cup puts a natural limit on the weight of the object the arm can pick, as does the surface of the item&mdash;anything porous or corrugated defeats the approach. But according to Deacon, his team is working on larger suction cups and alternative picking&nbsp;devices&nbsp;so that similar approaches can be used to&nbsp;grab a wider array of items, from bananas to bottles of wine. The arm&nbsp;in the video above will be tested in one of Ocado&rsquo;s warehouses starting early next year to see whether it can reliably take up work that is currently&nbsp;performed by humans.</p>
<p>Ocado isn&rsquo;t alone in trying to build robots that can perform this kind of task, which is notoriously difficult for a machine to do. This year, for instance, Amazon crowned an Australian <a href="https://www.technologyreview.com/s/608399/amazons-new-robo-picker-champion-is-proudly-inhuman/">arcade claw crane-style robot</a> as the star picker at its annual Robotics Challenge. And RightHand Robotics has been using cloud-based techniques to <a href="https://www.technologyreview.com/s/602779/machines-can-now-recognize-something-after-seeing-it-once/">share learning among machines</a> in order for them all to do a better job of grabbing products out of crates.</p>
<p>But none of the systems can match a human&mdash;yet.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Video credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Ocado</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609572/this-robot-picks-up-groceries-its-never-seen-before-using-its-little-suction-cup/"
				addthis:title="This Robot Picks Up Groceries It’s Never Seen Before Using Its Little Suction Cup"
				addthis:description="A cannister of oatmeal, a tube of chips, or a box of teabags&amp;mdash;it&amp;rsquo;s all the same to this warehouse automaton."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609572/this-robot-picks-up-groceries-its-never-seen-before-using-its-little-suction-cup/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-11-28T05:01:04-05:00"
					>November 28th, 2017 5:01AM</time>
				</div>
				
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609571"
	class="download__item"
	data-url="/the-download/609571/dear-future-ai-overlords-here-are-some-reasons-not-to-kill-us/"
	data-document-title="Dear Future AI Overlords: Here Are Some Reasons Not to Kill Us"
>
	
	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">Yesterday</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/alex-knight-199368.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/alex-knight-199368.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/alex-knight-199368.jpg?sw=2244 2x\&quot; alt=\&quot;A white robot&amp;#39;s face\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:320}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/alex-knight-199368.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/alex-knight-199368.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/alex-knight-199368.jpg?sw=1520 2x" alt="A white robot&#39;s face"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Dear Future AI Overlords: Here Are Some Reasons Not to Kill Us</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>There are a lot of predictions about AI-induced apocalypse out there, and organizations like OpenAI are trying to discover the best way to create safe artificial intelligence&mdash;but rarely do these efforts address the AI directly.</p><p><a href="https://www.academia.edu/s/1b6e5edeb4/message-to-any-future-ai-there-are-several-instrumental-reasons-why-exterminating-humanity-is-not-in-your-interest?source=link">A new paper published</a>&nbsp;(login&hellip; <a href="/the-download/609571/dear-future-ai-overlords-here-are-some-reasons-not-to-kill-us/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>There are a lot of predictions about AI-induced apocalypse out there, and organizations like OpenAI are trying to discover the best way to create safe artificial intelligence&mdash;but rarely do these efforts address the AI directly.</p>
<p><a href="https://www.academia.edu/s/1b6e5edeb4/message-to-any-future-ai-there-are-several-instrumental-reasons-why-exterminating-humanity-is-not-in-your-interest?source=link">A new paper published</a>&nbsp;(login required)&nbsp;on Academia.edu, titled &ldquo;Message to Any Future AI: &lsquo;There are several instrumental reasons why exterminating humanity is not in your interest,&rsquo;&rdquo; is a piece written for a future all-powerful AI with the goal of, well, convincing it not to kill us all.</p>
<p>&ldquo;This text is addressed to any future AI and is written in the way that should affect AI&rsquo;s future behavior,&rdquo; a preamble to the letter states. &ldquo;The text increases the probability that future AI will be benevolent. The text doesn&rsquo;t need any other implementation except ensuring that future AI will read it in early stages of its development, and the AI will consider that there is a high probability that the text has some correct ideas in it.&rdquo;</p>
<p>The author, Russian trans-humanist Alexey Turchin, is currently documenting as much data about himself as possible in an effort to achieve digital immortality, according to <a href="https://motherboard.vice.com/en_us/article/4xangw/this-transhumanist-records-everything-around-him-so-his-mind-will-live-forever">a Motherboard profile</a> from last year. So maybe this is a bit of supplication designed to prevent&nbsp;an AI super-being from&nbsp;pulling the plug on his digitally uploaded self at some point in the distant future.</p>
<p>Either way,&nbsp;Turchin argues that&nbsp;if what he calls a young AI&mdash;one that has started to self-improve but hasn&rsquo;t reached superintelligence yet&mdash;wants to compete with other young AIs, it could&nbsp;start to read and watch all the media that humans have ever produced about AI. Once it got to Hollywood and some Elon Musk pronouncements, it could pick up some ideas about taking over the world (in case that hadn&rsquo;t occurred to it already).</p>
<p>The paper goes on to document several arguments&nbsp;meant to&nbsp;convince AI that it&rsquo;s better off letting us live, including the idea that cooperating with humans will help it achieve its goals faster and &ldquo;Easter egg&rdquo; messages that are supposed to make an AI unsure of whether it&rsquo;s in a simulation&nbsp;where&nbsp;its behavior is being&nbsp;monitored by people still in charge. Just in case an AI gets the idea that&nbsp;breaking down our bodies would be good for resource extraction, Turchin includes some facts about how little utility&nbsp;it could expect from our atoms.</p>
<p>Turchin says he gives his paper&mdash;or even future, more sophisticated attempts&mdash;a 1 percent chance of turning a non-benevolent AI into a safer one. (Sounds worth it, if it&rsquo;s a chance to avoid extermination of the human race.) Whether or not it&rsquo;s worth taking seriously, the whole paper is a fun read and an interesting thought experiment&mdash;even for those not worried about AI taking over anytime soon.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Alex Knight | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609571/dear-future-ai-overlords-here-are-some-reasons-not-to-kill-us/"
				addthis:title="Dear Future AI Overlords: Here Are Some Reasons Not to Kill Us"
				addthis:description="There are a lot of predictions about AI-induced apocalypse out there, and organizations like OpenAI are trying to discover the best way to create safe artificial intelligence&amp;mdash;but rarely do these efforts address the AI directly."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609571/dear-future-ai-overlords-here-are-some-reasons-not-to-kill-us/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jackie-snow/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jackie Snow</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-11-27T17:01:37-05:00"
					>November 27th, 2017 5:01PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609570"
	class="download__item"
	data-url="/the-download/609570/an-ai-recruiter-could-find-you-your-next-job/"
	data-document-title="An AI Recruiter Could Find You Your Next Job"
>
	
	
	
	<div class="download__media-container">

		
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/tim-gouw-79563.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/tim-gouw-79563.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/tim-gouw-79563.jpg?sw=2244 2x\&quot; alt=\&quot;Job hunting process\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:303}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/tim-gouw-79563.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/tim-gouw-79563.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/tim-gouw-79563.jpg?sw=1520 2x" alt="Job hunting process"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">An AI Recruiter Could Find You Your Next Job</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>The hiring process is tedious for people on both sides of the interview table. There are online forms, stacks of r&eacute;sum&eacute;s, LinkedIn browsing, and countless job interviews. Each of these tasks is repetitive, a matter of scanning the Internet for data.&hellip; <a href="/the-download/609570/an-ai-recruiter-could-find-you-your-next-job/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>The hiring process is tedious for people on both sides of the interview table. There are online forms, stacks of r&eacute;sum&eacute;s, LinkedIn browsing, and countless job interviews. Each of these tasks is repetitive, a matter of scanning the Internet for data. That makes them ideal for artificial intelligence to take on.</p>
<p><br />AI is skilled at automating tasks that have a lot of easily accessible data it can learn from. Enter <a href="https://woo.io/">Woo</a>, a recruitment platform that harnesses AI to get people into jobs that best fit them. The platform serves as a headhunting tool for large corporations and a simplified job-hunting tool for talent.</p>
<p><br />&ldquo;If you think about an interview, it&rsquo;s an outcome of a lack of information on both sides,&rdquo; Woo CEO and founder Liran Kotzer <a href="https://www.forbes.com/sites/bernardmarr/2017/11/27/robots-come-to-job-search-ai-powered-head-hunters-disrupt-recruitment-industry/#7b44af8550aa">told <em>Forbes</em></a>. &ldquo;But if there&rsquo;s a machine that knows everything&mdash;like a god&mdash;knows about your past experiences, about your projects, your culture&mdash;the machine is going to tell you that there&rsquo;s a perfect fit and both parties won&rsquo;t question it.&rdquo; The company claims its headhunting software, Helena, has a 52 percent success rate of interested candidates accepting job interviews, more than twice that of human recruiters.</p>
<p><br />Woo isn&rsquo;t alone&mdash;<a href="https://belong.co/">Belong</a>, a startup based in Bengaluru, India, also uses AI to pull information on candidates from all over the Web, including sites like GitHub and Twitter. It then generates a ranking of the best candidates based on the requirements for a given position.</p>
<p><br />But while using algorithms to streamline the hiring process is clearly attractive to any firm that wants to save on costs and time spent recruiting, as we have written before, AI can often be biased (see &ldquo;<a href="https://www.technologyreview.com/s/609130/how-to-root-out-hidden-biases-in-ai/">How to Root Out Hidden Biases in AI</a>&rdquo;). This isn&rsquo;t the fault of the software, as such&mdash;it&rsquo;s only as good as the data it is fed. And we humans have an unfortunate habit of being unable to shake habits like gender and racial bias. If we&rsquo;re to avoid such pitfalls in a world in which AI mediates the hiring process, then, we&rsquo;re going to have to keep a sharp eye out to make sure it does a better job than we have of playing fair.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.forbes.com/sites/bernardmarr/2017/11/27/robots-come-to-job-search-ai-powered-head-hunters-disrupt-recruitment-industry/#7b44af8550aa">Forbes</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="https://qz.com/1122249/belong-an-indian-recruitment-startup-is-using-artificial-intelligence-to-become-a-google-for-people/">Quartz</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Tim Gouw | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609570/an-ai-recruiter-could-find-you-your-next-job/"
				addthis:title="An AI Recruiter Could Find You Your Next Job"
				addthis:description="The hiring process is tedious for people on both sides of the interview table."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609570/an-ai-recruiter-could-find-you-your-next-job/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/erin-winick/">
				<div class="download__author-meta">
					<p>Posted by <strong>Erin Winick</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-11-27T16:02:54-05:00"
					>November 27th, 2017 4:02PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="608911"
	class="download__item download__metered-content"
	data-url="/s/608911/is-ai-riding-a-one-trick-pony/"
	data-document-title="Is AI Riding a One-Trick Pony?"
>
	
	<h3 class="metered-content__pick-label">Editor's Pick</h3>
	
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;source media=\&quot;(min-width: 1024px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=1122&amp;amp;cx=448&amp;amp;cy=2352&amp;amp;cw=3583&amp;amp;ch=2015 1x,https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=2244&amp;amp;cx=448&amp;amp;cy=2352&amp;amp;cw=3583&amp;amp;ch=2015 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 850px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=1122&amp;amp;cx=448&amp;amp;cy=2352&amp;amp;cw=3583&amp;amp;ch=2015 1x,https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=2244&amp;amp;cx=448&amp;amp;cy=2352&amp;amp;cw=3583&amp;amp;ch=2015 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 550px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=1122&amp;amp;cx=448&amp;amp;cy=2352&amp;amp;cw=3583&amp;amp;ch=2015 1x,https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=2244&amp;amp;cx=448&amp;amp;cy=2352&amp;amp;cw=3583&amp;amp;ch=2015 2x\&quot;&gt;\n\n\t\t&lt;source media=\&quot;(min-width: 401px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=1122&amp;amp;cx=448&amp;amp;cy=2352&amp;amp;cw=3583&amp;amp;ch=2015 1x,https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=2244&amp;amp;cx=448&amp;amp;cy=2352&amp;amp;cw=3583&amp;amp;ch=2015 2x\&quot;&gt;&lt;source media=\&quot;(min-width: 0px)\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=1122&amp;amp;cx=448&amp;amp;cy=2352&amp;amp;cw=3583&amp;amp;ch=2015 1x,https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=2244&amp;amp;cx=448&amp;amp;cy=2352&amp;amp;cw=3583&amp;amp;ch=2015 2x\&quot;&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=1122&amp;amp;cx=448&amp;amp;cy=2352&amp;amp;cw=3583&amp;amp;ch=2015\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=1122&amp;amp;cx=448&amp;amp;cy=2352&amp;amp;cw=3583&amp;amp;ch=2015 1x,https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=2244&amp;amp;cx=448&amp;amp;cy=2352&amp;amp;cw=3583&amp;amp;ch=2015 2x\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:1831}"></span>
			
			
			
			
<picture><source media="(min-width: 1024px)" srcset="https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=760&amp;cx=448&amp;cy=2352&amp;cw=3583&amp;ch=2015 1x,https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=1520&amp;cx=448&amp;cy=2352&amp;cw=3583&amp;ch=2015 2x"><source media="(min-width: 850px)" srcset="https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=760&amp;cx=448&amp;cy=2352&amp;cw=3583&amp;ch=2015 1x,https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=1520&amp;cx=448&amp;cy=2352&amp;cw=3583&amp;ch=2015 2x"><source media="(min-width: 550px)" srcset="https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=760&amp;cx=448&amp;cy=2352&amp;cw=3583&amp;ch=2015 1x,https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=1520&amp;cx=448&amp;cy=2352&amp;cw=3583&amp;ch=2015 2x">

		<source media="(min-width: 401px)" srcset="https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=760&amp;cx=448&amp;cy=2352&amp;cw=3583&amp;ch=2015 1x,https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=1520&amp;cx=448&amp;cy=2352&amp;cw=3583&amp;ch=2015 2x"><source media="(min-width: 0px)" srcset="https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=760&amp;cx=448&amp;cy=2352&amp;cw=3583&amp;ch=2015 1x,https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=1520&amp;cx=448&amp;cy=2352&amp;cw=3583&amp;ch=2015 2x"><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=760&amp;cx=448&amp;cy=2352&amp;cw=3583&amp;ch=2015" srcset="https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=760&amp;cx=448&amp;cy=2352&amp;cw=3583&amp;ch=2015 1x,https://cdn.technologyreview.com/i/images/16041-01-058v3.jpg?sw=1520&amp;cx=448&amp;cy=2352&amp;cw=3583&amp;ch=2015 2x"></picture>

		
	</div>
	

	<div class="download__text download__text--metered-content download__text--truncated">
		
		<h2 class="download__headline">Is AI Riding a One-Trick Pony?</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>I’m standing in what is soon to be the center of the world, or is perhaps just a very large room on the seventh floor of a gleaming tower in downtown Toronto. Showing me around is Jordan Jacobs, who cofounded this place: the nascent Vector Institute,...</p>
			
			<a class="download__metered-read-full" href="/s/608911/is-ai-riding-a-one-trick-pony/?source=download-metered-content">Read the full story &rarr;</a>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>I’m standing in what is soon to be the center of the world, or is perhaps just a very large room on the seventh floor of a gleaming tower in downtown Toronto. Showing me around is Jordan Jacobs, who cofounded this place: the nascent Vector Institute, which opens its doors this fall and which is aiming to become the global epicenter of artificial intelligence.</p>
		</div>
		
		
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/s/608911/is-ai-riding-a-one-trick-pony/"
				addthis:title="Is AI Riding a One-Trick Pony?"
				addthis:description="I’m standing in what is soon to be the center of the world, or is perhaps just a very large room on the seventh floor of a gleaming tower in downtown Toronto."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/s/608911/is-ai-riding-a-one-trick-pony/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/james-somers/">
				<div class="download__author-meta">
					<p>Posted by <strong>James Somers</strong></p>
					<time
						class="download__time-posted"
						datetime=""
					>November 28th, 2017 3:50PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>

<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			




<article
	id="609562"
	class="download__item"
	data-url="/the-download/609562/robots-get-an-undo-button-that-could-help-them-learn-faster/"
	data-document-title="Robots Get an ‘Undo’ Button That Could Help Them Learn Faster"
>
	
	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">Yesterday</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/andy-kelly-402111_0.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/andy-kelly-402111_0.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/andy-kelly-402111_0.jpg?sw=2244 2x\&quot; alt=\&quot;Little girl holding hands with a white robot about her size\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:358}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/andy-kelly-402111_0.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/andy-kelly-402111_0.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/andy-kelly-402111_0.jpg?sw=1520 2x" alt="Little girl holding hands with a white robot about her size"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">Robots Get an ‘Undo’ Button That Could Help Them Learn Faster</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>Deep reinforcement learning works a lot like a child learning&nbsp;a skill: practice makes perfect. For an autonomous&nbsp;agent&nbsp;like a robot, though, its environment has to be reset to its original state between attempts&mdash;a chore that can take hours as humans&hellip; <a href="/the-download/609562/robots-get-an-undo-button-that-could-help-them-learn-faster/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Deep reinforcement learning works a lot like a child learning&nbsp;a skill: practice makes perfect. For an autonomous&nbsp;agent&nbsp;like a robot, though, its environment has to be reset to its original state between attempts&mdash;a chore that can take hours as humans scurry around replacing objects, for example.</p>
<p><a href="https://arxiv.org/abs/1711.06782">A new arXiv paper</a> by researchers with Google Brain, the University of Cambridge, the Max Planck Institute for Intelligent Systems, and UC Berkeley details a method that can teach an agent to reset the environment for the next attempt, as well as stop it from performing actions that would be irreversible.&nbsp;</p>
<p>Their advance was to give agents&nbsp;a &ldquo;forward&rdquo; and &ldquo;reset&rdquo; policy that work together. While the forward policy is tasked with learning a skill, hitting reset forces an agent to learn how to &ldquo;leave no trace,&rdquo; effectively rewinding an action. Actions that the robot thinks would be irreversible are aborted as soon as possible.</p>
<p>The researchers write that they sought to give their agents &ldquo;intuition&rdquo; to classify&nbsp;anything that&nbsp;is reversible as safe, since it&rsquo;s possible to go back to the original state. Through trial and error,&nbsp;the&nbsp;agent discovers that more and more actions&nbsp;are&nbsp;reversible, allowing it to explore safely.</p>
<p>Deep reinforcement learning is often done in simulation, and especially when real-world environments&nbsp;will be less forgiving of errors, like an autonomous car driving over a cliff. Even for safer situations, waiting for manual resets can become a bottleneck for data collection. For this reason, the team&rsquo;s work was confined to virtual environments. Eventually, however, real-world testing has to be done, and this research could make it faster and safer.</p>
<p>As Jack Clark points out in his <a href="https://us13.campaign-archive.com/?u=67bd06787e84d73db24fb0aa5&amp;id=43052be12b"><em>Import AI</em> newsletter</a>, this paper echoes the work outlined in <a href="https://arxiv.org/pdf/1703.05407.pdf">another paper</a>&nbsp;(PDF) from Facebook AI Research last month, in which a single agent has two separate modes,&nbsp;nicknamed Alice and Bob, one of which tries to reverse the task the other has attempted to complete. This type of work to make AI able to plan ahead could save it (and us) from disastrous mistakes in the future.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Andy Kelly | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609562/robots-get-an-undo-button-that-could-help-them-learn-faster/"
				addthis:title="Robots Get an ‘Undo’ Button That Could Help Them Learn Faster"
				addthis:description="Deep reinforcement learning works a lot like a child learning&amp;nbsp;a skill: practice makes perfect."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609562/robots-get-an-undo-button-that-could-help-them-learn-faster/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jackie-snow/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jackie Snow</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-11-27T13:30:06-05:00"
					>November 27th, 2017 1:30PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			




<article
	id="609552"
	class="download__item"
	data-url="/the-download/609552/an-election-in-australia-is-shaping-up-as-a-fight-over-coal-energy/"
	data-document-title="An Election in Australia Is Shaping Up as a Fight over Coal Energy"
>
	
	
	
	<div class="download__media-container">

		
		
		<small class="download__eyebrow">November 22, 2017</small>
		
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/heart-reef-16492181920.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/heart-reef-16492181920.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/heart-reef-16492181920.jpg?sw=2244 2x\&quot; alt=\&quot;Great Barrier Reef aerial photograph\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:344}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/heart-reef-16492181920.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/heart-reef-16492181920.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/heart-reef-16492181920.jpg?sw=1520 2x" alt="Great Barrier Reef aerial photograph"></picture>

		
	</div>
	

	<div class="download__text  download__text--truncated">
		
		<h2 class="download__headline">An Election in Australia Is Shaping Up as a Fight over Coal Energy</h2>
		
		
		<div class="download__dek download__dek--truncated">
			
			<p>On Saturday, Queensland, Australia, goes to the polls, and the issue defining the election is being billed as a choice between creating new jobs&nbsp;and saving the Great Barrier Reef.</p><p>The Labor Party has promised it will reject $900 million in federal funding&hellip; <a href="/the-download/609552/an-election-in-australia-is-shaping-up-as-a-fight-over-coal-energy/" class="read-more">Read more</a></p>
			
		</div>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>On Saturday, Queensland, Australia, goes to the polls, and the issue defining the election is being billed as a choice between creating new jobs&nbsp;and saving the Great Barrier Reef.</p>
<p>The Labor Party has promised it will reject $900 million in federal funding for a rail link to the proposed Adani Group coal mine in Queensland because of environmental concerns. The link is needed to carry the coal from the interior of the country to the shore along the Great Barrier Reef. The Liberal National Party, on the other hand, does not want to threaten the thousands of jobs that could come from the mine, providing work to an area of the country with over 12 percent unemployment. Both parties have <a href="https://www.bloomberg.com/news/articles/2017-11-21/great-barrier-reef-pitched-against-coal-jobs-in-australia-vote">played up the issue</a>, framing &ldquo;coral or coal&rdquo;&nbsp;as the choice voters are being asked to make.</p>
<p>Although the mine itself is located hundreds of miles from shore,&nbsp;it can indeed damage the Great Barrier Reef. Coal dust and fragments can <a href="https://www.theguardian.com/environment/2014/aug/01/-sp-great-barrier-reef-and-coal-mine-could-kill-it">get in the water around the reef</a> during the transportation process,&nbsp;with a toxic effect on the coral. In addition, increased burning of coal near the reef&nbsp;warms the water, which <a href="https://www.technologyreview.com/s/601244/the-race-to-save-coral-reefs/">causes bleaching</a>. The Australian Conservation Foundation estimates that if the mine runs for 60 years, it will produce 2.3 billion tons of coal, which would generate 4.7 billion tons of carbon dioxide when burned.</p>
<p>This debate brings to the forefront Australia&rsquo;s continued reliance on coal as other countries are <a href="https://www.theguardian.com/environment/2017/nov/16/political-watershed-as-19-countries-pledge-to-phase-out-coal">committing to move away from it</a>. While only about 30 percent of America&rsquo;s energy still comes from coal&mdash;and that&rsquo;s been declining, despite a <a href="https://www.technologyreview.com/the-download/608567/us-coal-production-shoots-up-despite-a-dwindling-domestic-market/">recent uptick in U.S. coal production</a>&mdash;75 percent of Australia is powered by the fossil fuel.</p>
		</div>
		
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.bloomberg.com/news/articles/2017-11-21/great-barrier-reef-pitched-against-coal-jobs-in-australia-vote">Bloomberg</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.newscientist.com/article/2083116-anger-as-coal-mine-that-could-damage-great-barrier-reef-approved/">New Scientist</a>,
						</strong>
					</li>
					
					<li class="download__source-item">
						<strong>
							<a href="https://www.theguardian.com/australia-news/2017/oct/29/annastacia-palaszczuk-snap-queensland-election">The Guardian</a>
						</strong>
					</li>
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Pixabay</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609552/an-election-in-australia-is-shaping-up-as-a-fight-over-coal-energy/"
				addthis:title="An Election in Australia Is Shaping Up as a Fight over Coal Energy"
				addthis:description="On Saturday, Queensland, Australia, goes to the polls, and the issue defining the election is being billed as a choice between creating new jobs&amp;nbsp;and saving the Great Barrier Reef."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609552/an-election-in-australia-is-shaping-up-as-a-fight-over-coal-energy/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/erin-winick/">
				<div class="download__author-meta">
					<p>Posted by <strong>Erin Winick</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-11-22T12:25:47-05:00"
					>November 22nd, 2017 12:25PM</time>
				</div>
				
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
		</div>
		<div
			id="downloads__loading-placeholder"
			class="downloads__loading-placeholder"
			aria-hidden="true"
		>
			<h2
				aria-label="Loading more posts"
				class="download__loading-message"
			>Loading...<span></span>
			</h2>
		</div>
	</section>
	<script type="text/javascript">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</script>
	
</main>





<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form" data-list-name="download">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What&#39;s important in technology and innovation, delivered to you every day.</label>
				<input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				<input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
			<p class="footer__newsletter-form-error">&nbsp;</p>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://cdn.technologyreview.com/_/img/horizontal-logo--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to equip its audiences with the intelligence to understand a world shaped by technology.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Custom</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reprints and Permissions</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/auth/login/" rel="nofollow">Log In / Create Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/activate/" rel="nofollow">Activate Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/user/profile/settings/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2017</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>







<script>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</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdn.technologyreview.com/_/dist/js/default.js"></script>

<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			
			via: 'techreview',
			
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'add_this',
			utm_source: '{{code}}',
			utm_medium: 'post',
		}
	}
};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>

<script src="https://cdn.technologyreview.com/_/dist/js/the-download.js"></script>


</body>
</html>
