<!DOCTYPE html>
<html lang="en" class="html__the-download download_html--has-modal">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Next Up in Driverless Vehicles: Autonomous Excavators - MIT Technology Review</title>
	<meta name="description" content="Robotic earth movers are starting to break ground."><meta name="news_keywords" content="autonomous vehicles, driverless vehicles, self-driving vehicles, excavators, heavy machinery">

	

	

	<!-- Open Graph -->
	<meta property="og:type" content="article"><meta property="og:title" content="Next Up in Driverless Vehicles: Autonomous Excavators"><meta property="og:url" content="https://www.technologyreview.com/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/"><meta property="og:description" content="Robotic earth movers are starting to break ground."><meta property="og:image" content="https://cdn.technologyreview.com/i/images/ezgif-4-6e8ce9d9c32.gif?sw=1200">
	<meta property="og:image:url" content="https://cdn.technologyreview.com/i/images/ezgif-4-6e8ce9d9c32.gif?sw=1200">
	<meta property="og:image:type" content="image/gif">
	<meta property="og:image:width" content="600">
	<meta property="og:image:height" content="338">
	<meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:card" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:title" content="Next Up in Driverless Vehicles: Autonomous Excavators">
		
		<meta name="twitter:description" content="Robotic earth movers are starting to break ground.">
		
		<meta name="twitter:image" content="https://cdn.technologyreview.com/i/images/ezgif-4-6e8ce9d9c32.gif?sw=560">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Next Up in Driverless Vehicles: Autonomous Excavators","url":"https://www.technologyreview.com/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/","dateCreated":"2017-10-19T12:26:35-04:00","datePublished":"2017-10-19T12:26:35-04:00","dateModified":"2017-10-20T11:32:42-04:00","mainEntityOfPage":{"@type":"WebPage","@id":"/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/"},"creator":"Jamie Condliffe","author":{"@type":"Person","name":"Jamie Condliffe"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/_/img/stacked-logo.svg","width":184,"height":90}},"keywords":"autonomous vehicles, driverless vehicles, self-driving vehicles, excavators, heavy machinery","thumbnailUrl":"https://cdn.technologyreview.com/i/images/ezgif-4-6e8ce9d9c32.gif?sw=600","image":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/i/images/ezgif-4-6e8ce9d9c32.gif?sw=600","height":600,"width":338},"articleSection":"The Download"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/">
	

	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	
<link rel="stylesheet" href="/_/dist/css/global.css">
<link rel="stylesheet" href="/_/dist/css/the-download.css">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"PageViewContext":"the-download-modal-page","LoggedInHit":"no","AlumStatusHit":"unknown","InsiderStatusHit":"unknown"}];
	</script>
	

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>

	
	</head>
<body class="download-modal-shown"
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<div id="fb-root"></div>





	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			

			
			

			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/hub/possibility-report/">The Possibility Report</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/the-download/">The Download</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="http://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News Magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/auth/login/?redirectTo=%2Fthe-download%2F609174%2Fnext-up-in-driverless-vehicles-autonomous-excavators%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Register</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/auth/login/?redirectTo=%2Fthe-download%2F609174%2Fnext-up-in-driverless-vehicles-autonomous-excavators%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in / Register</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>






<!-- Leaderboard -->
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>






<main class="site-content site-content--the-download" role="main">
		
	<script src="https://cdn.technologyreview.com/_/dist/ooyala/player.js"></script>
	
	<div id="download__modal-bg" class="download__modal-bg"></div>
	
	<section class="download__section">
		<header class="download__page-header">
			<img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
			<h1 class="download__page-title">The Download</h1>
			<h2 class="download__page-tagline">What&#39;s up in emerging technology</h2>
		</header>
		<div id="downloads__wrap">
		
			<div id="download__wrap" class="download__wrap">
			
			



<article
	id="609174"
	class="download__item download__item--featured"
	data-url="/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/"
	data-document-title="Next Up in Driverless Vehicles: Autonomous Excavators"
>
	
	
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="the-download-modal-leaderboard"
	data-active="false">
</div>
<header class="download__featured-header">
  <div class="download__featured-header-inner">
    <div class="download__featured-header-title">
      <img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
      <h2 class="download__page-title download__page-title--featured">The Download</h2>
    </div>
    <h3 class="download__page-tagline">What&#39;s up in emerging technology</h3>
  </div>
  <button
    aria-label="Close modal"
		class="download__modal-close"
		id="download__modal-close"
		type="submit"
	></button>
</header>

	
	
	<div class="download__media-container">

		
		<small class="download__eyebrow">Yesterday</small>
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n\t&lt;picture class=\&quot;video-wrapper\&quot;&gt;\n  \t\n\t\n\t&lt;video autoplay loop muted src=\&quot;https://cdn.technologyreview.com/v/images/ezgif-4-6e8ce9d9c32.gif.mp4?sw=1122\&quot; class=\&quot;feed-tz__image\&quot;&gt;&lt;/video&gt;\n\t&lt;/picture&gt;\n&quot;,&quot;length&quot;:196}"></span>
			
			
			
				
			
			
	<picture class="video-wrapper">
  	
	
	<video autoplay loop muted src="https://cdn.technologyreview.com/v/images/ezgif-4-6e8ce9d9c32.gif.mp4?sw=1122" class="feed-tz__image"></video>
	</picture>

		
	</div>
	

	<div class="download__text">
		
		<h2 class="download__headline">Next Up in Driverless Vehicles: Autonomous Excavators</h2>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Robotic earth movers are starting to break ground.</p>
<p>A startup called <a href="http://www.builtrobotics.com/">Built Robotics</a>, founded by an ex-Google engineer and currently backed by $15 million of venture capital, has announced that it&rsquo;s currently building a robotic tractor that digs and moves earth. <a href="https://www.wired.com/story/this-robot-tractor-is-ready-to-disrupt-construction/"><em>Wired</em> explains</a> that the vehicle uses special heavy-duty, vibration-proof lidar sensors and GPS to help it navigate construction yards.&nbsp;A stack&nbsp;of computers in a roof-mounted box allow it to make sense of what it sees,&nbsp;so that it can dig up a site&nbsp;according to a set of coordinates from building plans.</p>
<p>Built Robotics is not alone in blending&nbsp;autonomy and heavy equipment. Elsewhere, Cyngn&mdash;the company formerly known as Cyanogen, which used to make ultra-nerdy alternative Android operating systems for smartphones&mdash;is also rumored to be trying its hand at automating vehicles. <a href="https://www.recode.net/2017/10/12/16465168/cyanogen-android-cyngn-autonomous-vehicles">According to Recode</a>, the firm, which is still in stealth mode, may also be developing the technology required to make self-driving construction equipment.</p>
<p>And some mining companies are <a href="https://www.technologyreview.com/s/603170/mining-24-hours-a-day-with-robots/">already rolling out driverless trucks in quarries.</a>&nbsp;Those made by the Japanese firm Komatsu, for example, find their way around using precision GPS and look out for obstacles using radar and laser sensors.</p>
<p>&nbsp;</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="http://www.builtrobotics.com/about/">Built Robotics,</a></strong></li>
					
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="https://www.wired.com/story/this-robot-tractor-is-ready-to-disrupt-construction/">Wired,</a></strong></li>
					
					
					
					<li class="download__source-item "><strong><a href="https://www.recode.net/2017/10/12/16465168/cyanogen-android-cyngn-autonomous-vehicles">Recode</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Built Robotics</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/"
				addthis:title="Next Up in Driverless Vehicles: Autonomous Excavators"
				addthis:description="Robotic earth movers are starting to break ground."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-10-19T12:26:35-04:00"
					>October 19th, 2017 12:26PM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style=""
		aria-hidden="false"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			</div>
		
		
		
			



<article
	id="609183"
	class="download__item "
	data-url="/the-download/609183/walmart-has-seen-the-future-and-its-vr-shopping/"
	data-document-title="WalMart Has Seen the Future, and It’s VR Shopping"
>
	
	
	<div class="download__media-container">

		
		<small class="download__eyebrow">Today</small>
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/1561556523412158fb0d2o.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/1561556523412158fb0d2o.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/1561556523412158fb0d2o.jpg?sw=2244 2x\&quot; alt=\&quot;Is he shopping?\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:323}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/1561556523412158fb0d2o.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/1561556523412158fb0d2o.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/1561556523412158fb0d2o.jpg?sw=1520 2x" alt="Is he shopping?"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">WalMart Has Seen the Future, and It’s VR Shopping</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>Forget the stores, just grab your headset.&nbsp;<a href="http://www.retaildive.com/news/walmarts-store-no-8-showcases-the-future-of-vr/507639/">Retail Dive reports</a> that the world&rsquo;s biggest retailer held a glitzy gala event in Los Angeles last night to showcase the way it thinks people will buy its wares in the future. And that way, it seems, is virtually&mdash;because&hellip; <a href="/the-download/609183/walmart-has-seen-the-future-and-its-vr-shopping/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Forget the stores, just grab your headset.&nbsp;<a href="http://www.retaildive.com/news/walmarts-store-no-8-showcases-the-future-of-vr/507639/">Retail Dive reports</a> that the world&rsquo;s biggest retailer held a glitzy gala event in Los Angeles last night to showcase the way it thinks people will buy its wares in the future. And that way, it seems, is virtually&mdash;because WalMart&rsquo;s in-house innovation team, Store No. 8, rounded up a bunch of VR, 3-D imaging, and immersive content startups to show off as part of its quest to redefine consumerism.</p>
<p>The <em>Washington Post</em>, <a href="https://www.washingtonpost.com/news/business/wp/2017/10/19/walmart-looks-to-see-if-virtual-shopping-is-better-than-the-real-thing/?utm_term=.0903bdfdffa3">which also reported on the event</a>, describes some of the applications that Wal-Mart thinks could be a hit with its customers. How about taking a 3-D picture of yourself on a smartphone, then seeing different outfits draped over your torso in VR? Stepping into a virtual shop with matching virtual sales assistants to help you choose what to buy? Or visualizing the hazards around your home so you can make things safer for your curious child?</p>
<p>Sure, those aren&rsquo;t bad ideas.&nbsp;But WalMart is certainly <a href="https://www.technologyreview.com/s/601664/how-stores-will-use-augmented-reality-to-make-you-buy-more-stuff/">not the first</a>&nbsp;to&nbsp;see augmented and virtual reality as the future of shopping, and yet it's&nbsp;not really developed beyond a concept so far.&nbsp;One of&nbsp;biggest hurdles to its adoption right now, of course,&nbsp;it the total&nbsp;<a href="https://www.technologyreview.com/s/603208/behind-the-numbers-of-virtual-realitys-sluggish-debut">lack of&nbsp;adoption&nbsp;that VR has so far achieved</a>&nbsp;among the public.</p>
<p>The other, as&nbsp;Store No. 8's chief Katie Finnegan tells&nbsp;Retail Dive, is the tech itself. "VR is still a clunky experience from a user perspective," she says. "There's a lot of wire, the field of view is still not really great. Sometimes there is a slight delay which causes some people to describe this as a seasick feeling, but it's going away drastically."</p>
<p>A lot of people, and not just retailers, are hoping those headaches are eased over the coming years. But whether consumers will then buy the idea of buying in VR? We'll have to wait and see.</p>
<p>&nbsp;</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="http://www.retaildive.com/news/walmarts-store-no-8-showcases-the-future-of-vr/507639/">Retail Dive,</a></strong></li>
					
					
					
					<li class="download__source-item "><strong><a href="https://www.washingtonpost.com/news/business/wp/2017/10/19/walmart-looks-to-see-if-virtual-shopping-is-better-than-the-real-thing/?utm_term=.0903bdfdffa3">WaPo</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Leonard Lin | Flickr</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609183/walmart-has-seen-the-future-and-its-vr-shopping/"
				addthis:title="WalMart Has Seen the Future, and It’s VR Shopping"
				addthis:description="Forget the stores, just grab your headset."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609183/walmart-has-seen-the-future-and-its-vr-shopping/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-10-20T10:57:43-04:00"
					>October 20th, 2017 10:57AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
				

<a
  class="download__cta"
  href="/insider/pricing/?source=download-cta"
>
  <div class="download__cta-img">
    <img
      src="https://cdn.technologyreview.com/_/img/september2017covertracychou-200.png"
      srcset="https://cdn.technologyreview.com/_/img/september2017covertracychou-200.png 1x, https://cdn.technologyreview.com/_/img/september2017covertracychou-400.png 2x"
    >
  </div>
  <div class="download__cta-wrap-inner">
    <h2 class="download__cta-heading">Subscribe and get the bimonthly magazine and unlimited access to online articles.</h2>
    <h3 class="download__cta-price">
      <span class="download__cta-price-intro"
      >Starting at</span> $29.95/year</h3>
    <button
      class="download__cta-button"
      name="button"
      type="button"
    ><span class="download__cta-button-wrap-inner">Subscribe today <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
       viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
       <polygon points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
    </svg></span>
  </button>
  </div>
</a>

			
		
			



<article
	id="609182"
	class="download__item "
	data-url="/the-download/609182/pollution-causes-9-million-premature-deaths-a-year/"
	data-document-title="Pollution Causes 9 Million Premature Deaths a Year"
>
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/3741945814116ca4d8862k.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/3741945814116ca4d8862k.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/3741945814116ca4d8862k.jpg?sw=2244 2x\&quot; alt=\&quot;Pollution is a killer.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:330}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/3741945814116ca4d8862k.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/3741945814116ca4d8862k.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/3741945814116ca4d8862k.jpg?sw=1520 2x" alt="Pollution is a killer."></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Pollution Causes 9 Million Premature Deaths a Year</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>So says <a href="http://www.thelancet.com/journals/lancet/article/PIIS0140-6736(17)32345-0/fulltext">a study by the <em>Lancet</em></a>, which found that one in every six deaths around the world&nbsp;is linked to toxic air, water, soil,&nbsp;or workplaces. That&rsquo;s more deaths than are caused annually by smoking, AIDS, or malaria.</p><p>Sadly, though perhaps predictably,&hellip; <a href="/the-download/609182/pollution-causes-9-million-premature-deaths-a-year/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>So says <a href="http://www.thelancet.com/journals/lancet/article/PIIS0140-6736(17)32345-0/fulltext">a study by the <em>Lancet</em></a>, which found that one in every six deaths around the world&nbsp;is linked to toxic air, water, soil,&nbsp;or workplaces. That&rsquo;s more deaths than are caused annually by smoking, AIDS, or malaria.</p>
<p>Sadly, though perhaps predictably, 92 percent of those deaths occur in poor nations. That&rsquo;s a problem exacerbated by the fact that international welfare costs linked to pollution are estimated to total $4.6 trillion a year, which places particular strain on developing economies. And all these figures may be an underestimate, the researchers note,&nbsp;because many links between health and pollution remain too poorly defined to be included in the analysis.</p>
<p>The report shows that so-called &ldquo;traditional&rdquo; forms of pollution, such as water contamination and poor indoor air quality from cooking over open fires, are in decline, thanks to development initiatives meant to increase basic living standards. But &ldquo;modern&rdquo; pollution, from such sources as fossil-fuel power plants and internal-combustion engines, continues to rise.</p>
<p>Tech advances may help with that. As we&rsquo;ve reported in the past, for instance, the <a href="https://www.technologyreview.com/the-download/608685/the-expense-of-renewables-is-outweighed-by-the-health-care-savings-they-provide/">expense of renewables is outweighed by the savings they provide</a>&nbsp;inthe form of improved public health, while a <a href="https://www.technologyreview.com/s/604059/europe-is-dead-serious-about-killing-off-diesel-cars/">push toward electric cars could soon begin to clean up city air</a>. But in practice, governments will need to make firm commitments to&nbsp;encouraging the rollout of such technologies if they&rsquo;re to have a noticeable impact.</p>
<p>Given its push to <a href="https://www.cbsnews.com/news/epas-pruitt-moves-to-roll-back-over-30-environmental-regulations-in-record-time/">quickly roll back environmental regulations</a>, the news should, perhaps, give the Trump administration cause to shift uncomfortably in its seat. &ldquo;Should&rdquo; being the operative word.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="http://www.thelancet.com/journals/lancet/article/PIIS0140-6736(17)32345-0/fulltext">Lancet</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Ian Sane | Flickr</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609182/pollution-causes-9-million-premature-deaths-a-year/"
				addthis:title="Pollution Causes 9 Million Premature Deaths a Year"
				addthis:description="So says a study by the Lancet, which found that one in every six deaths around the world&amp;nbsp;is linked to toxic air, water, soil,&amp;nbsp;or workplaces."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609182/pollution-causes-9-million-premature-deaths-a-year/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-10-20T09:43:27-04:00"
					>October 20th, 2017 9:43AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			



<article
	id="609174"
	class="download__item "
	data-url="/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/"
	data-document-title="Next Up in Driverless Vehicles: Autonomous Excavators"
>
	
	
	<div class="download__media-container">

		
		<small class="download__eyebrow">Yesterday</small>
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n\t&lt;picture class=\&quot;video-wrapper\&quot;&gt;\n  \t\n\t\n\t&lt;video autoplay loop muted src=\&quot;https://cdn.technologyreview.com/v/images/ezgif-4-6e8ce9d9c32.gif.mp4?sw=1122\&quot; class=\&quot;feed-tz__image\&quot;&gt;&lt;/video&gt;\n\t&lt;/picture&gt;\n&quot;,&quot;length&quot;:196}"></span>
			
			
			
			
	<picture class="video-wrapper">
  	
	
	<video autoplay loop muted src="https://cdn.technologyreview.com/v/images/ezgif-4-6e8ce9d9c32.gif.mp4?sw=760" class="feed-tz__image"></video>
	</picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Next Up in Driverless Vehicles: Autonomous Excavators</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>Robotic earth movers are starting to break ground.</p><p>A startup called <a href="http://www.builtrobotics.com/">Built Robotics</a>, founded by an ex-Google engineer and currently backed by $15 million of venture capital, has announced that it&rsquo;s currently building a robotic tractor that digs and moves&hellip; <a href="/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Robotic earth movers are starting to break ground.</p>
<p>A startup called <a href="http://www.builtrobotics.com/">Built Robotics</a>, founded by an ex-Google engineer and currently backed by $15 million of venture capital, has announced that it&rsquo;s currently building a robotic tractor that digs and moves earth. <a href="https://www.wired.com/story/this-robot-tractor-is-ready-to-disrupt-construction/"><em>Wired</em> explains</a> that the vehicle uses special heavy-duty, vibration-proof lidar sensors and GPS to help it navigate construction yards.&nbsp;A stack&nbsp;of computers in a roof-mounted box allow it to make sense of what it sees,&nbsp;so that it can dig up a site&nbsp;according to a set of coordinates from building plans.</p>
<p>Built Robotics is not alone in blending&nbsp;autonomy and heavy equipment. Elsewhere, Cyngn&mdash;the company formerly known as Cyanogen, which used to make ultra-nerdy alternative Android operating systems for smartphones&mdash;is also rumored to be trying its hand at automating vehicles. <a href="https://www.recode.net/2017/10/12/16465168/cyanogen-android-cyngn-autonomous-vehicles">According to Recode</a>, the firm, which is still in stealth mode, may also be developing the technology required to make self-driving construction equipment.</p>
<p>And some mining companies are <a href="https://www.technologyreview.com/s/603170/mining-24-hours-a-day-with-robots/">already rolling out driverless trucks in quarries.</a>&nbsp;Those made by the Japanese firm Komatsu, for example, find their way around using precision GPS and look out for obstacles using radar and laser sensors.</p>
<p>&nbsp;</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="http://www.builtrobotics.com/about/">Built Robotics,</a></strong></li>
					
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="https://www.wired.com/story/this-robot-tractor-is-ready-to-disrupt-construction/">Wired,</a></strong></li>
					
					
					
					<li class="download__source-item "><strong><a href="https://www.recode.net/2017/10/12/16465168/cyanogen-android-cyngn-autonomous-vehicles">Recode</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Built Robotics</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/"
				addthis:title="Next Up in Driverless Vehicles: Autonomous Excavators"
				addthis:description="Robotic earth movers are starting to break ground."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-10-19T12:26:35-04:00"
					>October 19th, 2017 12:26PM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>

<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			



<article
	id="609172"
	class="download__item "
	data-url="/the-download/609172/why-americas-latest-commercial-gene-therapy-could-be-a-big-money-maker/"
	data-document-title="Why America’s Latest Commercial Gene Therapy Could Be a Big Money-Maker"
>
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/17382239521fdcf015286o-1.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/17382239521fdcf015286o-1.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/17382239521fdcf015286o-1.jpg?sw=2244 2x\&quot; alt=\&quot;T-cells like this can be engineered to fight cancer.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:366}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/17382239521fdcf015286o-1.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/17382239521fdcf015286o-1.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/17382239521fdcf015286o-1.jpg?sw=1520 2x" alt="T-cells like this can be engineered to fight cancer."></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Why America’s Latest Commercial Gene Therapy Could Be a Big Money-Maker</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>The FDA has approved its second CAR-T cell therapy. This&nbsp;kind of treatment, which reprograms the DNA of a patient's T immune cells so that they attack cancer, <a href="https://www.technologyreview.com/s/538441/biotechs-coming-cancer-cure/">has shown huge early success in trials</a>&nbsp;and is widely&nbsp;anticipated&nbsp;to change the way many variants&nbsp;of&hellip; <a href="/the-download/609172/why-americas-latest-commercial-gene-therapy-could-be-a-big-money-maker/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>The FDA has approved its second CAR-T cell therapy. This&nbsp;kind of treatment, which reprograms the DNA of a patient's T immune cells so that they attack cancer, <a href="https://www.technologyreview.com/s/538441/biotechs-coming-cancer-cure/">has shown huge early success in trials</a>&nbsp;and is widely&nbsp;anticipated&nbsp;to change the way many variants&nbsp;of the disease are&nbsp;dealt with in the future.</p>
<p>The lucky recipient of the new license to sell is&nbsp;Kite Pharma, and the therapy, called&nbsp;Yescarta, has been developed to treat specific&nbsp;types of the blood&nbsp;cancer non-Hodgkin's lymphoma. It's particularly heartening news&nbsp;for the pharmaceutical firm Gilead Sciences,&nbsp;which <a href="https://www.technologyreview.com/the-download/608753/a-12-billion-takeover-says-that-gene-therapy-cancer-cures-are-big-business/">put up a cool $11.9 billion to acquire Kite Pharma</a> in August.</p>
<p>Second place is sometimes said to be the first loser. That would seem especially so here, given that the first treatment to be approved, earlier this year, was <a href="https://www.technologyreview.com/s/608771/the-fda-has-approved-the-first-gene-therapy-for-cancer/">Novartis's&nbsp;Kymriah</a>&mdash;another CAR-T therapy&nbsp;thattargets a kind of blood cancer, acute lymphoblastic leukemia.</p>
<p>But&nbsp;consider this: even though both therapies treat blood cancer,&nbsp;Novartis's can theoretically treat around 600 people a year, while Kite's could benefit as many as 7,500. At $373,000 a time for a treatment of&nbsp;Yescarta, that could prove very lucrative indeed.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://www.fda.gov/NewsEvents/Newsroom/PressAnnouncements/ucm581216.htm">FDA</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>NIAID | Flickr</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609172/why-americas-latest-commercial-gene-therapy-could-be-a-big-money-maker/"
				addthis:title="Why America’s Latest Commercial Gene Therapy Could Be a Big Money-Maker"
				addthis:description="The FDA has approved its second CAR-T cell therapy."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609172/why-americas-latest-commercial-gene-therapy-could-be-a-big-money-maker/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-10-19T10:10:58-04:00"
					>October 19th, 2017 10:10AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
				<div id="the-download-newsletter" class="download__newsletter">
  
  <h2 class="download__newsletter-heading">Get The Download delivered to your inbox every day.</h2>
  
  <form class="download__form download-newsletter__form ">
    <input
      required
      id="hp-newsletter-subscribe-email"
      name="email"
      class="download__form__input"
      type="email"
      placeholder="Enter your email. Get the newsletter."
    >
    <input class="download__form__submit" type="submit" value="Sign Up">
    <p class="download__form-error"></p>
  </form>
  
  <p class="download__form__tagline"><strong>The Download</strong></p>
  
</div>

			
		
			



<article
	id="609170"
	class="download__item "
	data-url="/the-download/609170/the-worlds-first-floating-wind-farm-is-now-producing-energy/"
	data-document-title="The World’s First Floating Wind Farm Is Now Producing Energy"
>
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/photo--yvind-gravas-2f-woldcam---statoil---hywind-scotland-5-turbines-at-buchan-deep-august-2017---1570164.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/photo--yvind-gravas-2f-woldcam---statoil---hywind-scotland-5-turbines-at-buchan-deep-august-2017---1570164.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/photo--yvind-gravas-2f-woldcam---statoil---hywind-scotland-5-turbines-at-buchan-deep-august-2017---1570164.jpg?sw=2244 2x\&quot; alt=\&quot;Wind power, all out at sea.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:587}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/photo--yvind-gravas-2f-woldcam---statoil---hywind-scotland-5-turbines-at-buchan-deep-august-2017---1570164.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/photo--yvind-gravas-2f-woldcam---statoil---hywind-scotland-5-turbines-at-buchan-deep-august-2017---1570164.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/photo--yvind-gravas-2f-woldcam---statoil---hywind-scotland-5-turbines-at-buchan-deep-august-2017---1570164.jpg?sw=1520 2x" alt="Wind power, all out at sea."></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">The World’s First Floating Wind Farm Is Now Producing Energy</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>Over 15 miles from the coast of Scotland, a wind power project could foreshadow a major part of our clean-energy future. Hywind Scotland, situated in Buchan Deep, is the world&rsquo;s first floating wind farm, with its five six-megawatt turbines <a href="https://www.statoil.com/en/news/worlds-first-floating-wind-farm-started-production.html" target="_blank">now generating&hellip; <a href="/the-download/609170/the-worlds-first-floating-wind-farm-is-now-producing-energy/" class="read-more">Read more</a></a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Over 15 miles from the coast of Scotland, a wind power project could foreshadow a major part of our clean-energy future. Hywind Scotland, situated in Buchan Deep, is the world&rsquo;s first floating wind farm, with its five six-megawatt turbines <a href="https://www.statoil.com/en/news/worlds-first-floating-wind-farm-started-production.html" target="_blank">now generating electricity</a>. On shore, a one-megawatt-hour lithium battery also helps smooth its potentially erratic supply of electricity to the grid.</p>
<p>The project, which is a collaboration between the Norwegian oil firm Statoil and Masdar Abu Dhabi Future Energy, makes use of turbine towers that are 253 meters tall, with 78 meters of that submerged in the North Sea. Each&nbsp;tower is tethered using three cables&nbsp;that are anchored to the seabed.&nbsp;</p>
<p>Floating wind farms far out at sea hold a lot of promise for future energy generation. A recent analysis <a href="https://www.technologyreview.com/the-download/609087/floating-wind-farms-could-create-gobs-of-energy/" target="_blank">showed</a> that they operate more efficiently than those on land or close to the coast, to the extent that three million square kilometers of floating wind turbines could supply the entire world&rsquo;s current energy demand. It&rsquo;s also a concept that&rsquo;s catching on elsewhere, with a <a href="https://www.technologyreview.com/s/608128/floating-wind-plan-could-finally-crack-californias-offshore-market/" target="_blank">scheme similar to the Scottish project&nbsp;under consideration in&nbsp;California</a>.</p>
<p>The sticking point, for now at least, is cost. <a href="https://www.bloomberg.com/news/articles/2017-10-18/world-s-first-floating-offshore-wind-farm-begins-operating" target="_blank"><em>Bloomberg</em> reports</a> that the Buchan Deep project cost a total of $263 million to complete. It currently receives $185 per megawatt-hour of subsidies from the British government, on top of the $65 per megawatt-hour it earns for the wholesale price of the electricity it creates. In other words, it&rsquo;s damned expensive.</p>
<p>Statoil says that it hopes floating wind farms could produce energy for between $50 and $70 per megawatt-hour by 2030. That&rsquo;s terribly ambitious&mdash;but if it manages the feat, expect to see more wind turbines popping up in the middle of the ocean before long.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="https://www.statoil.com/en/news/worlds-first-floating-wind-farm-started-production.html">Statoil</a></strong></li>
					
					
					
					<li class="download__source-item "><strong><a href="https://www.bloomberg.com/news/articles/2017-10-18/world-s-first-floating-offshore-wind-farm-begins-operating">Bloomberg</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Statoil</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609170/the-worlds-first-floating-wind-farm-is-now-producing-energy/"
				addthis:title="The World’s First Floating Wind Farm Is Now Producing Energy"
				addthis:description="Over 15 miles from the coast of Scotland, a wind power project could foreshadow a major part of our clean-energy future."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609170/the-worlds-first-floating-wind-farm-is-now-producing-energy/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-10-19T09:35:43-04:00"
					>October 19th, 2017 9:35AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			



<article
	id="609165"
	class="download__item "
	data-url="/the-download/609165/the-faa-is-finally-letting-drones-fly-over-crowds/"
	data-document-title="The FAA Is Finally Letting Drones Fly Over Crowds"
>
	
	
	<div class="download__media-container">

		
		<small class="download__eyebrow">October 18, 2017</small>
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/caleb-woods-180454.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/caleb-woods-180454.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/caleb-woods-180454.jpg?sw=2244 2x\&quot; alt=\&quot;Drones, soon flying over our heads.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:331}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/caleb-woods-180454.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/caleb-woods-180454.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/caleb-woods-180454.jpg?sw=1520 2x" alt="Drones, soon flying over our heads."></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">The FAA Is Finally Letting Drones Fly Over Crowds</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>And, frankly, it&rsquo;s about damn time. If you&rsquo;ve been following the swift progress being made in using drones for commercial applications like delivery, you&rsquo;ll have noticed few of the trials ever take place in the U.S. <a href="https://www.technologyreview.com/the-download/608718/finally-theres-a-halfway-compelling-consumer-drone-delivery-service/">Iceland</a>, <a href="https://www.technologyreview.com/the-download/608912/urban-drone-deliveries-are-finally-taking-flight/">Switzerland</a>, <a href="https://www.technologyreview.com/s/603141/an-amazon-drone-has-delivered-its-first-products-to-a-paying-customer/">Britain</a>, <a href="https://www.technologyreview.com/the-download/609155/alphabets-drones-are-now-delivering-right-into-peoples-backyards/">Australia&hellip; <a href="/the-download/609165/the-faa-is-finally-letting-drones-fly-over-crowds/" class="read-more">Read more</a></a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>And, frankly, it&rsquo;s about damn time. If you&rsquo;ve been following the swift progress being made in using drones for commercial applications like delivery, you&rsquo;ll have noticed few of the trials ever take place in the U.S. <a href="https://www.technologyreview.com/the-download/608718/finally-theres-a-halfway-compelling-consumer-drone-delivery-service/">Iceland</a>, <a href="https://www.technologyreview.com/the-download/608912/urban-drone-deliveries-are-finally-taking-flight/">Switzerland</a>, <a href="https://www.technologyreview.com/s/603141/an-amazon-drone-has-delivered-its-first-products-to-a-paying-customer/">Britain</a>, <a href="https://www.technologyreview.com/the-download/609155/alphabets-drones-are-now-delivering-right-into-peoples-backyards/">Australia</a>, <a href="https://www.technologyreview.com/s/608034/blood-from-the-sky-ziplines-ambitious-medical-drone-delivery-in-africa/">Rwanda</a>, <a href="https://www.technologyreview.com/s/608696/zipline-expands-drone-delivery-of-medical-supplies/">Tanzania</a>? Sure. But America, not so much.</p>
<p>Now, though, <a href="https://www.bloomberg.com/news/articles/2017-10-18/cnn-awarded-first-faa-waiver-allowing-drone-flights-over-crowds"><em>Bloomberg</em> reports</a> that CNN has received the first FAA waiver&nbsp;to let it perform unlimited drone flights over people. David Vigilante, senior vice president of legal for CNN,&nbsp;tells <em>Bloomberg</em> that it &ldquo;signifies a critical step forward not only for CNN&rsquo;s&nbsp;[unmanned aerial system] operations, but also the commercial UAS industry at large.&rdquo;</p>
<p>That&rsquo;s because while the FAA&rsquo;s chief has admitted that the government <a href="https://www.technologyreview.com/s/602047/faa-head-government-must-go-faster-than-normal-to-cultivate-the-drone-industry/">needs to move fast</a> in order to help the nascent industry grow,&nbsp;the agency has done little to push things forward so far. Rules <a href="https://www.technologyreview.com/s/601749/new-faa-rules-have-commercial-drones-primed-for-launch/">introduced in 2016</a> made it easier for drone operators to make low-risk, low-altitude flights, but waivers are still required for flying over crowds, at night, and even out of an operator's line of sight.</p>
<p>The FAA is&nbsp;worried, predominantly, about collisions and crashes. But <a href="https://www.technologyreview.com/s/602809/small-drone-sees-the-world-with-a-military-style-radar/">sensing</a>, <a href="https://www.technologyreview.com/s/608050/alphabets-new-air-traffic-control-system-steers-drones-away-from-peril/">drone flight control</a>, and <a href="https://www.technologyreview.com/s/608318/teaching-drones-how-to-crash-safely/">crash safety</a> are all improving, which only serves to make American authorities look like even greater laggards. The news from CNN, though, provides some hope that this could change&mdash;at some point, at least.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://www.bloomberg.com/news/articles/2017-10-18/cnn-awarded-first-faa-waiver-allowing-drone-flights-over-crowds">Bloomberg</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Caleb Woods | Unsplash</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609165/the-faa-is-finally-letting-drones-fly-over-crowds/"
				addthis:title="The FAA Is Finally Letting Drones Fly Over Crowds"
				addthis:description="And, frankly, it&amp;rsquo;s about damn time."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609165/the-faa-is-finally-letting-drones-fly-over-crowds/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-10-18T12:05:41-04:00"
					>October 18th, 2017 12:05PM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			



<article
	id="609164"
	class="download__item "
	data-url="/the-download/609164/now-you-can-manage-entire-factories-from-a-phone/"
	data-document-title="Now You Can Manage Entire Factories from a Phone"
>
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/26688412790166d276ab3o.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/26688412790166d276ab3o.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/26688412790166d276ab3o.jpg?sw=2244 2x\&quot; alt=\&quot;One day, all this could be yours to play with on an iPhone.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:367}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/26688412790166d276ab3o.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/26688412790166d276ab3o.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/26688412790166d276ab3o.jpg?sw=1520 2x" alt="One day, all this could be yours to play with on an iPhone."></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Now You Can Manage Entire Factories from a Phone</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>If you think Facebook&rsquo;s infinite scroll is endlessly compelling, imagine what it would be like to track the daily rumblings of an entire factory on a phone. That&rsquo;s what Apple and GE have decided to make possible, by <a href="http://www.genewsroom.com/press-releases/apple-ge-partner-bring-predix-industrial-apps-iphone-ipad-284065" target="_blank">launching</a> a software development kit&hellip; <a href="/the-download/609164/now-you-can-manage-entire-factories-from-a-phone/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>If you think Facebook&rsquo;s infinite scroll is endlessly compelling, imagine what it would be like to track the daily rumblings of an entire factory on a phone. That&rsquo;s what Apple and GE have decided to make possible, by <a href="http://www.genewsroom.com/press-releases/apple-ge-partner-bring-predix-industrial-apps-iphone-ipad-284065" target="_blank">launching</a> a software development kit for iOS that will allow firms to build apps&nbsp;that let people manage factories and power plants from iPhones and iPads.</p>
<p>GE has been building its <a href="https://www.technologyreview.com/s/601836/the-internet-of-things-could-keep-dirty-coal-plants-in-business/" target="_blank">own Internet of things system</a>, called Predix, for a while now. But while that creates huge fire hoses of data inside industrial plants, actually making use of it is another matter. So the new system is supposed to provide the industrial world with some of the slick software interfaces we're used to as consumers. GE says it should allow workers to receive notifications about faulty equipment on their phones, for example, or check to see how efficiently a turbine is running from, well, anywhere.</p>
<p>It may not sound like a particularly thrilling advance. But as factories and industrial plants become increasingly automated, changes like this will allow humans to spend way less time poring over hardware. Sorry, did&nbsp;someone mention <a href="https://www.technologyreview.com/s/515926/how-technology-is-destroying-jobs/" target="_blank">job erosion</a>?</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="http://www.genewsroom.com/press-releases/apple-ge-partner-bring-predix-industrial-apps-iphone-ipad-284065">GE</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Tokyoform | Flickr</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609164/now-you-can-manage-entire-factories-from-a-phone/"
				addthis:title="Now You Can Manage Entire Factories from a Phone"
				addthis:description="If you think Facebook&amp;rsquo;s infinite scroll is endlessly compelling, imagine what it would be like to track the daily rumblings of an entire factory on a phone."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609164/now-you-can-manage-entire-factories-from-a-phone/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-10-18T10:39:37-04:00"
					>October 18th, 2017 10:39AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			



<article
	id="609163"
	class="download__item "
	data-url="/the-download/609163/alphabet-will-turn-toronto-into-a-living-laboratory-of-urban-design/"
	data-document-title="Alphabet Will Turn Toronto Into a Living Laboratory of Urban Design"
>
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/sidewalk-labs---mobility-vision.png?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/sidewalk-labs---mobility-vision.png?sw=1122 1x,https://cdn.technologyreview.com/i/images/sidewalk-labs---mobility-vision.png?sw=2244 2x\&quot; alt=\&quot;Is this the city of the future?\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:366}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/sidewalk-labs---mobility-vision.png?sw=760" srcset="https://cdn.technologyreview.com/i/images/sidewalk-labs---mobility-vision.png?sw=760 1x,https://cdn.technologyreview.com/i/images/sidewalk-labs---mobility-vision.png?sw=1520 2x" alt="Is this the city of the future?"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Alphabet Will Turn Toronto Into a Living Laboratory of Urban Design</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>An 800-acre strip of the city&rsquo;s waterfront may show us how cities of the future will be built.</p><p>Alphabet&rsquo;s urban innovation division, Sidewalk Labs, <a href="https://sidewalktoronto.ca/">has announced</a> a project that&nbsp;aims to inject modern urban design and new technologies into the city&rsquo;s quayside.&hellip; <a href="/the-download/609163/alphabet-will-turn-toronto-into-a-living-laboratory-of-urban-design/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>An 800-acre strip of the city&rsquo;s waterfront may show us how cities of the future will be built.</p>
<p>Alphabet&rsquo;s urban innovation division, Sidewalk Labs, <a href="https://sidewalktoronto.ca/">has announced</a> a project that&nbsp;aims to inject modern urban design and new technologies into the city&rsquo;s quayside. The aim: to &ldquo;create people-centered neighbourhoods that achieve precedent-setting levels of sustainability, affordability, mobility, and economic opportunity.&rdquo;</p>
<p>Huh? Picture streets filled with Waymo robo-taxis, slick autonomous underground trash collection, modular buildings that can be easily expanded,&nbsp;sustainable thermal power generation, drone-based package&nbsp;delivery, pervasive computing, and other techno-utopian&nbsp;amenities that should in theory change the way people live.</p>
<p>An initial trial of such technologies in a 12-acre plot will, says Sidewalk Labs, serve as a model for the whole 800-acre site. It&rsquo;s not clear just yet how much all of this will cost, or who will pay, though Alphabet is fronting&nbsp;$50 million&nbsp;for initial planning and testing.</p>
<p>Still,&nbsp;Canadian prime minister Justin Trudeau&nbsp;seems excited about the prospect. In a statement delivered in Toronto&rsquo;s waterfront district yesterday,&nbsp;he said that the project could turn&nbsp;the area into &ldquo;a thriving hub for innovation&rdquo; and &ldquo;create the good well-paying jobs Canadians need.&rdquo;</p>
<p>The only snag may be the humans themselves: as we&rsquo;ve reported in the past, <a href="https://www.technologyreview.com/s/602390/humans-do-dumb-things-with-smart-cities/">people often do dumb things with smart cities</a>. But, hey, maybe Toronto will be different.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://sidewalktoronto.ca">Sidewalk Labs,</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Sidewalk Labs</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609163/alphabet-will-turn-toronto-into-a-living-laboratory-of-urban-design/"
				addthis:title="Alphabet Will Turn Toronto Into a Living Laboratory of Urban Design"
				addthis:description="An 800-acre strip of the city&amp;rsquo;s waterfront may show us how cities of the future will be built."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609163/alphabet-will-turn-toronto-into-a-living-laboratory-of-urban-design/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-10-18T09:17:46-04:00"
					>October 18th, 2017 9:17AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>

<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			



<article
	id="609156"
	class="download__item "
	data-url="/the-download/609156/googles-first-mobile-chip-will-turbocharge-image-processing/"
	data-document-title="Google’s First Mobile Chip Will Turbocharge Image Processing"
>
	
	
	<div class="download__media-container">

		
		<small class="download__eyebrow">October 17, 2017</small>
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/maxresdefault-1.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/maxresdefault-1.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/maxresdefault-1.jpg?sw=2244 2x\&quot; alt=\&quot;Google&amp;#39;s Pixel 2 smartphone is smarter than we knew.\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:343}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/maxresdefault-1.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/maxresdefault-1.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/maxresdefault-1.jpg?sw=1520 2x" alt="Google&#39;s Pixel 2 smartphone is smarter than we knew."></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Google’s First Mobile Chip Will Turbocharge Image Processing</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>And&nbsp;it&rsquo;s already inside its latest smartphone, the Pixel 2.&nbsp;<a href="https://www.theverge.com/2017/10/17/16487834/google-pixel-visual-core-ipu-custom-processor-chip" target="_blank">The Verge reports</a> that Google&rsquo;s new Pixel Visual Core chipset is designed to make image processing faster and smoother. It has eight processor cores&nbsp;that are meant to make HDR+ image processing&mdash;which&hellip; <a href="/the-download/609156/googles-first-mobile-chip-will-turbocharge-image-processing/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>And&nbsp;it&rsquo;s already inside its latest smartphone, the Pixel 2.&nbsp;<a href="https://www.theverge.com/2017/10/17/16487834/google-pixel-visual-core-ipu-custom-processor-chip" target="_blank">The Verge reports</a> that Google&rsquo;s new Pixel Visual Core chipset is designed to make image processing faster and smoother. It has eight processor cores&nbsp;that are meant to make HDR+ image processing&mdash;which increases dynamic range, reduces noise, and improves colors in pictures&mdash;five times faster than the same operations performed on the Pixel 2's main CPU, while using just a tenth as much energy. It's not clear why Google didn't announce the chip when it <a href="https://www.technologyreview.com/s/609050/ok-google-get-out-of-my-face/" target="_blank">launched the phone earlier this month</a>.</p>
<p>Perhaps more interesting, though, is what the silicon could be used for in the future. <a href="https://arstechnica.com/gadgets/2017/10/the-pixel-2-contains-a-custom-google-soc-the-pixel-visual-core/" target="_blank">Google tells Ars Technica</a> that the Pixel Visual Core is designed "to handle the most challenging imaging and machine learning applications," and that more applications for the hardware will be made available over time. That, along with the impressive overall speed and efficiency, suggests that Google may have designed the system in order to give resource-heavy&nbsp;machine-learning tasks, like image recognition or AI-powered&nbsp;picture retouching, a shot in the arm.</p>
<p>Currently, many AI features on smartphones have to be outsourced to algorithms running on the cloud. But specialized chips for mobile devices&mdash;an increasing trend, with dedicated AI chips also appearing <a href="https://www.theverge.com/2017/9/13/16300464/apple-iphone-x-ai-neural-engine" target="_blank">in Apple&rsquo;s iPhone X</a> and <a href="http://www.bbc.co.uk/news/41595295" target="_blank">Huawei&rsquo;s new Mate 10</a>&mdash;and&nbsp;<a href="https://www.technologyreview.com/the-download/608513/this-pocket-ai-is-fast-enough-to-retouch-smartphone-pics-before-you-snap-them/" target="_blank">smart ways to shrink down AI algorithms</a>&nbsp;will make it possible to do more intelligent processing right on the devices.&nbsp;That will make mobile AI not only less laggy&nbsp;but&nbsp;<a href="https://www.technologyreview.com/s/601688/apple-rolls-out-privacy-sensitive-artificial-intelligence/" target="_blank">more secure</a>.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="https://www.theverge.com/2017/10/17/16487834/google-pixel-visual-core-ipu-custom-processor-chip">Verge,</a></strong></li>
					
					
					
					<li class="download__source-item "><strong><a href="https://arstechnica.com/gadgets/2017/10/the-pixel-2-contains-a-custom-google-soc-the-pixel-visual-core/">Ars Technica</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Google</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609156/googles-first-mobile-chip-will-turbocharge-image-processing/"
				addthis:title="Google’s First Mobile Chip Will Turbocharge Image Processing"
				addthis:description="And&amp;nbsp;it&amp;rsquo;s already inside its latest smartphone, the Pixel 2."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609156/googles-first-mobile-chip-will-turbocharge-image-processing/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-10-17T11:10:09-04:00"
					>October 17th, 2017 11:10AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			



<article
	id="609155"
	class="download__item "
	data-url="/the-download/609155/alphabets-drones-are-now-delivering-right-into-peoples-backyards/"
	data-document-title="Alphabet’s Drones Are Now Delivering Right Into People’s Backyards"
>
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/xdrone.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/xdrone.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/xdrone.jpg?sw=2244 2x\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:253}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/xdrone.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/xdrone.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/xdrone.jpg?sw=1520 2x"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Alphabet’s Drones Are Now Delivering Right Into People’s Backyards</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>A <a href="https://blog.x.company/testing-in-the-australian-skies-5a71db1ed6fe">new trial in southeastern Australia</a> will see Alphabet&rsquo;s X lab use its Project Wing drones to drop parcels of Mexican food and medical supplies (one hopes the former doesn&rsquo;t necessitate the latter) right next to people&rsquo;s back doors. Two local stores,&hellip; <a href="/the-download/609155/alphabets-drones-are-now-delivering-right-into-peoples-backyards/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>A <a href="https://blog.x.company/testing-in-the-australian-skies-5a71db1ed6fe">new trial in southeastern Australia</a> will see Alphabet&rsquo;s X lab use its Project Wing drones to drop parcels of Mexican food and medical supplies (one hopes the former doesn&rsquo;t necessitate the latter) right next to people&rsquo;s back doors. Two local stores, Guzman y Gomez and Chemist Warehouse, will receive orders that are made via a dedicated Project Wing smartphone app. Store assistants will then ready the goods, while X dispatches drones to pick them up and carry them to customers.</p>
<p>But it&rsquo;s the next part that is the real point of this trial. Folks at the X lab hope to learn how to identify safe and convenient delivery locations where drones can lower parcels to customers using a tether and winch. That may sound simple, but in the longer term e-tailers will require the craft to not, say, set items down in front of a garage door, or somewhere that an opportunistic thief might spot them. So this will help X to thrash some of those problems out.</p>
<p>It&rsquo;s worth noting that these aren't typical yards, but several-acre plots of country land in rural Australia. Still, taken alongside our recent reports of the <a href="https://www.technologyreview.com/the-download/608912/urban-drone-deliveries-are-finally-taking-flight/">first urban drone deliveries</a>&nbsp;and&nbsp;<a href="https://www.technologyreview.com/the-download/608718/finally-theres-a-halfway-compelling-consumer-drone-delivery-service/">genuinely useful-sounding applications of the technology</a>, it's another sign that aerial shipping appears to be really taking off.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://blog.x.company/testing-in-the-australian-skies-5a71db1ed6fe">X</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>X</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/609155/alphabets-drones-are-now-delivering-right-into-peoples-backyards/"
				addthis:title="Alphabet’s Drones Are Now Delivering Right Into People’s Backyards"
				addthis:description="A new trial in southeastern Australia will see Alphabet&amp;rsquo;s X lab use its Project Wing drones to drop parcels of Mexican food and medical supplies (one hopes the former doesn&amp;rsquo;t necessitate the latter) right next to people&amp;rsquo;s back doors."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/609155/alphabets-drones-are-now-delivering-right-into-peoples-backyards/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-10-17T10:09:16-04:00"
					>October 17th, 2017 10:09AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
		</div>
		<div
			id="downloads__loading-placeholder"
			class="downloads__loading-placeholder"
			aria-hidden="true"
		>
			<h2
				aria-label="Loading more posts"
				class="download__loading-message"
			>Loading...<span></span>
			</h2>
		</div>
	</section>
	<script type="text/javascript">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</script>
	
</main>





<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What's important in technology and innovation, delivered to you every day.</label>
				<input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				<input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
			<p class="footer__newsletter-form-error">&nbsp;</p>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://cdn.technologyreview.com/_/img/horizontal-logo--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to equip its audiences with the intelligence to understand a world shaped by technology.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Custom</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reprints and Permissions</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/auth/login/" rel="nofollow">Log In / Create Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/activate/" rel="nofollow">Activate Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/user/profile/settings/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2017</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>







<script>
serverData = {"entryIDs":[609183,609182,609174,609172,609170,609165,609164,609163,609156,609155],"entriesLimit":10,"entriesTotal":232,"entriesLastEyebrow":"October 17, 2017","analytics":{"dfpTargeting":{"page_type":"download"},"dataLayer":{"LoggedInHit":"no","AlumStatusHit":"unknown","InsiderStatusHit":"unknown"}},"env":{"label":"prod","rhinoUrl":"https://cms.technologyreview.com","cdnHost":"https://cdn.technologyreview.com","originHost":"https://www.technologyreview.com"},"url":"https://www.technologyreview.com/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/","path":"/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/","loginRedirectTo":"/the-download/609174/next-up-in-driverless-vehicles-autonomous-excavators/","debug":false};
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdn.technologyreview.com/_/dist/js/default.js"></script>

<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			
			via: 'techreview',
			
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'add_this',
			utm_source: '{{code}}',
			utm_medium: 'post',
		}
	}
};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>

<script src="https://cdn.technologyreview.com/_/dist/js/the-download.js"></script>


</body>
</html>
