<!DOCTYPE html>
<html lang="en" class="html__the-download download_html--has-modal">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Should You Worry About the Global Pursuit for AI Domination? - MIT Technology Review</title>
	<meta name="description" content="Because one thing is for certain: the race to achieve it is certainly on."><meta name="news_keywords" content="ai, artificial intelligence, machine learning, russia, china, elon musk">

	

	

	<!-- Open Graph -->
	<meta property="og:type" content="article"><meta property="og:title" content="Should You Worry About the Global Pursuit for AI Domination?"><meta property="og:url" content="https://www.technologyreview.com/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/"><meta property="og:description" content="Because one thing is for certain: the race to achieve it is certainly on."><meta property="og:image" content="https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=1200">
	<meta property="og:image:url" content="https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=1200">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1600">
	<meta property="og:image:height" content="900">
	<meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:card" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:title" content="Should You Worry About the Global Pursuit for AI Domination?">
		
		<meta name="twitter:description" content="Because one thing is for certain: the race to achieve it is certainly on.">
		
		<meta name="twitter:image" content="https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=560">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Should You Worry About the Global Pursuit for AI Domination?","url":"https://www.technologyreview.com/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/","dateCreated":"2017-09-05T09:28:30-04:00","datePublished":"2017-09-05T09:28:30-04:00","dateModified":"2017-09-05T09:30:42-04:00","mainEntityOfPage":{"@type":"WebPage","@id":"/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/"},"creator":"Jamie Condliffe","author":{"@type":"Person","name":"Jamie Condliffe"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/_/img/stacked-logo.svg","width":184,"height":90}},"keywords":"ai, artificial intelligence, machine learning, russia, china, elon musk","thumbnailUrl":"https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=1600","image":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=1600","height":1600,"width":900},"articleSection":"The Download"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/">
	

	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	
<link rel="stylesheet" href="/_/dist/css/global.css">
<link rel="stylesheet" href="/_/dist/css/the-download.css">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>

	
	</head>
<body class="download-modal-shown"
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<div id="fb-root"></div>




	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			


			
			
			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/the-download/">The Download</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="http://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News Magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/auth/login/?redirectTo=%2Fthe-download%2F608798%2Fshould-you-worry-about-the-global-pursuit-for-ai-domination%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Register</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/auth/login/?redirectTo=%2Fthe-download%2F608798%2Fshould-you-worry-about-the-global-pursuit-for-ai-domination%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in / Register</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>





<!-- Leaderboard -->
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>






<main class="site-content site-content--the-download" role="main">
		
	<script src="https://cdn.technologyreview.com/_/dist/ooyala/player.js"></script>
	
	<div id="download__modal-bg" class="download__modal-bg"></div>
	
	<section class="download__section">
		<header class="download__page-header">
			<img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
			<h1 class="download__page-title">The Download</h1>
			<h2 class="download__page-tagline">What&#39;s up in emerging technology</h2>
		</header>
		<div id="downloads__wrap">
		
			<div id="download__wrap" class="download__wrap">
			
			



<article
	id="608798"
	class="download__item download__item--featured"
	data-url="/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/"
>
	
	
<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="the-download-modal-leaderboard"
	data-active="false">
</div>
<header class="download__featured-header">
  <div class="download__featured-header-inner">
    <div class="download__featured-header-title">
      <img src="https://cdn.technologyreview.com/_/img/the-download-v2.svg" class="download__logo">
      <h2 class="download__page-title download__page-title--featured">The Download</h2>
    </div>
    <h3 class="download__page-tagline">What&#39;s up in emerging technology</h3>
  </div>
  <button
    aria-label="Close modal"
		class="download__modal-close"
		id="download__modal-close"
		type="submit"
	></button>
</header>

	
	
	<div class="download__media-container">

		
		<small class="download__eyebrow">Today</small>
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=2244 2x\&quot; alt=\&quot;Vladimir Putin thinks AI is &amp;quot;the future&amp;quot;\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:394}"></span>
			
			
			
				
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=1122" srcset="https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=2244 2x" alt="Vladimir Putin thinks AI is &quot;the future&quot;"></picture>

		
	</div>
	

	<div class="download__text">
		
		<h2 class="download__headline">Should You Worry About the Global Pursuit for AI Domination?</h2>
		
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Because one thing is for certain: the race to achieve it is certainly on.</p>
<p><a href="https://www.rt.com/news/401731-ai-rule-world-putin/">Russian state news organization RT reports</a> that Vladimir Putin believes "artificial intelligence is the future, not only for Russia, but for all humankind." In fact, he went a step further, adding that it comes "with colossal opportunities, but also threats that are difficult to predict. Whoever becomes the leader in this sphere will become the ruler of the world."</p>
<p>The state news agency also reports that Putin wouldn't abuse that kind of power. "If we become leaders in this area, we will share this know-how with entire world," he's reported to have said, "the same way we share our nuclear technologies today." You can probably take that part with a pinch of salt.</p>
<p>Meanwhile, China is rather more forward about its own intentions for achieving AI dominance. Earlier this year, <a href="https://www.technologyreview.com/s/608324/china-plans-to-use-artificial-intelligence-to-gain-global-economic-dominance-by-2030/">the nation's government announced plans</a> to surpass Western nations in the field and grow a machine learning industry worth $150 billion. (Incidentally, analysis by Goldman Sachs suggests that <a href="https://www.cnbc.com/2017/09/01/goldman-says-china-has-talent-data-and-infrastructure-to-embrace-ai.html">it's on track</a>.)</p>
<p>All of which, predictably, has <a href="https://www.technologyreview.com/s/608296/elon-musk-urges-us-governors-to-regulate-ai-before-its-too-late/">AI doomsayer Elon Musk</a> a little flustered. Taking to Twitter, the Tesla and SpaceX CEO <a href="https://twitter.com/elonmusk/status/904638455761612800">voiced</a> his concern: "competition for AI superiority at [a] national level [is the] most likely cause of WW3 [in my opinion]." He later <a href="https://twitter.com/elonmusk/status/904639405440323585">added</a> that conflict "may be initiated not by the country leaders, but one of the AIs, if it decides that a pre-emptive strike is most probable path to victory."</p>
<p>All of which sounds rather ominous. So, the big question here really is: should you worry about AI's existential threat to humankind in the first place? Here are two views from <em>MIT Technology Review</em>: <a href="https://www.technologyreview.com/s/602776/yes-we-are-worried-about-the-existential-risk-of-artificial-intelligence/">maybe</a>, <a href="https://www.technologyreview.com/s/602410/no-the-experts-dont-think-superintelligent-ai-is-a-threat-to-humanity/">maybe not</a>.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="https://www.rt.com/news/401731-ai-rule-world-putin/">RT</a></strong></li>
					
					
					
					<li class="download__source-item "><strong><a href="https://www.cnbc.com/2017/09/01/goldman-says-china-has-talent-data-and-infrastructure-to-embrace-ai.html">CNBC</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>The Kremlin</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/"
				addthis:title="Should You Worry About the Global Pursuit for AI Domination?"
				addthis:description="Because one thing is for certain: the race to achieve it is certainly on."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-09-05T09:28:30-04:00"
					>September 5th, 2017 9:28AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style=""
		aria-hidden="false"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			</div>
		
		
		
			



<article
	id="608798"
	class="download__item "
	data-url="/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/"
>
	
	
	<div class="download__media-container">

		
		<small class="download__eyebrow">Today</small>
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=2244 2x\&quot; alt=\&quot;Vladimir Putin thinks AI is &amp;quot;the future&amp;quot;\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:394}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/yid5axulxidj9xe5ki0hcmvvakuhpyza-1.jpg?sw=1520 2x" alt="Vladimir Putin thinks AI is &quot;the future&quot;"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Should You Worry About the Global Pursuit for AI Domination?</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>Because one thing is for certain: the race to achieve it is certainly on.</p><p><a href="https://www.rt.com/news/401731-ai-rule-world-putin/">Russian state news organization RT reports</a> that Vladimir Putin believes "artificial intelligence is the future, not only for Russia, but for all humankind." In fact, he went a&hellip; <a href="/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Because one thing is for certain: the race to achieve it is certainly on.</p>
<p><a href="https://www.rt.com/news/401731-ai-rule-world-putin/">Russian state news organization RT reports</a> that Vladimir Putin believes "artificial intelligence is the future, not only for Russia, but for all humankind." In fact, he went a step further, adding that it comes "with colossal opportunities, but also threats that are difficult to predict. Whoever becomes the leader in this sphere will become the ruler of the world."</p>
<p>The state news agency also reports that Putin wouldn't abuse that kind of power. "If we become leaders in this area, we will share this know-how with entire world," he's reported to have said, "the same way we share our nuclear technologies today." You can probably take that part with a pinch of salt.</p>
<p>Meanwhile, China is rather more forward about its own intentions for achieving AI dominance. Earlier this year, <a href="https://www.technologyreview.com/s/608324/china-plans-to-use-artificial-intelligence-to-gain-global-economic-dominance-by-2030/">the nation's government announced plans</a> to surpass Western nations in the field and grow a machine learning industry worth $150 billion. (Incidentally, analysis by Goldman Sachs suggests that <a href="https://www.cnbc.com/2017/09/01/goldman-says-china-has-talent-data-and-infrastructure-to-embrace-ai.html">it's on track</a>.)</p>
<p>All of which, predictably, has <a href="https://www.technologyreview.com/s/608296/elon-musk-urges-us-governors-to-regulate-ai-before-its-too-late/">AI doomsayer Elon Musk</a> a little flustered. Taking to Twitter, the Tesla and SpaceX CEO <a href="https://twitter.com/elonmusk/status/904638455761612800">voiced</a> his concern: "competition for AI superiority at [a] national level [is the] most likely cause of WW3 [in my opinion]." He later <a href="https://twitter.com/elonmusk/status/904639405440323585">added</a> that conflict "may be initiated not by the country leaders, but one of the AIs, if it decides that a pre-emptive strike is most probable path to victory."</p>
<p>All of which sounds rather ominous. So, the big question here really is: should you worry about AI's existential threat to humankind in the first place? Here are two views from <em>MIT Technology Review</em>: <a href="https://www.technologyreview.com/s/602776/yes-we-are-worried-about-the-existential-risk-of-artificial-intelligence/">maybe</a>, <a href="https://www.technologyreview.com/s/602410/no-the-experts-dont-think-superintelligent-ai-is-a-threat-to-humanity/">maybe not</a>.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="https://www.rt.com/news/401731-ai-rule-world-putin/">RT</a></strong></li>
					
					
					
					<li class="download__source-item "><strong><a href="https://www.cnbc.com/2017/09/01/goldman-says-china-has-talent-data-and-infrastructure-to-embrace-ai.html">CNBC</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>The Kremlin</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/"
				addthis:title="Should You Worry About the Global Pursuit for AI Domination?"
				addthis:description="Because one thing is for certain: the race to achieve it is certainly on."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-09-05T09:28:30-04:00"
					>September 5th, 2017 9:28AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			



<article
	id="608791"
	class="download__item "
	data-url="/the-download/608791/human-embryo-editing-study-shows-we-still-have-a-lot-to-learn-about-crispr/"
>
	
	
	<div class="download__media-container">

		
		<small class="download__eyebrow">September 1, 2017</small>
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/eggs.still_0.png?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/eggs.still_0.png?sw=1122 1x,https://cdn.technologyreview.com/i/images/eggs.still_0.png?sw=2244 2x\&quot; alt=\&quot;A fertilized egg being injected with gene-editing chemicals\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:337}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/eggs.still_0.png?sw=760" srcset="https://cdn.technologyreview.com/i/images/eggs.still_0.png?sw=760 1x,https://cdn.technologyreview.com/i/images/eggs.still_0.png?sw=1520 2x" alt="A fertilized egg being injected with gene-editing chemicals"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Human Embryo Editing Study Shows We Still Have a Lot to Learn About CRISPR</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>The first human embryos edited in the U.S. appear to have had a faulty gene repaired&mdash;but now a debate is raging as to what actually happened.</p><p>In late July,&nbsp;<em>MIT Technology Review</em> <a href="https://www.technologyreview.com/s/608350/first-human-embryos-edited-in-us/" target="_blank">broke the story about the work</a>, in which researchers edited about&nbsp;150&nbsp;early-stage&hellip; <a href="/the-download/608791/human-embryo-editing-study-shows-we-still-have-a-lot-to-learn-about-crispr/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>The first human embryos edited in the U.S. appear to have had a faulty gene repaired&mdash;but now a debate is raging as to what actually happened.</p>
<p>In late July,&nbsp;<em>MIT Technology Review</em> <a href="https://www.technologyreview.com/s/608350/first-human-embryos-edited-in-us/" target="_blank">broke the story about the work</a>, in which researchers edited about&nbsp;150&nbsp;early-stage embryos using the CRISPR gene-editing technique.&nbsp;In the subsequent paper published in&nbsp;<em>Nature</em>, the team revealed that it was able to successfully eliminate a genetic mutation that causes a deadly heart condition. Importantly, the results suggested the edits occurred with a far higher level of precision than anyone else had managed before in embryos. One of the study's authors,&nbsp;Shoukhrat Mitalipov, <a href="https://www.technologyreview.com/s/608482/gene-editing-study-in-human-embryos-points-toward-clinical-trials/" target="_blank">talked of clinical trials being near at hand</a>.</p>
<p>But questions have emerged this week about how, exactly, the faulty gene was removed. The authors of the original study claim the gene was repaired as CRISPR cut out only the faulty DNA, which was on the paternal side, then used normal maternal DNA as a template to correct the mutation&mdash;a previously unknown phenomenon. (<a href="https://www.technologyreview.com/video/608474/crispr-decoded/" target="_blank">Watch our CRISPR explainer</a>)</p>
<p>On Monday,&nbsp;a different group of&nbsp;researchers&nbsp;<a href="http://www.biorxiv.org/content/early/2017/08/28/181255" target="_blank">called this account into question</a>&nbsp;in a paper posted on bioRxiv.&nbsp;They pointed out that Mitalipov's team only showed that the faulty gene is absent from embryos after editing, not that the gene had been repaired. What's more, paternal and maternal DNA are still distinct in the embryos the team was using. So how could the two have interacted?</p>
<p>Instead, the cross-examiners&nbsp;suggest&mdash;and many <a href="https://ipscell.com/2017/08/doubts-raised-on-key-points-of-nature-paper-on-crispr-gene-editing-of-human-embryos/" target="_blank">have subsequently agreed</a>&mdash;that it's possible that CRISPR could have been making much larger deletions of the embryos' DNA. If that's true, then the faulty gene would fail to show up when Mitalipov's team went looking for it, but the embryos could have a great deal of genetic damage besides. Without ruling out this possibility&mdash;or else figuring out <a href="https://www.technologyreview.com/s/543541/how-to-really-engineer-a-human-baby/" target="_blank">another way to avoid so-called "off-target" effects</a>&mdash;it would be irresponsible to suggest that CRISPR-edited embryos be implanted and allowed to grow into children.</p>
<p>Mitalipov has responded to the criticism by encouraging scientists <a href="https://twitter.com/antonioregalado/status/903048940488204293" target="_blank">to perform their own experiments</a> to confirm his team's findings&mdash;an admirably scientific way to both stand by one's work and acknowledge that the case is far from closed. In the meantime,&nbsp;those clinical trials may be on hold for a while longer yet.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="https://ipscell.com/2017/08/doubts-raised-on-key-points-of-nature-paper-on-crispr-gene-editing-of-human-embryos/">The Niche</a></strong></li>
					
					
					
					<li class="download__source-item "><strong><a href="http://www.biorxiv.org/content/early/2017/08/28/181255">bioRxiv</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>OHSU</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608791/human-embryo-editing-study-shows-we-still-have-a-lot-to-learn-about-crispr/"
				addthis:title="Human Embryo Editing Study Shows We Still Have a Lot to Learn About CRISPR"
				addthis:description="The first human embryos edited in the U.S."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608791/human-embryo-editing-study-shows-we-still-have-a-lot-to-learn-about-crispr/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/michael-reilly/">
				<div class="download__author-meta">
					<p>Posted by <strong>Michael Reilly</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-09-01T13:56:03-04:00"
					>September 1st, 2017 1:56PM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/users/avatars/1712551.png?sw=50" alt="Michael Reilly">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			



<article
	id="608790"
	class="download__item "
	data-url="/the-download/608790/houston-is-swarming-with-drones/"
>
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/36709598191d9004d75c3o.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/36709598191d9004d75c3o.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/36709598191d9004d75c3o.jpg?sw=2244 2x\&quot; alt=\&quot;A member of the Texas National Guard carries a woman passed a flood house\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:381}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/36709598191d9004d75c3o.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/36709598191d9004d75c3o.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/36709598191d9004d75c3o.jpg?sw=1520 2x" alt="A member of the Texas National Guard carries a woman passed a flood house"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Houston Is Swarming with Drones</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>The skies above the flooded city are packed with unmanned vehicles performing a range of tasks. AT&amp;T is using drones to inspect its cellular&nbsp;towers for damage, while insurance companies like Allstate and Farmers are rolling out their own fleets to follow&hellip; <a href="/the-download/608790/houston-is-swarming-with-drones/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>The skies above the flooded city are packed with unmanned vehicles performing a range of tasks. AT&amp;T is using drones to inspect its cellular&nbsp;towers for damage, while insurance companies like Allstate and Farmers are rolling out their own fleets to follow up on claims&mdash;as of Wednesday, Farmers already had 14,000 claims relating to Hurricane Harvey, <a href="http://www.mysanantonio.com/business/technology/article/Drones-used-on-a-large-scale-to-assess-Harvey-12162825.php" target="_blank">according to the <em>San Antonio Express</em></a>.</p>
<p>This is likely the first disaster in which many companies are deploying drones in large numbers, but it fits with <a href="https://www.technologyreview.com/the-download/608556/drones-have-found-a-niche-in-the-insurance-business/" target="_blank">a growing trend in the insurance business</a>. Instead of sending human adjusters to inspect every claim that customers make, more and more firms are sending drones.&nbsp;Improvements in image recognition mean that software is playing a bigger role in assessing how much damage a car sustained in an accident, say, or how much the roof of a house&nbsp;needs to be repaired after a storm.</p>
<p>Rescue operations are benefitting, too. <a href="https://www.axios.com/drones-deployed-in-harvey-response-2480006691.html" target="_blank">According to Axios</a>, the company DroneDeploy is sending out vehicles to produce detailed 3-D maps that can help navigate the watery chaos. The company claims it can speed up rescue operations by providing imagery that allows rescuers to see around buildings and beneath tree cover.&nbsp;</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="http://www.mysanantonio.com/business/technology/article/Drones-used-on-a-large-scale-to-assess-Harvey-12162825.php">San Antonio Express</a></strong></li>
					
					
					
					<li class="download__source-item "><strong><a href="https://www.axios.com/drones-deployed-in-harvey-response-2480006691.html">Axios</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>The National Guard | Flickr</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608790/houston-is-swarming-with-drones/"
				addthis:title="Houston Is Swarming with Drones"
				addthis:description="The skies above the flooded city are packed with unmanned vehicles performing a range of tasks."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608790/houston-is-swarming-with-drones/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/michael-reilly/">
				<div class="download__author-meta">
					<p>Posted by <strong>Michael Reilly</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-09-01T11:43:52-04:00"
					>September 1st, 2017 11:43AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/users/avatars/1712551.png?sw=50" alt="Michael Reilly">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			



<article
	id="608789"
	class="download__item "
	data-url="/the-download/608789/this-robotic-vacuums-maps-of-your-house-are-the-coolest-thing-since-the-roomba/"
>
	
	
	<div class="download__media-container">

		
		<small class="download__eyebrow">August 31, 2017</small>
		

		
		
		
	
	<div class="youtube-video-container">
		<div class="youtube-video">
			<iframe width="100%" height="300px" src="https://www.youtube.com/embed/tXAfdY5WbyY?rel=0" frameborder="0" allowfullscreen></iframe>
		</div>
		<figcaption class="article-cap">
			
			
		</figcaption>
	</div>
	


		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">This Robotic Vacuum’s Maps of Your House Are the Coolest Thing Since the Roomba</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>Okay, so the video's a little silly&mdash;but the tech is impressive. The home robotics company Neato makes vacuums that do much the same thing as their better-known counterparts, iRobot's Roombas. But today the company announced a new feature that may give&hellip; <a href="/the-download/608789/this-robotic-vacuums-maps-of-your-house-are-the-coolest-thing-since-the-roomba/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Okay, so the video's a little silly&mdash;but the tech is impressive. The home robotics company Neato makes vacuums that do much the same thing as their better-known counterparts, iRobot's Roombas. But today the company announced a new feature that may give it&nbsp;an edge:&nbsp;Neato's newest vacuum, the D7, will build maps of its surroundings that users can then interact with.</p>
<p>It may not sound all that mind-blowing, but consider that less than two years ago the state of the art was a Roomba that built an ephemeral map that vanished as soon as a cleaning session was complete (see "<a href="https://www.technologyreview.com/s/541326/the-roomba-now-sees-and-maps-a-home/">The Roomba Now Sees and Maps a Home</a>").</p>
<p>The maps created by D7's lasers, on the other hand, will stick around and be stored on Neato's servers (but won't be <a href="https://www.technologyreview.com/s/608344/your-roomba-is-also-gathering-data-about-the-layout-of-your-home/">shared beyond that</a>). Users will be able to access them and tell their robot to avoid sections&nbsp;of the house, if they like. And that's just the beginning. In an interview with Neato's CEO, Giacomo Marini,&nbsp;<a href="https://spectrum.ieee.org/automaton/robotics/home-robots/neato-adds-persistent-actionable-maps-to-new-d7-robot-vacuum"><em>IEEE Spectrum</em>&nbsp;learned</a> that users will soon be able to do things like designate certain rooms for more frequent cleaning than others. And with a little machine learning, the robot may one day be able to figure out on its own which rooms or parts of rooms get dirtier, and adjust its cleaning schedule accordingly.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://spectrum.ieee.org/automaton/robotics/home-robots/neato-adds-persistent-actionable-maps-to-new-d7-robot-vacuum">IEEE Spectrum</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Video credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Neato Robotics</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608789/this-robotic-vacuums-maps-of-your-house-are-the-coolest-thing-since-the-roomba/"
				addthis:title="This Robotic Vacuum’s Maps of Your House Are the Coolest Thing Since the Roomba"
				addthis:description="Okay, so the video&#39;s a little silly&amp;mdash;but the tech is impressive."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608789/this-robotic-vacuums-maps-of-your-house-are-the-coolest-thing-since-the-roomba/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/michael-reilly/">
				<div class="download__author-meta">
					<p>Posted by <strong>Michael Reilly</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-08-31T17:09:54-04:00"
					>August 31st, 2017 5:09PM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/users/avatars/1712551.png?sw=50" alt="Michael Reilly">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
				<div id="the-download-newsletter" class="download__newsletter">
  
  <h2 class="download__newsletter-heading">Get The Download delivered to your inbox every day.</h2>
  
  <form class="download__form download-newsletter__form ">
    <input
      required
      id="hp-newsletter-subscribe-email"
      name="email"
      class="download__form__input"
      type="email"
      placeholder="Enter your email. Get the newsletter."
    >
    <input class="download__form__submit" type="submit" value="Sign Up">
    <p class="download__form-error"></p>
  </form>
  
  <p class="download__form__tagline"><strong>The Download</strong></p>
  
</div>

			
		
			



<article
	id="608786"
	class="download__item "
	data-url="/the-download/608786/would-a-universal-basic-income-be-good-for-the-economy/"
>
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/inequalityx1250_0.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/inequalityx1250_0.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/inequalityx1250_0.jpg?sw=2244 2x\&quot; alt=\&quot;A broken staircase\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:311}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/inequalityx1250_0.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/inequalityx1250_0.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/inequalityx1250_0.jpg?sw=1520 2x" alt="A broken staircase"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Would a Universal Basic Income Be Good for the Economy?</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>A study from the Roosevelt Institute <a href="http://rooseveltinstitute.org/modeling-macroeconomic-effects-ubi/" target="_blank">has concluded exactly that</a>. It suggests that a government handout to every American of $12,000 a year, no strings attached, would boost the U.S. economy to the tune of a cumulative 12.5 to 13 percent over eight years.&hellip; <a href="/the-download/608786/would-a-universal-basic-income-be-good-for-the-economy/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>A study from the Roosevelt Institute <a href="http://rooseveltinstitute.org/modeling-macroeconomic-effects-ubi/" target="_blank">has concluded exactly that</a>. It suggests that a government handout to every American of $12,000 a year, no strings attached, would boost the U.S. economy to the tune of a cumulative 12.5 to 13 percent over eight years. The report also says it would create more jobs.</p>
<p>Okay, time for the massive grain(s) of salt: the report's view is highly controversial, for a couple of reasons. First, the economic model it uses&nbsp;assumes that the U.S. economy is sitting in a state of artificially low demand. One reason for this, some economists think, is that income inequality has led a few rich people to hoard a disproportionate amount of wealth, instead of spending it, which acts to have a chilling effect on economic activity. (This is a view most notably espoused by Thomas Piketty&mdash;see "<a href="https://www.technologyreview.com/s/531726/technology-and-inequality/" target="_blank">Technology and Inequality</a>.")&nbsp;Assuming that's the case, a huge cash infusion from the government might be worth it because, the model suggests, it would lead to economic growth worth around $2.5 trillion, as well as the creation of millions of jobs. <a href="https://www.vox.com/policy-and-politics/2017/8/30/16220134/universal-basic-income-roosevelt-institute-economic-growth" target="_blank">As Vox points out in its analysis of the report</a>, though, this is an opinion that many economists&nbsp;disagree&nbsp;with.</p>
<p>A second assumption is potentially even more misleading.&nbsp;The Roosevelt Institute assumes that people given a basic income would not be inclined to work less. They cite several small-scale studies that support this. But as we have written before in <a href="https://www.technologyreview.com/s/601499/basic-income-a-sellout-of-the-american-dream/" target="_blank">an in-depth look at the impact a universal basic income would have in the U.S.</a>, the evidence is murky at best.&nbsp;That makes such a scheme incredibly risky&mdash;both from a labor standpoint and, if the return in economic activity is no guarantee, for its overall pricetag.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://www.vox.com/policy-and-politics/2017/8/30/16220134/universal-basic-income-roosevelt-institute-economic-growth">Vox</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Javier Jaén</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608786/would-a-universal-basic-income-be-good-for-the-economy/"
				addthis:title="Would a Universal Basic Income Be Good for the Economy?"
				addthis:description="A study from the Roosevelt Institute has concluded exactly that."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608786/would-a-universal-basic-income-be-good-for-the-economy/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/michael-reilly/">
				<div class="download__author-meta">
					<p>Posted by <strong>Michael Reilly</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-08-31T14:08:06-04:00"
					>August 31st, 2017 2:08PM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/users/avatars/1712551.png?sw=50" alt="Michael Reilly">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			



<article
	id="608785"
	class="download__item "
	data-url="/the-download/608785/meet-hyperloops-chinese-competitor/"
>
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/hyperloop_1.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/hyperloop_1.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/hyperloop_1.jpg?sw=2244 2x\&quot; alt=\&quot;A view inside SpaceX&amp;#39;s Hyperloop test chamber\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:324}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/hyperloop_1.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/hyperloop_1.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/hyperloop_1.jpg?sw=1520 2x" alt="A view inside SpaceX&#39;s Hyperloop test chamber"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Meet Hyperloop’s Chinese Competitor</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>One Chinese aerospace firm wants to blow away anything that Elon Musk has proposed with something it calls a "flying train." From <a href="https://qz.com/1066455/china-aims-to-build-a-supersonic-flying-train-that-would-put-elon-musks-hyperloop-to-shame/" target="_blank">Quartz</a>:</p><p style="padding-left: 30px;">The country&rsquo;s state-run space contractor, China Aerospace Science and Industry Corporation (CASIC), announced yesterday&hellip; <a href="/the-download/608785/meet-hyperloops-chinese-competitor/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>One Chinese aerospace firm wants to blow away anything that Elon Musk has proposed with something it calls a "flying train." From <a href="https://qz.com/1066455/china-aims-to-build-a-supersonic-flying-train-that-would-put-elon-musks-hyperloop-to-shame/" target="_blank">Quartz</a>:</p>
<p style="padding-left: 30px;">The country&rsquo;s state-run space contractor, China Aerospace Science and Industry Corporation (CASIC), announced yesterday (Aug. 30) that it has started research on a &ldquo;high-speed flying train&rdquo; that it says will be able to reach top speeds of 4,000 km per hour (2,485 miles per hour). That is 10 times faster than the world&rsquo;s fastest bullet train (which is also in China), four times faster than commercial flights, and over three times the speed of sound (1,225 km/h).</p>
<p>Much like a hyperloop, CASIC's flying train would use magnetic levitation and travel through a tube that's had the air sucked out of it to reduce drag. Claims that the train will exceed Mach 3 should be met with some skepticism&mdash;no terrestrial vehicle has ever come close to that.</p>
<p>But in general, high-speed transit through evacuated tunnels is starting to look like it could actually work. Earlier this&nbsp;month, Hyperloop One (which Musk isn't involved with)&nbsp;<a href="https://www.technologyreview.com/the-download/608512/a-hyperloop-pod-fired-through-a-tube-at-200-mph-for-the-first-time/" target="_blank">managed to fire a pod through a tunnel</a>&nbsp;at&nbsp;nearly 200 miles per hour. And late last night&nbsp;Musk posted on Instagram that SpaceX's own pod <a href="https://www.instagram.com/p/BYckipugds5/" target="_blank">topped 220 mph</a> and might try for 310 mph next month.</p>
<p>That's still far short of the goal Musk set when he first described the idea of a hyperloop of traveling around the speed of sound, but both Hyperloop One and SpaceX have now built prototypes and are rapidly progressing through tests. That's several steps ahead of CASIC's effort&mdash;for the moment, at least.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://qz.com/1066455/china-aims-to-build-a-supersonic-flying-train-that-would-put-elon-musks-hyperloop-to-shame/">Quartz</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>SpaceX Hyperloop | Flickr</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608785/meet-hyperloops-chinese-competitor/"
				addthis:title="Meet Hyperloop’s Chinese Competitor"
				addthis:description="One Chinese aerospace firm wants to blow away anything that Elon Musk has proposed with something it calls a &quot;flying train."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608785/meet-hyperloops-chinese-competitor/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/michael-reilly/">
				<div class="download__author-meta">
					<p>Posted by <strong>Michael Reilly</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-08-31T12:37:40-04:00"
					>August 31st, 2017 12:37PM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/users/avatars/1712551.png?sw=50" alt="Michael Reilly">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


<div class="download__ad-wrap">
	<div class="adunit ad--square-only ad--the-download"
	data-adunit="__site/__square-only"
	data-size-mapping="the-download"
	data-active="false">
</div>
</div>


			
			
		
			



<article
	id="608772"
	class="download__item "
	data-url="/the-download/608772/ai-lets-astrophysicists-analyze-images-10-million-times-faster/"
>
	
	
	<div class="download__media-container">

		
		<small class="download__eyebrow">August 30, 2017</small>
		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/lense-01.png?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/lense-01.png?sw=1122 1x,https://cdn.technologyreview.com/i/images/lense-01.png?sw=2244 2x\&quot; alt=\&quot;AI is helping astrophysicists do their work faster\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:316}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/lense-01.png?sw=760" srcset="https://cdn.technologyreview.com/i/images/lense-01.png?sw=760 1x,https://cdn.technologyreview.com/i/images/lense-01.png?sw=1520 2x" alt="AI is helping astrophysicists do their work faster"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">AI Lets Astrophysicists Analyze Images 10 Million Times Faster</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>If you&rsquo;re ever casually analyzing the cosmological phenomenon that is gravitational lensing in a hurry, you&rsquo;re best off using neural networks. That&rsquo;s certainly what researchers from SLAC National Accelerator Laboratory and Stanford University found:&hellip; <a href="/the-download/608772/ai-lets-astrophysicists-analyze-images-10-million-times-faster/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>If you&rsquo;re ever casually analyzing the cosmological phenomenon that is gravitational lensing in a hurry, you&rsquo;re best off using neural networks. That&rsquo;s certainly what researchers from SLAC National Accelerator Laboratory and Stanford University found: their analysis of the distortions in spacetime using AI are 10 million times faster than the methods they used to use.</p>
<p>Gravitational lensing is the effect that&rsquo;s observed when a massive object in space, like a cluster of galaxies, bends light that&rsquo;s emitted from, say, a more distant galaxy. When observed by telescopes, it causes distortions in images&mdash;and analysis of those distortions can help astronomers work out the mass of the object that caused the effect. And, perhaps, even shed a little light on the distribution of dark matter in the universe.</p>
<p>The problem: comparing recorded images to simulations of gravitational lenses used to take weeks of human effort. Now, <a href="http://www.nature.com/nature/journal/v548/n7669/full/nature23463.html">writing in <em>Nature</em></a>, the team explains that it&rsquo;s built neural networks that are trained to recognize different lenses, by studying half a million computer simulations of their appearance. Turned on real images, the AI can work out what kind of lens&mdash;and therefore the type of mass&mdash;that affected the observed light as well as human analysis, but almost instantly.</p>
<p>&ldquo;Analyses that typically take weeks to months to complete, that require the input of experts and that are computationally demanding, can be done by neural nets within a fraction of a second, in a fully automated way,&rdquo; said Stanford&rsquo;s Laurence Perreault Levasseur in a statement. &ldquo;And, in principle, on a cell phone&rsquo;s computer chip.&rdquo;</p>
<p>The technology underlying this sort of AI image recognition has <a href="https://www.technologyreview.com/s/513696/deep-learning/">become increasingly common in many applications over recent years</a>, from social networks spotting faces to search engines recognizing objects in photographs. But scientists demand utmost rigor, and while neural networks have been applied to astrophysics problems before, according to a statement by Stanford&rsquo;s Roger Blandford, they have they have done so &nbsp;&ldquo;with mixed outcomes.&rdquo;</p>
<p>Now, says Blandford, there&rsquo;s &ldquo;considerable optimism that this will become the approach of choice for many more data processing and analysis problems in astrophysics.&rdquo;&nbsp;</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://www.technologyreview.com/the-download/608772/astrophysicists-got-a-10-million-times-analysis-speed-bump-using-ai/">Nature</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Mr Tech.</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608772/ai-lets-astrophysicists-analyze-images-10-million-times-faster/"
				addthis:title="AI Lets Astrophysicists Analyze Images 10 Million Times Faster"
				addthis:description="If you&amp;rsquo;re ever casually analyzing the cosmological phenomenon that is gravitational lensing in a hurry, you&amp;rsquo;re best off using neural networks."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608772/ai-lets-astrophysicists-analyze-images-10-million-times-faster/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-08-30T13:03:17-04:00"
					>August 30th, 2017 1:03PM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			



<article
	id="608770"
	class="download__item "
	data-url="/the-download/608770/your-next-pair-of-nikes-may-be-assembled-by-static-electricity-robots/"
>
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n\t&lt;div class=\&quot;video-wrapper\&quot;&gt;\n  \t\n\t\n\t&lt;video autoplay loop muted src=\&quot;https://cdn.technologyreview.com/v/images/garbit3.gif.mp4?sw=1122\&quot; class=\&quot;feed-tz__image\&quot;&gt;&lt;/video&gt;\n  &lt;/div&gt;\n&quot;,&quot;length&quot;:177}"></span>
			
			
			
			
	<div class="video-wrapper">
  	
	
	<video autoplay loop muted src="https://cdn.technologyreview.com/v/images/garbit3.gif.mp4?sw=760" class="feed-tz__image"></video>
  </div>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Your Next Pair of Nikes May Be Assembled by Static Electricity Robots</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>Partly, at least. Because <a href="https://www.bloomberg.com/news/articles/2017-08-30/these-robots-are-using-static-electricity-to-make-nikes"><em>Bloomberg</em> reports</a> that Grabit, which develops machines that pick up and manipulate materials using the same electroadhesion that allows&nbsp;you to stick a static-charged balloon to your sweater, is already supplying robots to the&hellip; <a href="/the-download/608770/your-next-pair-of-nikes-may-be-assembled-by-static-electricity-robots/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Partly, at least. Because <a href="https://www.bloomberg.com/news/articles/2017-08-30/these-robots-are-using-static-electricity-to-make-nikes"><em>Bloomberg</em> reports</a> that Grabit, which develops machines that pick up and manipulate materials using the same electroadhesion that allows&nbsp;you to stick a static-charged balloon to your sweater, is already supplying robots to the sportswear manufacturer. Nike had already invested in Grabit when <a href="https://www.technologyreview.com/s/531946/this-method-of-robotic-pickup-could-stick/">we first wrote about the firm three years back,</a> but the robots apparently arrived in factories last month and have since been helping&nbsp;to&nbsp;produce uppers of sneakers. And they&rsquo;re pretty efficient. From <em>Bloomberg</em>:</p>
<p style="padding-left: 30px;"><em>Software decides the best way to stack pieces of the upper, then lights up portions of a glass table, showing its human partner where to set things down. A platform covered in electroadhesive pads descends to pick everything up, while cameras monitor the progress. The machine moves over to a partially finished shoe and turns the electric charge off, dropping them into the right configuration and feeding them into a heat press. It can take a human worker 10 to 20 minutes to arrange the pieces of the upper; Grabit&rsquo;s machine does it in 50 to 75 seconds.</em></p>
<p>Nike expects to have a dozen of the machines working in its factories by the end of year&mdash;so your feet may soon be cosseted in their robot-crafted uppers. But Nike isn't the only company using robotics to build sneakers: Adidas has recently experimented with <a href="https://www.technologyreview.com/s/604058/3-d-printed-sneakers-tailored-to-your-foot/">using 3-D printers to build the&nbsp;midsoles of some of its running shoes</a>, too.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://www.bloomberg.com/news/articles/2017-08-30/these-robots-are-using-static-electricity-to-make-nikes">Bloomberg</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>Grabit</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608770/your-next-pair-of-nikes-may-be-assembled-by-static-electricity-robots/"
				addthis:title="Your Next Pair of Nikes May Be Assembled by Static Electricity Robots"
				addthis:description="Partly, at least."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608770/your-next-pair-of-nikes-may-be-assembled-by-static-electricity-robots/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-08-30T11:16:44-04:00"
					>August 30th, 2017 11:16AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			



<article
	id="608769"
	class="download__item "
	data-url="/the-download/608769/how-can-you-stop-robots-from-injuring-workers-perhaps-with-airbags/"
>
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n\t&lt;div class=\&quot;video-wrapper\&quot;&gt;\n  \t\n\t\n\t&lt;video autoplay loop muted src=\&quot;https://cdn.technologyreview.com/v/images/robotairbag6.gif.mp4?sw=1122\&quot; class=\&quot;feed-tz__image\&quot;&gt;&lt;/video&gt;\n  &lt;/div&gt;\n&quot;,&quot;length&quot;:182}"></span>
			
			
			
			
	<div class="video-wrapper">
  	
	
	<video autoplay loop muted src="https://cdn.technologyreview.com/v/images/robotairbag6.gif.mp4?sw=760" class="feed-tz__image"></video>
  </div>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">How Can You Stop Robots From Injuring Workers? Perhaps with Airbags</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>Nothing ruins your day like a robot-induced skull fracture&mdash;but there may be a way to avoid it. <a href="https://www.theverge.com/circuitbreaker/2017/8/30/16225470/robot-airbags-industrial-cobots">The Verge reports</a> that researchers from the DLR Robotics and Mechatronics Center in Germany have been busy repurposing safety technology from cars to protect&hellip; <a href="/the-download/608769/how-can-you-stop-robots-from-injuring-workers-perhaps-with-airbags/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Nothing ruins your day like a robot-induced skull fracture&mdash;but there may be a way to avoid it. <a href="https://www.theverge.com/circuitbreaker/2017/8/30/16225470/robot-airbags-industrial-cobots">The Verge reports</a> that researchers from the DLR Robotics and Mechatronics Center in Germany have been busy repurposing safety technology from cars to protect humans from wayward industrial robots. In <a href="https://www.youtube.com/watch?v=eRZPgK0B4BI">one video from earlier this year</a>, the team shows that a robot arm fitted with an airbag around its manipulator doesn&rsquo;t cause injury when it hits someone in the face while traveling at two&nbsp;meters per second.</p>
<p>In <a href="https://www.youtube.com/watch?v=eRZPgK0B4BI">another newly published video</a>, though, they show how it might be used more seriously, in&nbsp;an assembly task where robot and human must work together. The airbag can inflate when it comes close to a&nbsp;human, but deflate and retract when the machine needs to perform an intricate task. It's actually remarkably neat in operation, and makes quite a lot of sense. In reality, though, airbags are unlikley to&nbsp;be the main&nbsp;way to keep humans safe from robots: robust sensing and strong security to stop systems from being hijacked will probably do a better job. But they could still prove a useful addition in case robots do <a href="https://www.technologyreview.com/the-download/608706/popular-robots-have-been-hacked-to-potentially-cause-physical-harm/">go&nbsp;rogue</a>.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item "><strong><a href="https://www.theverge.com/circuitbreaker/2017/8/30/16225470/robot-airbags-industrial-cobots">Verge</a></strong></li>
					
					
				</ul>
			</small>
			
			
			<small class="download__source">
				
				Image credit:
				
				<ul class="download__source-list">
					<li class="download__source-item"><strong>DLR Robotics and Mechatronics Center</strong></li>
				</ul>
			</small>
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608769/how-can-you-stop-robots-from-injuring-workers-perhaps-with-airbags/"
				addthis:title="How Can You Stop Robots From Injuring Workers? Perhaps with Airbags"
				addthis:description="Nothing ruins your day like a robot-induced skull fracture&amp;mdash;but there may be a way to avoid it."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608769/how-can-you-stop-robots-from-injuring-workers-perhaps-with-airbags/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-08-30T10:25:46-04:00"
					>August 30th, 2017 10:25AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
			



<article
	id="608768"
	class="download__item "
	data-url="/the-download/608768/amazon-and-microsoft-want-their-ai-assistants-to-get-along/"
>
	
	
	<div class="download__media-container">

		

		
		
		<span class="download__featured-img-data" data-featured-img="{&quot;val&quot;:&quot;\n&lt;picture&gt;&lt;img class=\&quot;feed-tz__image\&quot; src=\&quot;https://cdn.technologyreview.com/i/images/echo2.jpg?sw=1122\&quot; srcset=\&quot;https://cdn.technologyreview.com/i/images/echo2.jpg?sw=1122 1x,https://cdn.technologyreview.com/i/images/echo2.jpg?sw=2244 2x\&quot; alt=\&quot;Amazon&amp;#39;s Alexa is getting a little help\&quot;&gt;&lt;/picture&gt;\n&quot;,&quot;length&quot;:300}"></span>
			
			
			
			
<picture><img class="feed-tz__image" src="https://cdn.technologyreview.com/i/images/echo2.jpg?sw=760" srcset="https://cdn.technologyreview.com/i/images/echo2.jpg?sw=760 1x,https://cdn.technologyreview.com/i/images/echo2.jpg?sw=1520 2x" alt="Amazon&#39;s Alexa is getting a little help"></picture>

		
	</div>
	

	<div class="download__text download__text--truncated">
		
		<h2 class="download__headline">Amazon and Microsoft Want Their AI Assistants to Get Along</h2>
		
		
		<div class="download__dek download__dek--truncated">
			<p>Alexa will soon be asking Cortana for the occasional favor. That&rsquo;s thanks to a <a href="http://www.businesswire.com/news/home/20170830005357/en/Alexa-Meet-Cortana-Cortana-Meet-Alexa/">new initiative</a> between Amazon and Microsoft, which will allow their respective voice assistants to call upon each other to perform tasks for their owners.</p><p>That may seem like&hellip; <a href="/the-download/608768/amazon-and-microsoft-want-their-ai-assistants-to-get-along/" class="read-more">Read more</a></p>
		</div>
		
		<div aria-hidden="true" class="download__dek download__dek--full">
			<p>Alexa will soon be asking Cortana for the occasional favor. That&rsquo;s thanks to a <a href="http://www.businesswire.com/news/home/20170830005357/en/Alexa-Meet-Cortana-Cortana-Meet-Alexa/">new initiative</a> between Amazon and Microsoft, which will allow their respective voice assistants to call upon each other to perform tasks for their owners.</p>
<p>That may seem like an unusual move in a nascent sector where any competitive advantage is surely key. But according to Jeff Bezos in an <a href="https://www.nytimes.com/2017/08/30/technology/amazon-alexa-microsoft-cortana.html">interview with the <em>New York Times</em></a>, it&rsquo;s something that the companies have been plotting since as far back as May 2016. The idea is to allow people the option of using the AI best-suited to a given task. Bezos points out, for instance, that Microsoft&rsquo;s Cortana works better for calendar scheduling if you use Outlook. Whereas Amazon&rsquo;s is better for, say, impulse purchases.</p>
<p>The bet, it seems, is that encouraging people to use AI assistants as much as possible by providing the choice will be more beneficial for both firms than having their software work in isolation. They may be right: it can be infuriating when Alexa fails to understand a request, and having Cortana as a backup may encourage users to stick with the AI assistants as they continue to develop.</p>
<p>It may, however, &nbsp;feel a little clumsy to use. To have your assistant use the skills of the other, you&rsquo;ll have to say &ldquo;Alexa, open Cortana&rdquo; (or vice versa), before asking questions or giving commands like you usually would. Even if it&rsquo;s stilted, though, the flexibility may prove attractive for users, given that, as we've recently explained, AI assistants are only <a href="https://www.technologyreview.com/s/608571/alexa-understand-me/">going to become a larger part of our lives</a>.</p>
<p>Microsoft and Amazon haven&rsquo;t yet included Apple or Google, which have their own AI assistants in the shape of Siri and Assistant, in the love-in. Though Bezos tells the <em>Times</em> that he&rsquo;d welcome their involvement.</p>
		</div>
		
		
		<div class="download__source-wrapper">
			
			<small
				class="download__source"
			>Source:
				<ul class="download__source-list">
					
					
					<li class="download__source-item download__source-item--not-last"><strong><a href="https://www.nytimes.com/2017/08/30/technology/amazon-alexa-microsoft-cortana.html">New York Times,</a></strong></li>
					
					
					
					<li class="download__source-item "><strong><a href="http://www.businesswire.com/news/home/20170830005357/en/Alexa-Meet-Cortana-Cortana-Meet-Alexa/">Business Wire</a></strong></li>
					
					
				</ul>
			</small>
			
			
		</div>
		
		<div class="download__meta ">
			<div
				class="download__share"
				addthis:url="https://www.technologyreview.com/the-download/608768/amazon-and-microsoft-want-their-ai-assistants-to-get-along/"
				addthis:title="Amazon and Microsoft Want Their AI Assistants to Get Along"
				addthis:description="Alexa will soon be asking Cortana for the occasional favor."
			>
				<a class="download__share-link addthis_button_twitter" href="#"><span class="ion-social-twitter"></span></a>
				<a class="download__share-link addthis_button_facebook" href="#"><span class="ion-social-facebook"></span></a>
				<a class="download__share-link addthis_button_link" href="/the-download/608768/amazon-and-microsoft-want-their-ai-assistants-to-get-along/"><img src="https://cdn.technologyreview.com/_/img/social-icon--link.svg"></a>
			</div>
			
			<a class="download__author" href="/profile/jamie-condliffe/">
				<div class="download__author-meta">
					<p>Posted by <strong>Jamie Condliffe</strong></p>
					<time
						class="download__time-posted"
						datetime="2017-08-30T09:32:01-04:00"
					>August 30th, 2017 9:32AM</time>
				</div>
				<img src="https://cdn.technologyreview.com/i/profiles/avatars/jamie_condliffe_0.jpg?sw=50" alt="Jamie Condliffe">
			</a>
			
		</div>
	</div>
	<div
		class="download__scroll-anchor"
		style="display: none"
		aria-hidden="true"
	>
		<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1683 1331l-166 165q-19 19-45 19t-45-19l-531-531-531 531q-19 19-45 19t-45-19l-166-165q-19-19-19-45.5t19-45.5l742-741q19-19 45-19t45 19l742 741q19 19 19 45.5t-19 45.5z"/></svg>
		Swipe Up To Dismiss
	</div>
</article>


			
			
		
		</div>
		<div
			id="downloads__loading-placeholder"
			class="downloads__loading-placeholder"
			aria-hidden="true"
		>
			<h2
				aria-label="Loading more posts"
				class="download__loading-message"
			>Loading...<span></span>
			</h2>
		</div>
	</section>
	<script type="text/javascript">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</script>
	
</main>





<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What's important in technology and innovation, delivered to you every day.</label>
				<input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				<input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
			<p class="footer__newsletter-form-error">&nbsp;</p>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://cdn.technologyreview.com/_/img/horizontal-logo--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to equip its audiences with the intelligence to understand a world shaped by technology.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Custom</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reprints and Permissions</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/auth/login/" rel="nofollow">Log In / Create Account</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/activate/" rel="nofollow">Activate Account</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/user/profile/settings/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2017</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>







<script>
serverData = {"entryIDs":[608798,608791,608790,608789,608786,608785,608772,608770,608769,608768],"entriesLimit":10,"entriesTotal":117,"entriesLastEyebrow":"August 30, 2017","analytics":{"dfpTargeting":{"page_type":"download"}},"env":{"label":"prod","rhinoUrl":"https://cms.technologyreview.com","cdnHost":"https://cdn.technologyreview.com","originHost":"https://www.technologyreview.com"},"url":"https://www.technologyreview.com/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/","path":"/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/","loginRedirectTo":"/the-download/608798/should-you-worry-about-the-global-pursuit-for-ai-domination/","debug":false};
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://cdn.technologyreview.com/_/dist/js/default.js"></script>

<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			
			via: 'techreview',
			
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'add_this',
			utm_source: '{{code}}',
			utm_medium: 'post',
		}
	}
};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>

<script src="https://cdn.technologyreview.com/_/dist/js/the-download.js"></script>


</body>
</html>
