<!DOCTYPE html>
<html lang="en" class="">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Wristwatch heart monitors might save your life—and change medicine, too - MIT Technology Review</title>
	<link rel="shortcut icon" href="/favicon.ico?v=2" type="image/x-icon">
	<meta name="description" content="Making complex heart tests available at the push of a button has far-reaching consequences."><meta name="news_keywords" content="machine learning,artificial intelligence,biotech,quantified self,Tech and health">

	<meta name="author" content="Dan Hon"/>

	

	<!-- Open Graph -->
	<meta property="og:url" content="https://www.technologyreview.com/s/612929/wristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too/"><meta property="og:title" content="Wristwatch heart monitors might save your life—and change medicine, too"><meta property="og:type" content="article"><meta property="og:updated_time" content="2019-02-27T07:00:00-05:00"><meta property="og:image" content="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2169.jpg?cx=0&cy=0&cw=2000&ch=1125&sw=1200">
	<meta property="og:image:url" content="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2169.jpg?cx=0&cy=0&cw=2000&ch=1125&sw=1200">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="2000">
	<meta property="og:image:height" content="1125">
	<meta property="og:description" content="Making complex heart tests available at the push of a button has far-reaching consequences."><meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:card" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:description" content="Making complex heart tests available at the push of a button has far-reaching consequences.">
		
		<meta name="twitter:title" content="Wristwatch heart monitors might save your life—and change medicine, too">
		
		<meta name="twitter:image" content="https://www.technologyreview.com/i/images/ma19-ekg-1-r2169.jpg?sw=560&cx=0&cy=0&cw=2000&ch=1125">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Wristwatch heart monitors might save your life—and change medicine, too","description":"Making complex heart tests available at the push of a button has far-reaching consequences.","url":"https://www.technologyreview.com/s/612929/wristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too/","dateCreated":"2019-02-27T07:00:00-05:00","datePublished":"2019-02-27T07:00:00-05:00","dateModified":"2019-02-27T07:00:00-05:00","mainEntityOfPage":{"@type":"WebPage","@id":"/s/612929/wristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too/"},"creator":"Dan Hon","author":{"@type":"Person","name":"Dan Hon"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/_/img/stacked-logo-v2.svg","width":184,"height":90}},"keywords":["machine learning","artificial intelligence","biotech","quantified self","Tech and health"],"thumbnailUrl":"https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2169.jpg?sw=2000","image":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2169.jpg?sw=2000","height":2000,"width":1125},"articleSection":"Rewriting Life"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/s/612929/wristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too/">
	

	
	<link rel="amphtml" href="https://www.technologyreview.com/s/612929/wristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too/amp/">
	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	<!-- Bing -->
	<meta name="msvalidate.01" content="5294BBA10FC9AF4ACAA562681389518D" />

	
<link rel="stylesheet" href="https://cdn.technologyreview.com/_/dist/css/article.css?v=0890623a">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"Contributor":"Dan Hon","PageType":"News","Pubdate":"2019-02-27","WordCount":"02100","DelayPageview":"true","EntryID":612929,"Topic":"Rewriting Life","ABTestVariant":"body"}];
	</script>
	

	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>
	<!-- More GTM-related stuff (for Optimize) -->
	
	
	
	

	
	</head>
<body class=""
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



	
		
<div id="fullpage-interstitial-overlay">
	<div id="fullpage-interstitial-container">
		<div id="subscriber-roadblock" class="adunit"
			data-adunit="__subscriber/__roadblock"
			data-size-mapping="subscriber-roadblock"
			data-active="false">
		</div>
	</div>
</div>

	

	
	<section class="incognito-wall">
	<div class="incognito-wall__wrapper">
		<a href="/"><img class="incognito-wall__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo-v2.svg" alt="MIT Technology Review"></a>
		<div class="incognito-wall__intro">
			<p>Hello,</p>
			<p>We noticed you're browsing in private or incognito mode.</p>
		</div>
		<div class="incognito-wall__body">
			<p>To continue reading this article, please exit incognito mode
				or <a href="/login/?redirectTo=%2Fs%2F612929%2Fwristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too%2F">log in</a>.</p>
			<p>Not a subscriber? Subscribe now for unlimited access to online articles.</p>
			<a href="https://go.technologyreview.com/insider/pricing/" class="btn btn--primary--transparent incognito-wall__subscribe-btn">
				<span class="txt">Subscribe today</span>
				<span class="btn--primary--transparent__icon">
<svg class="btn__icon--angle-arrow" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
	<polygon fill="#FFFFFF" points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
</svg>
</span>
			</a>
		</div>
		<div class="incognito-wall__footer">
			<h4>Why we made this change</h4>
			<p>Visitors are allowed 3 free articles per month (without a subscription), and private browsing prevents us from counting how many stories you've read. We hope you understand, and consider <a href="https://go.technologyreview.com/insider/pricing/">subscribing</a> for unlimited online access.</p>
			<div><a href="/">Back to MIT Technology Review home</a></div>
			<div><a href="/help/contact/">Contact customer service</a> if you are seeing this message in error.</div>
		</div>
	</div>
</section>

	

	

	
		<!-- Site Header / Nav -->
		
	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo-v2.svg" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			

			
			

			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/the-download/">The Download</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="https://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/business-lab/">Podcasts</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="https://go.technologyreview.com/newsletters">Newsletters</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="https://mediakit.technologyreview.com/">Advertise with Us</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/login/?redirectTo=%2Fs%2F612929%2Fwristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Create and account</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/login/?redirectTo=%2Fs%2F612929%2Fwristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in</a> / <a href="/login/?redirectTo=%2Fs%2F612929%2Fwristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Create an account</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>

		<!-- Leaderboard -->
		<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>
	



	<!-- Ribbon -->
	

	

	<!-- Main -->
	<main class="site-content" role="main">
		<section data-entry-parent>
			<article data-entry-id="612929" data-type="article" class="article ">
				<div class="article-body">
					

	

<!-- Article Topper: Vertical -->
<div class="l-article-topper l-article-topper--vertical" data-topper-layout="vertical" data-topper-type="standard">

	<div class="article-topper__media-wrap">
		


<picture
	class="article-topper__image "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=520&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=520&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=1040&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=520&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=1040&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=520&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=1040&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=520&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=1040&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=520&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=1040&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236 2x"
				>
			
		

		
			<img
				class="article-topper__image"
				src="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=520&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236"
				srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=520&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=1040&amp;cx=0&amp;cy=264&amp;cw=1903&amp;ch=2236 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		
		<li class="article-topper__vertical--illustration">Bruce Peterson</li>
		
	</div>

	<div class="article-topper__hgroup">

		<div class="article-topper__topic--top">
			
				

  
    <h3 class="article-topper__topic">
      
      <a href="/topic/rewriting-life/" class="entry__term">Rewriting Life</a>
      

      

    </h3>
  



			

			<h1 class="article-topper__title">Wristwatch heart monitors might save your life—and change medicine, too</h1>

		</div>

		<div class="article-topper__hgroup--bottom">

			
			<h2 class="article-topper__subtitle">Making complex heart tests available at the push of a button has far-reaching consequences.</h2>
			

			
			<ul class="article-topper__meta-info">
			

				
				<li class="article-topper__meta-item">
					by <!-- Article Topper: Byline -->

	
		<a href="/profile/dan-hon/">Dan Hon</a>
	


				</li>
				

				
				<li class="article-topper__meta-item">February 27, 2019</li>
				

				

			</ul>

			

			

		</div>

	</div>

</div>

<div class="article-social-list article-social-list--mobile">

<ul class="social-list addthis_toolbox" data-share-id="612929" addthis:url="https://www.technologyreview.com/s/612929/wristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too/" addthis:title="Wristwatch heart monitors might save your life—and change medicine, too"><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook" data-event-category="addthis-custom" data-event-action="click" data-event-label="facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter" data-event-category="addthis-custom" data-event-action="click" data-event-label="twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit" data-event-category="addthis-custom" data-event-action="click" data-event-label="reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_linkedin" data-event-category="addthis-custom" data-event-action="click" data-event-label="linkedin"><i class="ion-social-linkedin"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_whatsapp" data-event-category="addthis-custom" data-event-action="click" data-event-label="whatsapp"><i class="ion-social-whatsapp"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email" data-event-category="addthis-custom" data-event-action="click" data-event-label="email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>


</div>


	<div class="adunit ad--right-rail"
	data-adunit="__site/__square-rectangle"
	data-size-mapping="square--desktop"
	data-active="false">
</div>

	
<div class="article-social-list article-social-list--body">

<ul class="social-list addthis_toolbox" data-share-id="612929" addthis:url="https://www.technologyreview.com/s/612929/wristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too/" addthis:title="Wristwatch heart monitors might save your life—and change medicine, too"><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook" data-event-category="addthis-custom" data-event-action="click" data-event-label="facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter" data-event-category="addthis-custom" data-event-action="click" data-event-label="twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit" data-event-category="addthis-custom" data-event-action="click" data-event-label="reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_linkedin" data-event-category="addthis-custom" data-event-action="click" data-event-label="linkedin"><i class="ion-social-linkedin"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_whatsapp" data-event-category="addthis-custom" data-event-action="click" data-event-label="whatsapp"><i class="ion-social-whatsapp"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email" data-event-category="addthis-custom" data-event-action="click" data-event-label="email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>


</div>


<div class="article-body__content">

	

    

		<p>It begins seven years ago, when my doctor asks me whether I want to lose my foot. I say to him: <em>No, I do not want to lose my foot</em>. “Good,” he says back: Monitor your blood sugar, keep it down, and we can manage this disease. Then <em>nobody</em> has to lose a foot.</p>

    

		<p>It turns out I have type 2 diabetes, which—from a patient’s point of view—boils down to a single data point: the amount of glucose in my bloodstream. Low is good; high is bad. Threatening my feet felt like a scare tactic, but the results of an undetected infection are very real for diabetics. We are often hit by a grim combination of weaker immune response and loss of feeling in the limbs, which can make a routine infection go very, very bad. And, like all 30 million Americans who have been diagnosed with diabetes, I face other potential complications, too: kidney, retinal, gum, and heart disease, never mind a high incidence of depression (unsurprisingly, it can be depressing to learn that you might lose a foot).</p><div class="adunit ad--square-only ad--article-body"
	data-adunit="__site/__square-rectangle"
	data-size-mapping="square-rectangle--mobile"
	data-active="false">
</div>
			
		

    
      <aside class="l-article-tr10-feature-promo">
	<div class="article-tr10-feature-promo" style="background-color: #000; color: #FFFFFF">
		<div class="article-tr10-feature-promo__title">10 Breakthrough Technologies, 2019</div>
		<a href="/lists/technologies/2019/" class="article-tr10-feature-promo__link">Browse the list</a>
	</div>
</aside>

		

		<p>But yes, it’s the foot that does it for me. That’s when I start collecting health data.</p>

    

		





<figure class="l-magazine-promo"
	data-widget-type="imageset"
	data-widget-layout="magazine-promo">

	<a class="magazine-promo-picture" href="/magazine/2019/03/">

	


<picture
	class="magazine-promo "
	
><img
			class="magazine-promo "
			src="https://cdn.technologyreview.com/i/images/ma19cover.jpg?sw=180"
			srcset="https://cdn.technologyreview.com/i/images/ma19cover.jpg?sw=180 1x,https://cdn.technologyreview.com/i/images/ma19cover.jpg?sw=360 2x"></picture>


	</a>
	<figcaption class="magazine-promo magazine-promo-cap">
		
		<div class="magazine-promo-cap__heading">This story is part of our March/April 2019 Issue</div>
		
		<div class="magazine-promo-cap__bar"></div>
		<a href="/magazine/2019/03/" class="magazine-promo-cap__cta">See the rest of the issue</a><br />
		
			<a href="/subscribe/" class="magazine-promo-cap__cta">Subscribe</a>
		
	</figcaption>
</figure>
<p>I realize that for my entire life, I haven’t paid much attention to my health. My body was just meat housing for my brain. Suddenly, with my FDA-approved glucose meter, I have a small device that tells me a number, and that number gives me a reason to care more about my body.</p>

    

		<p>I begin to discover that it’s not just glucose I can monitor. A range of data and devices can help me avoid other health problems. High blood pressure, for example, affects 75 million Americans and the majority of diabetics. I’m also at higher risk of AFib—atrial fibrillation, or an irregular heartbeat, which can increase the chance that I have a stroke.</p>

    

		<p>Gathering this new information requires a patchwork of services, so I approach it like an engineer. I track steps using wearable devices from Fitbit and Nike, and apps like Moves. I watch for high blood pressure with a Withings smart monitor. The data is stored alongside my weight, body fat percentage, and body mass index, all measured with a smart scale. And all the time there’s my blood glucose, measured six times a day, before and after each meal.</p>

    

		

<div class="l-automated-trending--ordered" data-widget-type="automated-trending" data-widget-layout="ordered">
	
	<h5 class="automated-trending__h">Recommended for You</h5>
	
	<ol class="automated-trending__tz-list">
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/613034/the-hipster-effect-why-anti-conformists-always-end-up-looking-the-same/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">The hipster effect: Why anti-conformists always end up looking the same</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/612950/10-of-bill-gatess-favorite-books-about-technology/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">10 of Bill Gates’s favorite books about technology</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/612997/the-crispr-twins-had-their-brains-altered/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">China’s CRISPR twins might have had their brains inadvertently enhanced</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/612952/ten-recent-low-tech-inventions-that-have-changed-the-world/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Ten recent low-tech inventions that have changed the world</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/612974/once-hailed-as-unhackable-blockchains-are-now-getting-hacked/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Once hailed as unhackable, blockchains are now getting hacked</a>
					</div>
				</li>
			
		
	</ol>
</div>



    

		<p>I export the data as CSVs and view it in hand-crafted graphs and dashboards. My ad hoc monitoring system makes me an early adopter, a bona fide member of the quantified-self movement.</p>

    

		<p>Seven years later, though, my fringe obsession has become mainstream. My cobbled-together system has been replaced by Apple’s shiny Health app, and I get prompted to exercise by a wearable that is more powerful than my first laptop. And my watch can even monitor my heart.<br><br></p>

    

		


	


<figure class="l-article-img l-article-img--text-col"
	data-widget-type="imageset"
	data-widget-layout="text-col">

	

	
		

		
			


<picture
	class="article-img article-img--text-col "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=1200&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=1024&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=2048&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=850&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=1700&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=550&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=1100&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=401&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=802&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976 2x"
				>
			
		

		
			<img
				class="article-img article-img--text-col"
				src="https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976"
				srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=1200&amp;cx=0&amp;cy=0&amp;cw=1220&amp;ch=976 2x"
				alt="Photo of wrist with watch next to iPhone open to app screen"
			>
			<div class="article-enlarge"></div></picture>

		

		

	

	
		<figcaption class="article-cap article-cap--text-col">
			
			The Withings Move ECG.
			
			
			<div class="article-illustration">courtesy photo</div>
			
		</figcaption>
		
</figure>


    

		<p>I’ve been wearing an Apple Watch for the last 15 months, using it to meet activity goals and monitor my health. (“Dan, you’re so close to closing your Move ring. A brisk nine-minute walk should do it.”) But the Series 4, Apple’s latest model, has an extra function: a built-in electrocardiogram (ECG).</p>

    

		<p>The gold-standard ECG measures the electrical activity of your heart with a 12-lead test, all wires and electrodes, administered by a medical professional. A watch that can run a basic version of this procedure—with a device you can wear all day, every day, for a price of a few hundred dollars—is a breakthrough.</p>

    

		<p>Apple isn’t the first to produce an over-the-counter ECG reader. AliveCor, a medical-device startup based in Silicon Valley, got there first with two FDA-licensed consumer ECG devices: the $100 KardiaMobile and the $199 Apple Watch band accessory KardiaBand.</p>

    

		<p>All these devices are now used mainly to screen for AFib. That’s a big deal, because not only do as many as 6.1 million Americans have the condition, but research suggests another 700,000 have irregular heartbeats that are undiagnosed. AFib contributes to an estimated 130,000 deaths each year in the US—but 20% of people whose strokes were due to AFib were unaware they had it until they were hospitalized. At the moment, even people with the best access to care get only two or three ECGs a year. Preventive screening could, if widely implemented, save thousands of lives.</p>

    

		<p>Taking an ECG reading from a watch is a big step in that direction.</p>

    

		<p><br>Not too much about the Series 4 feels different from the previous model— it’s a little faster, and instead of a red dot on the digital crown, this one has a red circle. There’s a rigorous tutorial that covers the notifications it can give me for irregular heart rhythms, and it takes me through the ECG app. Apple explains what an ECG is and, broadly, what it measures. It tells me the different results I might get, such as a normal heartbeat (known as sinus rhythm), AFib, and low or high heart rate. During setup, there are clean, easy-to-read screens telling me what the ECG can’t do: detect a heart attack, blood clots, or other conditions like high blood pressure or high cholesterol. If I’m not feeling well, it says, I should talk to my doctor. If I’m experiencing chest pain, I should call emergency services. It’s like the iTunes terms of service, but a lot shorter and much <em>more</em> serious.</p>

    

		<p>Then it asks me to take a reading. This first time, I’m a little anxious. I remember that my mum has a history of hypertrophic cardiomyopathy, and my brother, too.</p>

    

		<p>Apple Watch’s ECG works by forming a circuit that runs from the back of the watch, where it touches the skin on my left wrist, through to the watch’s crown, which I touch with a finger of my right hand. The app uses the electrical pulses running through this circuit to get my heart rate and, most important, to see if the upper and lower chambers of my heart are in rhythm. To take an ECG, I’ll have to sit still and keep that right-hand finger on the digital crown for 30 seconds.</p>

    

		<p>It’s a long 30 seconds.</p>

    

		<p>As the timer counts down, I feel the same anxiety mounting in my chest that I do when I have my blood pressure taken. I really want the upper and lower chambers of my heart to be in rhythm.</p>

    

		<p>And then there it is, on my phone: “Setup Complete. This ECG does not show signs of atrial fibrillation.”</p>

    

		<p>I give an audible sigh of relief, and realize I’ve been holding my breath.</p>

    

		<p>Over the next few weeks, I take my ECG a couple more times, but the urgency and anxiety have worn off. The only time I get a non-uniform result is when our family arrives at the airport at the start of our vacation. This one seems fine: I’ve had a stressful morning, and all the subsequent readings I take are back to normal.</p>

    

		<p>In a month wearing the Series 4 that was loaned to me by Apple, the experience has been mostly mundane. That’s probably how it’ll go for most people. For a good friend of mine, though, the watch made a more dramatic difference.</p>

    

		<p>It wasn’t a surprise to hear that Tom had upgraded to the Series 4 when it came out. He’s been an Apple user longer than I have, and he has a family history of AFib on his mother’s side. (It turns out she already uses KardiaMobile, as well as hospital-style home monitoring.)</p>

    

		<p>One day, while I was testing my own Apple Watch, Tom was deconstructing a rack of network equipment. He suddenly noticed his heart was pounding. Then he began feeling dizzy. Next came tunnel vision. He needed to sit down.</p>

    

		<p>First he checked the pulse on his neck, but he realized his watch could provide more data. It said 203 beats per minute, so he fired up an ECG—the first time he’d done it, so he had to go through setup and onboarding first. When it took his reading, Tom’s watch said it couldn’t check for AFib because the heart rate was over 120 beats per minute: “If you’re not feeling well, you should talk to your doctor,” it said. Tom was definitely not feeling well, so he had a coworker take him to the hospital, where triage got him to a nurse straight away.</p>

    

		<p>His nurse set up an ECG, the traditional “gold standard” kind, but Tom could feel that his heart rate had dropped closer to normal. He worried that the hospital test wouldn’t find anything, so he unlocked his phone and passed the readings to the nurse, who showed them to the remote teledoctor on call.</p>

    

		<p>“Oh, that’s an SVT,” the doctor said, immediately. A supraventricular tachycardia: an abnormally fast heartbeat caused by irregular electrical activity. The hospital ordered blood tests and sent Tom to his regular doctor for a follow-up.</p>

    

		<p>This sequence of events encapsulates the promise of having a “good enough” ECG on demand: readings can be taken when symptoms happen, not after. The right data at the right time.</p>

    

		<p>But Tom’s experience feels fortuitous, too. What might have happened if Tom hadn’t taken an ECG, or if there hadn’t been a report for the doctor? Would the gold-standard hospital ECG have found anything?</p>

    

		<p>Those questions are moot. Tom <em>did</em> have an ECG, taken within seconds of his symptoms. He had more tests, and they showed he’s got nothing to worry about for now. But he’s been alerted to the danger. It worked. He’s grateful.<br><br></p>

    

		<p>Experience shows that when these devices are available, people use them. Fitbit devices now track more than 25 million active users. In early 2019, the connected-device maker Withings announced that its forthcoming watch will have an ECG reader. Apple alone sells millions of watches each year. Consumer ECGs are here, and they’re probably going to get cheaper and more ubiquitous.</p>

    

		
<div class="l-cta--left">
    <div class="cta--left">
    	<div class="cta__box">
        
			  
          
          <div class="cta__title" cta-type="the-download">Sign up for <strong>The Download</strong></div>
          <div class="cta__dek" cta-type="the-download">Your daily dose of what's up in emerging technology</div>
	    	
	    	<div class="article__newsletter-form">
          <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
          <script>
            hbspt.forms.create({
              portalId: "4518541",
              formId: "3e69a4f7-5967-47be-bdc7-4326b12c2581"
            });
          </script>
	    	</div>
	    </div>
    </div>
</div>


    

		<p>These systems are creating a mountain of health data, though. How do we interpret this information? Can the medical profession cope with the volume? There is no excess of experienced cardiologists waiting to review the 20 million ECGs AliveCor recorded in 2017, and that was before Apple turned up.</p>

    

		<p>It seems inevitable that we’ll throw deep-learning algorithms at the data and look for new ways to use it. Apple recently announced a study with Johnson &amp; Johnson to screen for stroke risk. And AliveCor’s KardiaK software—developed through a partnership with the Mayo Clinic—has been granted accelerated clearance by the FDA. KardiaK uses deep learning on ECGs to screen for hyperkalemia, or elevated potassium levels in the blood. For people with kidney disease, the condition comes with a higher risk of arrhythmia and death.</p>

    

		<p>For all the potential benefit, though, one could envision things getting quickly out of hand. In a few product cycles, anything from a $25 Xiaomi wearable to a high-end Apple Watch could be collecting a range of health information and using it to screen for conditions like hypertension, sleep apnea, diabetes, or even changes in mood. In a tired joke, I imagine a future continuously monitored by Microsoft’s Clippy: “It looks like you’re starting to get depressed. Would you like help getting some exercise?”</p>

    

		<p>How prepared are we to deal with the ethical issues these predictive models create? How can the technologies be audited to make sure they work for all users and not, accidentally, just for subsets of populations? When we use this data—and it is when, not if—we need to be able to answer these questions, and others.</p>

    

		


	


<figure class="l-article-img l-article-img--text-col"
	data-widget-type="imageset"
	data-widget-layout="text-col">

	

	
		

		
			


<picture
	class="article-img article-img--text-col "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=1200&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=1024&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=2048&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=850&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=1700&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=550&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=1100&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=401&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=802&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147 2x"
				>
			
		

		
			<img
				class="article-img article-img--text-col"
				src="https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147"
				srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147 1x,https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=1200&amp;cx=0&amp;cy=0&amp;cw=918&amp;ch=1147 2x"
				alt="Photo of index and middle fingers on device next to iPhone open to app screen"
			>
			<div class="article-enlarge"></div></picture>

		

		

	

	
		<figcaption class="article-cap article-cap--text-col">
			
			The KardiaMobile from AliveCor.
			
			
			<div class="article-illustration">courtesy photo</div>
			
		</figcaption>
		
</figure>


    

		<p><br>Seven years ago I started tracking my blood sugar because I didn’t want to lose a foot. Now, after a month of using the Series 4 Apple Watch, I’m reminded what data can mean for my heart and, by extension, my mind.</p>

    

		<p>The red dot on the digital crown of my Series 3 Watch was comforting. It meant that I had cell coverage and wasn’t out of touch. Now, the red circle on the Series 4 feels even more reassuring—but in an entirely different way.</p>

    

		<p><em>Dan Hon is a product strategist working on California’s digital services and an occasional technology writer based in Portland, Oregon.</em></p>
	
		<div class="callout--tagged-event-promo" desc="in-story-promo-emtech-digital-reg">
			<p class="callout__copy">Keep up with the latest in machine learning at EmTech Digital.<br><br>The Countdown has begun.<br>March 25-26, 2019<br>San Francisco, CA</p>
			
			<a href="https://events.technologyreview.com/emtech/digital/19?utm_medium=trsite&amp;utm_source=instory&amp;utm_campaign=emtech_digital_2019.unpaid.acquisition&amp;utm_content=tags&amp;discount=TAGINST#section-register" class="callout__link" data-event-category="promoTracking" data-event-action="click" data-event-label="in-story-promo-emtech-digital-reg">Register now <span class="callout__cta-icon"></span></a><br>
			
		</div>
	
</div>

<div class="article-enlarge__modal">





<!-- Widget: Slideshow -->
<div data-widget-type="slideshow" class="article-img-enlarge-gallery-container swiper-container">
	<div class="swiper-wrapper-outer">
		<div class="article-img-enlarge-gallery-wrapper swiper-wrapper">


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?cx=0&cy=264&cw=1903&ch=2236&sw=1180 1x, https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?cx=0&cy=264&cw=1903&ch=2236&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?cx=0&cy=264&cw=1903&ch=2236&sw=850 1x, https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?cx=0&cy=264&cw=1903&ch=2236&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?cx=0&cy=264&cw=1903&ch=2236&sw=550 1x, https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?cx=0&cy=264&cw=1903&ch=2236&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=1903&cx=0&cy=264&cw=1903&ch=2236 1x, https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=1903&cx=0&cy=264&cw=1903&ch=2236 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/ma19-ekg-1-r2.jpg?sw=1903&cx=0&cy=264&cw=1903&ch=2236"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>
			
		</figcaption>
	</div>
</div>



						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?cx=0&cy=0&cw=1220&ch=976&sw=1180 1x, https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?cx=0&cy=0&cw=1220&ch=976&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?cx=0&cy=0&cw=1220&ch=976&sw=850 1x, https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?cx=0&cy=0&cw=1220&ch=976&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?cx=0&cy=0&cw=1220&ch=976&sw=550 1x, https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?cx=0&cy=0&cw=1220&ch=976&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=1220&cx=0&cy=0&cw=1220&ch=976 1x, https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=1220&cx=0&cy=0&cw=1220&ch=976 2x"
 				alt="Photo of wrist with watch next to iPhone open to app screen"
				real-src="https://cdn.technologyreview.com/i/images/ma19-ekg-2.jpg?sw=1220&cx=0&cy=0&cw=1220&ch=976"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>The Withings Move ECG.
			
			<div class="article-illustration">courtesy photo</div>
			
		</figcaption>
	</div>
</div>



					
						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?cx=0&cy=0&cw=918&ch=1147&sw=1180 1x, https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?cx=0&cy=0&cw=918&ch=1147&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?cx=0&cy=0&cw=918&ch=1147&sw=850 1x, https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?cx=0&cy=0&cw=918&ch=1147&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?cx=0&cy=0&cw=918&ch=1147&sw=550 1x, https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?cx=0&cy=0&cw=918&ch=1147&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=918&cx=0&cy=0&cw=918&ch=1147 1x, https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=918&cx=0&cy=0&cw=918&ch=1147 2x"
 				alt="Photo of index and middle fingers on device next to iPhone open to app screen"
				real-src="https://cdn.technologyreview.com/i/images/ma19-ekg-3.jpg?sw=918&cx=0&cy=0&cw=918&ch=1147"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>The KardiaMobile from AliveCor.
			
			<div class="article-illustration">courtesy photo</div>
			
		</figcaption>
	</div>
</div>



					

			

			
		</div>		
	</div>
	
	<div class="enlarge-gallery-controls__container">
		<button class="enlarge-gallery-swiper-button enlarge-gallery-swiper-button-prev"></button>
		<div class="enlarge-gallery-swiper-index-back"><div class="enlarge-gallery-swiper-index-front"><div class="enlarge-swiper-pagination-fraction"></div></div></div>
		<button class="enlarge-gallery-swiper-button enlarge-gallery-swiper-button-next"></button>
	</div>
</div><!-- // end [data-widget-type="slideshow"] --></div>


	<footer class="article-footer">

	
	<div class="article-footer__ad">
		<div class="adunit ad--square-only"
	data-adunit="__site/__square-only"
	data-size-mapping="footer"
	data-active="false">
</div>
	</div>
	

	<div class="article-footer__main">
		<div class="article-footer__group article-footer__terms">
			<div class="sharing--footer">
				<h3 class="article-footer__term-title">Share</h3>
			
<ul class="social-list addthis_toolbox" data-share-id="612929" addthis:url="https://www.technologyreview.com/s/612929/wristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too/" addthis:title="Wristwatch heart monitors might save your life—and change medicine, too"><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook" data-event-category="addthis-custom" data-event-action="click" data-event-label="facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter" data-event-category="addthis-custom" data-event-action="click" data-event-label="twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit" data-event-category="addthis-custom" data-event-action="click" data-event-label="reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_linkedin" data-event-category="addthis-custom" data-event-action="click" data-event-label="linkedin"><i class="ion-social-linkedin"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_whatsapp" data-event-category="addthis-custom" data-event-action="click" data-event-label="whatsapp"><i class="ion-social-whatsapp"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email" data-event-category="addthis-custom" data-event-action="click" data-event-label="email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>


			</div>

			
			<div class="article-footer__taxonomy">
				<h3 class="article-footer__term-title">Tagged</h3>
				<p class="article-footer__term-text">
					
					<a href="/g/machine-learning/" class="article-footer__term-link">machine learning</a>, 
					
					<a href="/g/artificial-intelligence/" class="article-footer__term-link">artificial intelligence</a>, 
					
					<a href="/g/biotech/" class="article-footer__term-link">biotech</a>, 
					
					<a href="/g/quantified-self/" class="article-footer__term-link">quantified self</a>, 
					
					<a href="/g/tech-and-health/" class="article-footer__term-link">Tech and health</a>
					
				</p>
			</div>
			

			
		</div><!-- // end .article-footer__terms -->

		
		<div class="article-footer__group article-footer__author">

			

			<div class="article-footer__author__text ">
				<p class="article-footer__author__name"><a href="/profile/dan-hon/">Dan Hon</a> <span class="article-footer__author__title"></span></p>
				
			</div>
		</div><!-- // end .article-footer__author -->
		</div><!-- // end .article-footer -->
</footer>



				</div>
			</article>

			<section class="paywall" class="entry-login container"></section>

			<section class="l-fullwidth-interstitial-ad">
				<div class="adunit ad--large"
	data-adunit="__site/__fullwidth-interstitial"
	data-size-mapping="fullwidth-interstitial"
	data-active="false">
</div>
			</section>

			<!-- Related Videos -->
			

<section class="l-related-videos">

	<header class="related-videos__header">
		<h3 class="related-videos__header__title">Related Video</h3>
		<p class="related-videos__header__link"><a href="/videos/">More videos</a></p>
	</header>

	<div class="l-related-videos__container">
	
		
		<div class="related-video">
			
			<a class="related-video__image-link" href="/video/611338/ai-for-personalized-health-care/" data-event-category="relatedvideo" data-event-action="click" data-event-label="/video/611338/ai-for-personalized-health-care/">
				<div class="related-video__image-wrapper">
					<span class="related-video__play-border">
						<span class="related-video__play-button"></span>
					</span>
					


<picture
	class="related-video__image "
	
><img
			class="related-video__image lozad"
			data-src="https://cdn.technologyreview.com/i/ooyala/Fkb3JoZjE6mlY312lEzkNzVxJVeHnF88_0.jpg?sw=512"
			data-srcset="https://cdn.technologyreview.com/i/ooyala/Fkb3JoZjE6mlY312lEzkNzVxJVeHnF88_0.jpg?sw=512 1x,https://cdn.technologyreview.com/i/ooyala/Fkb3JoZjE6mlY312lEzkNzVxJVeHnF88_0.jpg?sw=1024 2x"></picture>

				</div>
			</a>
			
			<p class="related-video__topic">
				
					Rewriting Life
				
			</p>

			<a href="/video/611338/ai-for-personalized-health-care/"><div class="related-video__title" >AI for Personalized Health Care <span class="related-video__duration">22:27</span></div></a>
		</div>
		
	
		
		<div class="related-video">
			
			<a class="related-video__image-link" href="/video/610690/accessible-ai-expanding-the-reach-of-intelligent-solutions/" data-event-category="relatedvideo" data-event-action="click" data-event-label="/video/610690/accessible-ai-expanding-the-reach-of-intelligent-solutions/">
				<div class="related-video__image-wrapper">
					<span class="related-video__play-border">
						<span class="related-video__play-button"></span>
					</span>
					


<picture
	class="related-video__image "
	
><img
			class="related-video__image lozad"
			data-src="https://cdn.technologyreview.com/i/ooyala/BvbGV0ZTE6EOMSYpg1uQnwtpRyxxAoYe_0.jpg?sw=512"
			data-srcset="https://cdn.technologyreview.com/i/ooyala/BvbGV0ZTE6EOMSYpg1uQnwtpRyxxAoYe_0.jpg?sw=512 1x,https://cdn.technologyreview.com/i/ooyala/BvbGV0ZTE6EOMSYpg1uQnwtpRyxxAoYe_0.jpg?sw=1024 2x"></picture>

				</div>
			</a>
			
			<p class="related-video__topic">
				
					Rewriting Life
				
			</p>

			<a href="/video/610690/accessible-ai-expanding-the-reach-of-intelligent-solutions/"><div class="related-video__title" >Accessible AI: Expanding the Reach of Intelligent Solutions <span class="related-video__duration">26:51</span></div></a>
		</div>
		
	
		
		<div class="related-video">
			
			<a class="related-video__image-link" href="/video/609443/meet-the-innovators-under-35/" data-event-category="relatedvideo" data-event-action="click" data-event-label="/video/609443/meet-the-innovators-under-35/">
				<div class="related-video__image-wrapper">
					<span class="related-video__play-border">
						<span class="related-video__play-button"></span>
					</span>
					


<picture
	class="related-video__image "
	
><img
			class="related-video__image lozad"
			data-src="https://cdn.technologyreview.com/i/ooyala/JxNGFiZDE6B78z9kiqBYqmJGnDbLpSkQ.jpg?sw=512"
			data-srcset="https://cdn.technologyreview.com/i/ooyala/JxNGFiZDE6B78z9kiqBYqmJGnDbLpSkQ.jpg?sw=512 1x,https://cdn.technologyreview.com/i/ooyala/JxNGFiZDE6B78z9kiqBYqmJGnDbLpSkQ.jpg?sw=1024 2x"></picture>

				</div>
			</a>
			
			<p class="related-video__topic">
				
					Rewriting Life
				
			</p>

			<a href="/video/609443/meet-the-innovators-under-35/"><div class="related-video__title" >Meet the Innovators Under 35 <span class="related-video__duration">03:03</span></div></a>
		</div>
		
	
		
		<div class="related-video">
			
			<a class="related-video__image-link" href="/video/609439/meet-the-innovators-under-35/" data-event-category="relatedvideo" data-event-action="click" data-event-label="/video/609439/meet-the-innovators-under-35/">
				<div class="related-video__image-wrapper">
					<span class="related-video__play-border">
						<span class="related-video__play-button"></span>
					</span>
					


<picture
	class="related-video__image "
	
><img
			class="related-video__image lozad"
			data-src="https://cdn.technologyreview.com/i/ooyala/lvNGFiZDE6bS4niaOo4ngujxLwuUx3mO.jpg?sw=512"
			data-srcset="https://cdn.technologyreview.com/i/ooyala/lvNGFiZDE6bS4niaOo4ngujxLwuUx3mO.jpg?sw=512 1x,https://cdn.technologyreview.com/i/ooyala/lvNGFiZDE6bS4niaOo4ngujxLwuUx3mO.jpg?sw=1024 2x"></picture>

				</div>
			</a>
			
			<p class="related-video__topic">
				
					Rewriting Life
				
			</p>

			<a href="/video/609439/meet-the-innovators-under-35/"><div class="related-video__title" >Meet the Innovators Under 35 <span class="related-video__duration">03:04</span></div></a>
		</div>
		
	
	</div>

</section>



			
					<section class="">

<div class="l-automated-trending-mobile--ordered">
	
	<h5 class="automated-trending__h">Recommended for You</h5>
	
	<ol class="automated-trending__tz-list">
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/613034/the-hipster-effect-why-anti-conformists-always-end-up-looking-the-same/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">The hipster effect: Why anti-conformists always end up looking the same</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/612950/10-of-bill-gatess-favorite-books-about-technology/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">10 of Bill Gates’s favorite books about technology</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/612997/the-crispr-twins-had-their-brains-altered/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">China’s CRISPR twins might have had their brains inadvertently enhanced</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/612952/ten-recent-low-tech-inventions-that-have-changed-the-world/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Ten recent low-tech inventions that have changed the world</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/612974/once-hailed-as-unhackable-blockchains-are-now-getting-hacked/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Once hailed as unhackable, blockchains are now getting hacked</a>
				</div>
			</li>
		
	
	</ol>
</div>




<section>
				

		</section>
	</main>

	<!-- Read More -->
	

<section class="rm" data-type="">

	<header class="rm__header">

		<div class="rm__header__heading">More from Rewriting Life</div>
		

		
		<p class="rm__header__subheading">Reprogramming our bodies to make us healthier.<p>
		

		

	</header>

	<ul class="rm__articles-list" data-entryset-value="">

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/613046/maze-therapeutics-genes-outwit-disease-offer-clues-to-new-drugs/" data-event-category="readnext" data-event-action="click" data-event-label="item_1" data-entryset-link><div class="rm__article__text__title" >The secret to a new drug could be hiding in your genes</div></a>

				<p class="rm__article__text__dek">Companies are searching gene databases for people whose DNA says they should be very sick, but who aren’t.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Antonio Regalado
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/613046/maze-therapeutics-genes-outwit-disease-offer-clues-to-new-drugs/" data-event-category="readnext" data-event-action="click" data-event-label="item_1" data-entryset-link>


<picture
	class="rm__article__thumbnail lozad"
	
	data-iesrc="https://cdn.technologyreview.com/i/images/sicklecells.jpg?sw=320&amp;cx=0&amp;cy=130&amp;cw=1280&amp;ch=720"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/sicklecells.jpg?sw=320&amp;cx=0&amp;cy=130&amp;cw=1280&amp;ch=720 1x,https://cdn.technologyreview.com/i/images/sicklecells.jpg?sw=640&amp;cx=0&amp;cy=130&amp;cw=1280&amp;ch=720 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/sicklecells.jpg?sw=320&amp;cx=0&amp;cy=130&amp;cw=1280&amp;ch=720 1x,https://cdn.technologyreview.com/i/images/sicklecells.jpg?sw=640&amp;cx=0&amp;cy=130&amp;cw=1280&amp;ch=720 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/sicklecells.jpg?sw=320&amp;cx=0&amp;cy=130&amp;cw=1280&amp;ch=720 1x,https://cdn.technologyreview.com/i/images/sicklecells.jpg?sw=640&amp;cx=0&amp;cy=130&amp;cw=1280&amp;ch=720 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/sicklecells.jpg?sw=320&amp;cx=0&amp;cy=130&amp;cw=1280&amp;ch=720 1x,https://cdn.technologyreview.com/i/images/sicklecells.jpg?sw=640&amp;cx=0&amp;cy=130&amp;cw=1280&amp;ch=720 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/sicklecells.jpg?sw=320&amp;cx=0&amp;cy=130&amp;cw=1280&amp;ch=720 1x,https://cdn.technologyreview.com/i/images/sicklecells.jpg?sw=640&amp;cx=0&amp;cy=130&amp;cw=1280&amp;ch=720 2x"
				>
			
		

		</picture>
</a></div>
			
		</li>

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/612931/a-simple-blood-test-to-predict-premature-births-could-save-babies-lives/" data-event-category="readnext" data-event-action="click" data-event-label="item_2" data-entryset-link><div class="rm__article__text__title" >A simple blood test to predict premature births could save babies’ lives</div></a>

				<p class="rm__article__text__dek">Complications from preterm birth are the leading cause of death worldwide in children under five.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Bonnie Rochman
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/612931/a-simple-blood-test-to-predict-premature-births-could-save-babies-lives/" data-event-category="readnext" data-event-action="click" data-event-label="item_2" data-entryset-link>


<picture
	class="rm__article__thumbnail lozad"
	
	data-iesrc="https://cdn.technologyreview.com/i/images/ma19liquidbiopsy1.jpg?sw=320&amp;cx=1&amp;cy=1123&amp;cw=2807&amp;ch=1578"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19liquidbiopsy1.jpg?sw=320&amp;cx=1&amp;cy=1123&amp;cw=2807&amp;ch=1578 1x,https://cdn.technologyreview.com/i/images/ma19liquidbiopsy1.jpg?sw=640&amp;cx=1&amp;cy=1123&amp;cw=2807&amp;ch=1578 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19liquidbiopsy1.jpg?sw=320&amp;cx=1&amp;cy=1123&amp;cw=2807&amp;ch=1578 1x,https://cdn.technologyreview.com/i/images/ma19liquidbiopsy1.jpg?sw=640&amp;cx=1&amp;cy=1123&amp;cw=2807&amp;ch=1578 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19liquidbiopsy1.jpg?sw=320&amp;cx=1&amp;cy=1123&amp;cw=2807&amp;ch=1578 1x,https://cdn.technologyreview.com/i/images/ma19liquidbiopsy1.jpg?sw=640&amp;cx=1&amp;cy=1123&amp;cw=2807&amp;ch=1578 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19liquidbiopsy1.jpg?sw=320&amp;cx=1&amp;cy=1123&amp;cw=2807&amp;ch=1578 1x,https://cdn.technologyreview.com/i/images/ma19liquidbiopsy1.jpg?sw=640&amp;cx=1&amp;cy=1123&amp;cw=2807&amp;ch=1578 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/ma19liquidbiopsy1.jpg?sw=320&amp;cx=1&amp;cy=1123&amp;cw=2807&amp;ch=1578 1x,https://cdn.technologyreview.com/i/images/ma19liquidbiopsy1.jpg?sw=640&amp;cx=1&amp;cy=1123&amp;cw=2807&amp;ch=1578 2x"
				>
			
		

		</picture>
</a></div>
			
		</li>

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/613001/doctors-plan-to-test-a-gene-therapy-that-could-prevent-alzheimers-disease/" data-event-category="readnext" data-event-action="click" data-event-label="item_3" data-entryset-link><div class="rm__article__text__title" >Doctors plan to test a gene therapy that could prevent Alzheimer’s disease</div></a>

				<p class="rm__article__text__dek">A novel dementia treatment will flood people’s brains with a low-risk version of a key gene.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Antonio Regalado
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/613001/doctors-plan-to-test-a-gene-therapy-that-could-prevent-alzheimers-disease/" data-event-category="readnext" data-event-action="click" data-event-label="item_3" data-entryset-link>


<picture
	class="rm__article__thumbnail lozad"
	
	data-iesrc="https://cdn.technologyreview.com/i/images/gettyimages-453595333.jpg?sw=320&amp;cx=0&amp;cy=270&amp;cw=3264&amp;ch=1836"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/gettyimages-453595333.jpg?sw=320&amp;cx=0&amp;cy=270&amp;cw=3264&amp;ch=1836 1x,https://cdn.technologyreview.com/i/images/gettyimages-453595333.jpg?sw=640&amp;cx=0&amp;cy=270&amp;cw=3264&amp;ch=1836 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/gettyimages-453595333.jpg?sw=320&amp;cx=0&amp;cy=270&amp;cw=3264&amp;ch=1836 1x,https://cdn.technologyreview.com/i/images/gettyimages-453595333.jpg?sw=640&amp;cx=0&amp;cy=270&amp;cw=3264&amp;ch=1836 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/gettyimages-453595333.jpg?sw=320&amp;cx=0&amp;cy=270&amp;cw=3264&amp;ch=1836 1x,https://cdn.technologyreview.com/i/images/gettyimages-453595333.jpg?sw=640&amp;cx=0&amp;cy=270&amp;cw=3264&amp;ch=1836 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/gettyimages-453595333.jpg?sw=320&amp;cx=0&amp;cy=270&amp;cw=3264&amp;ch=1836 1x,https://cdn.technologyreview.com/i/images/gettyimages-453595333.jpg?sw=640&amp;cx=0&amp;cy=270&amp;cw=3264&amp;ch=1836 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/gettyimages-453595333.jpg?sw=320&amp;cx=0&amp;cy=270&amp;cw=3264&amp;ch=1836 1x,https://cdn.technologyreview.com/i/images/gettyimages-453595333.jpg?sw=640&amp;cx=0&amp;cy=270&amp;cw=3264&amp;ch=1836 2x"
				>
			
		

		</picture>
</a></div>
			
		</li>

	

	</ul>

	
	
	<footer class="rm__footer">
		<p class="rm__footer__link"><a href="/topic/rewriting-life/" data-event-category="readnext" data-event-action="click" data-event-label="more">More from Rewriting Life</a></p>
	</footer>
	

</section>




	
<aside class="article-sponsored-content-list">
	<div class="article-sponsored-content-list__wrapper">
		<div class="article-sponsored-content-list__title">From Our Advertisers</div>
		<ul class="article-sponsored-content-list__list">
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/612364/digital-transformation-sparks-innovation-in-networking/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In association with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">VMware</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">Digital transformation sparks innovation in networking</div>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/612244/for-data-savvy-marketers-theres-a-new-keyword-intent/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In association with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Google</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">For data-savvy marketers, there’s a new keyword: Intent</div>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/611994/machine-learning-teaches-marketers-to-cultivate-a-growth-mindset/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In association with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Google</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">Machine learning teaches marketers to cultivate a growth mindset</div>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="https://www.technologyreview.com/s/611996/machine-learning-driven-analytics-key-to-digital-transformation/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In association with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Oracle and Intel</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">Machine learning - driven analytics: Key to digital transformation</div>
				</a>
			</li>
			
		</ul>
	</div>
</aside>



	
		<!-- Insider promo -->
		








  


<div class="l-pricing l-pricing--menu-only" data-abtest-variant="all access digital">

	<div class="pricing__heading">
		Want more award-winning journalism?
		
			Subscribe to All Access Digital.
		
	</div>

	<div id="pricing">

		<div class="l-pricing__menu l-pricing__menu--menu-only">
			<ul class="pricing__menu">
				
				
					
				
					
					<li class="pricing__menu__tier pricing__menu__tier--digital" data-tier="digital">
						<div class="pricing__menu__tier__heading">
							All Access Digital
							<span class="pricing__menu__tier__price" data-onload="fadein">{! insider.prices.digital !}<span rv-if="insider.diffIntlPrice.digital">*</span></span>
							
						</div>
						<p class="pricing__menu__tier__pricing-label" rv-show="insider.display.menuOptionsLabel" data-onload="fadein">
							{! insider.display.menuOptionsLabel !}
						</p>
						<p class="pricing__menu__tier__description" data-onload="fadein">
							The digital magazine, plus unlimited site access, our online archive, and The Download delivered to your email in-box each weekday.
						</p>

						<div class="pricing__menu__tier__cta-block" data-onload="fadein">
							<a rv-href="insider.buttons.digital.buttonURL" class="btn btn--primary--transparent pricing__menu__tier__cta" rv-class-btn--activated="insider.buttons.digital.buttonClassActivated" rv-class-btn--group-activated="insider.buttons.digital.buttonClassGroupActivated" data-event-category="story-footer-insider-promo" data-event-action="click" data-event-label="all access digital">{! insider.buttons.digital.buttonText !}<span class="btn--primary--transparent__icon">
<svg class="btn__icon--angle-arrow" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
	<polygon fill="#FFFFFF" points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
</svg>
</span></a>
						</div>

						<div class="pricing__menu__tier__detail-toggle">See details+</div>

						<div class="pricing__menu__tier__benefits">
							
								
									<p class="pricing__menu__tier__benefit">
										
											12-month subscription
										
									</p>
								
							
								
									<p class="pricing__menu__tier__benefit">
										
											Unlimited access to all our daily online news and feature stories
										
									</p>
								
							
								
									<p class="pricing__menu__tier__benefit">
										
											Digital magazine (6 bi-monthly issues)
										
									</p>
								
							
								
							
								
									<p class="pricing__menu__tier__benefit">
										
											Access to entire PDF magazine archive dating back to 1899
										
									</p>
								
							
								
							
								
									<p class="pricing__menu__tier__benefit">
										
											<strong>The Download:</strong> newsletter delivered daily
										
									</p>
								
							
						</div>
					</li>
					
				
					
				
			</ul>

			<div class="pricing__menu__options">
				<p class="pricing__menu__options__label" data-onload="fadein">
					<span class="asterisk">*</span>
					{! insider.display.footerLabel !}
				</p>
				<p class="pricing__menu__option pricing__menu__option--shipping--us">
					<a href="" data-action="updateShipping" data-shipping="intl" class="pricing__menu__option__link ">See international prices</a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--shipping--intl">
					<a href="" data-action="updateShipping" data-shipping="us" class="pricing__menu__option__link ">See U.S. prices</span></a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--pricing">
					<a href="" data-action="updatePricing" data-pricing="standard" class="pricing__menu__option__link ">Revert to standard pricing</a>
				</p>
			</div>

		</div>

	</div>

</div>

	

	<!-- Slider -->
	
		
<div id="slider" class="l-adunit">
	<div class="adunit ad--slider"
		data-adunit="__site/__slider"
		data-size-mapping="slider"
		data-active="false">
	</div>
	<div id="slider-close">
		<div class="slider-close-icon"></div>
	</div>
</div>

	

	<!-- Article Footer -->
	
<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
      <div class="footer__newsletter-form">
        <label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What&#39;s important in technology and innovation, delivered to you every day</label>
        <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
        <script>
          hbspt.forms.create({
            portalId: "4518541",
            formId: "25476bbe-2c35-4451-8f1e-04e0c3ac1898"
          });
        </script>
      </div>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://cdn.technologyreview.com/_/img/horizontal-logo-v2--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to bring about better-informed and more conscious decisions about technology through authoritative, influential, and trustworthy journalism.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Insights</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/licensing-syndication/">Licensing, Syndication, &amp; Reuse</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
          <li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://go.technologyreview.com/insider/pricing/">Subscriptions</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/login/" rel="nofollow">Log In / Create Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/activate/" rel="nofollow">Activate Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://go.technologyreview.com/newsletters">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/account/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
          <li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/cookies/">Cookie Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2019</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>


	<!-- Reading Meter -->
	<div class="meter" rv-show="meter.open">
	<div class="meter__numbers">
		<span rv-text="meter.usage"></span>/3</span>
	</div>

	<div class="meter__inner">
		<div class="meter__copy">

			<span rv-show="meter.visible">

				<span rv-show="meter.loggedIn.1">
					<span class="meter__copy__line">
						You've read
						<span rv-text="meter.usageWord"></span> of three
						free articles this month.
						<a class="meter__subscribe__link" href="https://go.technologyreview.com/insider/pricing/">Subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedIn.2">
					<span class="visibility--phablet">
						You've read
						<span rv-text="meter.usageWord"></span> of three
						free articles this month.
					</span>
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="https://go.technologyreview.com/insider/pricing/">Subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedIn.3">
					<span class="visibility--phablet">
						This is your last free article this month.
					</span>
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="https://go.technologyreview.com/insider/pricing/">Subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedIn.3b">
					<span class="visibility--phablet">
						You've read all your free articles this month.
					</span>
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="https://go.technologyreview.com/insider/pricing/">Subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedOut.1a">
					<span class="visibility--phablet">
						You've read
						<span rv-text="meter.usageWord"></span> of three
						free articles this month.
					</span>
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="/login/?redirectTo=%2Fs%2F612929%2Fwristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too%2F" rel="nofollow">Log in</a> for more, or <a class="meter__subscribe__link" href="https://go.technologyreview.com/insider/pricing/">subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedOut.1b">
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="/login/?redirectTo=%2Fs%2F612929%2Fwristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too%2F" rel="nofollow">Log in</a> for two more free articles, or <a class="meter__subscribe__link" href="https://go.technologyreview.com/insider/pricing/">subscribe now</a>
					</span>
					<span class="visibility--phablet">
						for unlimited online access.
					</span>
				</span>

			</span>
		</div>

		<a class="meter__toggle" onclick="model.meter.open = false"><span class="meter__close"></span></a>
	</div>
</div>


  <!-- MIT News roadblock -->
  

	<!-- Group subscription bar -->
	

	




<script>
serverData = {"userData":{"tier":"","pricing":"","shipping":""},"prices":{"standard":{"print_only":{"us":"$55.95/year","intl":"$65.95/year"},"basic_print":{"us":"$29.95/year","intl":"$39.95/year"},"digital":{"us":"$35.95/year","intl":"$35.95/year"},"print_digital":{"us":"$79.95/year","intl":"$89.95/year"}},"alum":{"print_only":{"us":"Free","intl":"Free"},"basic_print":{"us":"Free","intl":"Free"},"digital":{"us":"Free","intl":"Free"},"print_digital":{"us":"$29.95/year","intl":"$39.95/year"}}},"insiderButtonCampaign":"insider_article_footer","articleData":{},"recaptchaSiteKey":"6Ld7EwoUAAAAAAsArADB7O-2iwPym46rsReGoEZd","url":"https://www.technologyreview.com/s/612929/wristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too/","path":"/s/612929/wristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too/","loginRedirectTo":"/s/612929/wristwatch-heart-monitors-might-save-your-lifeand-change-medicine-too/","debug":false,"env":{"label":"prod","rhinoUrl":"https://cms.technologyreview.com","cdnHost":"https://cdn.technologyreview.com","originHost":"https://www.technologyreview.com"},"analytics":{"dataLayer":{"Contributor":"Dan Hon","PageType":"News","Pubdate":"2019-02-27","WordCount":"02100","DelayPageview":"true","EntryID":612929,"Topic":"Rewriting Life","ABTestVariant":"body"},"dfpTargeting":{"page_id":"tr_www_612929","channel":"biomedicine","topic":"rewriting life"}}};
</script>



<script src="https://cdn.technologyreview.com/_/dist/js/default.js?v=0890623a" defer></script>


<!-- AddThis Config -->
<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			text: "Wristwatch heart monitors might save your life—and change medicine, too - via @techreview",
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'site_visitor.unpaid.engagement',
			utm_source: '{{code}}',
			utm_medium: 'add_this',
			utm_content: '2019-03-01',
		}
	}
};
</script>

<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1" defer></script>


<script src="https://cdn.technologyreview.com/_/dist/js/ArticleSubscriptionStump.js?v=0890623a" defer></script>

<script src="https://cdn.technologyreview.com/_/dist/js/article.js?v=0890623a" defer></script>




<!-- OneTrust Cookies Consent Notice (Production CDN, www.technologyreview.com, en-GB) start -->
<script src="https://cdn.cookielaw.org/consent/a321aa9c-3063-4225-abb6-0285fd5607e6.js" type="text/javascript" charset="UTF-8" defer></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice (Production CDN, www.technologyreview.com, en-GB) end -->


</body>
</html>
