<!DOCTYPE html>
<html lang="en" class="">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Does the brain store information in discrete or analog form? - MIT Technology Review</title>
	<meta name="description" content="New evidence in favor of a discrete form of data storage could change the way we understand the brain and the devices we build to interface with it.">

	<meta name="author" content="Emerging Technology from the arXiv"/>

	

	<!-- Open Graph -->
	<meta property="og:url" content="https://www.technologyreview.com/s/611165/does-the-brain-store-information-in-discrete-or-analog-form/"><meta property="og:title" content="Does the brain store information in discrete or analog form?"><meta property="og:type" content="article"><meta property="og:updated_time" content="2018-05-21T10:42:48-04:00"><meta property="og:image" content="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?cx=0&cy=96&cw=630&ch=354&sw=1200">
	<meta property="og:image:url" content="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?cx=0&cy=96&cw=630&ch=354&sw=1200">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="542">
	<meta property="og:description" content="New evidence in favor of a discrete form of data storage could change the way we understand the brain and the devices we build to interface with it."><meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:card" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:description" content="New evidence in favor of a discrete form of data storage could change the way we understand the brain and the devices we build to interface with it.">
		
		<meta name="twitter:title" content="Does the brain store information in discrete or analog form?">
		
		<meta name="twitter:image" content="https://www.technologyreview.com/i/images/brain-data-fit.jpg?sw=560&cx=0&cy=96&cw=630&ch=354">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Does the brain store information in discrete or analog form?","description":"New evidence in favor of a discrete form of data storage could change the way we understand the brain and the devices we build to interface with it.","url":"https://www.technologyreview.com/s/611165/does-the-brain-store-information-in-discrete-or-analog-form/","dateCreated":"2018-05-21T10:41:00-04:00","datePublished":"2018-05-21T10:41:00-04:00","dateModified":"2018-05-21T10:42:48-04:00","mainEntityOfPage":{"@type":"WebPage","@id":"/s/611165/does-the-brain-store-information-in-discrete-or-analog-form/"},"creator":"Emerging Technology from the arXiv","author":{"@type":"Person","name":"Emerging Technology from the arXiv"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/_/img/stacked-logo.svg","width":184,"height":90}},"thumbnailUrl":"https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=630","image":{"@type":"ImageObject","url":"https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=630","height":630,"width":542},"articleSection":"Rewriting Life"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/s/611165/does-the-brain-store-information-in-discrete-or-analog-form/">
	

	
	<link rel="amphtml" href="https://www.technologyreview.com/s/611165/does-the-brain-store-information-in-discrete-or-analog-form/amp/">
	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	
<link rel="stylesheet" href="https://cdn.technologyreview.com/_/dist/css/article.css?v=7254e760">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"Contributor":"Emerging Technology from the arXiv","PageType":"News","Pubdate":"2018-05-21","WordCount":"01150","DelayPageview":"true","EntryID":611165,"Topic":"Rewriting Life","ABTestVariant":"topper"}];
	</script>
	

	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>
	<!-- More GTM-related stuff (for Optimize) -->
	<style>.async-hide { opacity: 0 !important} </style>
	<script>
	(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
	h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
	(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
	})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-TRBQMN':true});
	</script>
	

	
	</head>
<body class=""
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



	
		
<div id="fullpage-interstitial-overlay">
	<div id="fullpage-interstitial-container">
		<div id="subscriber-roadblock" class="adunit"
			data-adunit="__subscriber/__roadblock"
			data-size-mapping="subscriber-roadblock"
			data-active="false">
		</div>
	</div>
</div>

	

	
	<section class="incognito-wall">
	<div class="incognito-wall__wrapper">
		<a href="/"><img class="incognito-wall__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review"></a>
		<div class="incognito-wall__intro">
			<p>Hello,</p>
			<p>We noticed you're browsing in private or incognito mode.</p>
		</div>
		<div class="incognito-wall__body">
			<p>To continue reading this article, please exit incognito mode
				or <a href="/login/?redirectTo=%2Fs%2F611165%2Fdoes-the-brain-store-information-in-discrete-or-analog-form%2F">log in</a>.</p>
			<p>Not an Insider? Subscribe now for unlimited access to online articles.</p>
			<a href="/insider/pricing/" class="btn btn--primary--transparent incognito-wall__subscribe-btn">
				<span class="txt">Subscribe today</span>
				<span class="btn--primary--transparent__icon">
<svg class="btn__icon--angle-arrow" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
	<polygon fill="#FFFFFF" points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
</svg>
</span>
			</a>
		</div>
		<div class="incognito-wall__footer">
			<h4>Why we made this change</h4>
			<p>Visitors are allowed 3 free articles per month (without a subscription), and private browsing prevents us from counting how many stories you've read. We hope you understand, and consider <a href="/insider/pricing/">subscribing</a> for unlimited online access.</p>
			<div><a href="/">Back to MIT Technology Review home</a></div>
			<div><a href="/help/contact/">Contact customer service</a> if you are seeing this message in error.</div>
		</div>
	</div>
</section>

	

	

	
		<!-- Site Header / Nav -->
		
	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://cdn.technologyreview.com/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			

			
			

			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="http://bit.ly/2Gcx4ln">On-Device AI, Sponsored by Qualcomm</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/the-download/">The Download</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="http://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News Magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/newsletters/">Newsletters</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="https://mediakit.technologyreview.com/">Advertise with Us</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/login/?redirectTo=%2Fs%2F611165%2Fdoes-the-brain-store-information-in-discrete-or-analog-form%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Create and account</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/login/?redirectTo=%2Fs%2F611165%2Fdoes-the-brain-store-information-in-discrete-or-analog-form%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in</a> / <a href="/login/?redirectTo=%2Fs%2F611165%2Fdoes-the-brain-store-information-in-discrete-or-analog-form%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Create an account</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>

		<!-- Leaderboard -->
		<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>
	



	<!-- Ribbon -->
	

	

	<!-- Main -->
	<main class="site-content" role="main">
		<section data-entry-parent>
			<article data-entry-id="611165" data-type="article" class="article ">
				<div class="article-body">
					
	
<div class="article-social-list article-social-list--topper">

<ul class="social-list addthis_toolbox" data-share-id="611165" addthis:url="https://www.technologyreview.com/s/611165/does-the-brain-store-information-in-discrete-or-analog-form/" addthis:title="Does the brain store information in discrete or analog form?"><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook" data-event-category="addthis-custom" data-event-action="click" data-event-label="facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter" data-event-category="addthis-custom" data-event-action="click" data-event-label="twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit" data-event-category="addthis-custom" data-event-action="click" data-event-label="reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_linkedin" data-event-category="addthis-custom" data-event-action="click" data-event-label="linkedin"><i class="ion-social-linkedin"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_whatsapp" data-event-category="addthis-custom" data-event-action="click" data-event-label="whatsapp"><i class="ion-social-whatsapp"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email" data-event-category="addthis-custom" data-event-action="click" data-event-label="email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>


</div>


<!-- Article Topper: Standard (text only topper) -->
<div class="l-article-topper l-article-topper--standard" data-topper-layout="standard" data-topper-type="standard">

	<div class="article-topper__header-wrap">

		<div class="article-topper__hgroup">
			

  
    <h3 class="article-topper__topic">
      
      <a href="/topic/rewriting-life/" class="entry__term">Rewriting Life</a>
      

      

    </h3>
  




			<h1 class="article-topper__title">Does the brain store information in discrete or analog form?</h1>

			<h2 class="article-topper__subtitle">New evidence in favor of a discrete form of data storage could change the way we understand the brain and the devices we build to interface with it.</h2>

			
			<ul class="article-topper__meta-info">
			

				

				
				<li class="article-topper__meta-item">
					by <!-- Article Topper: Byline -->

	
		<a href="/profile/emerging-technology-from-the-arxiv/">Emerging Technology from the arXiv</a>
	


				</li>
				

				
					<li class="article-topper__meta-item">May 21, 2018</li>
				
			</ul>

			

		</div>

		

		<div class="article-social-list article-social-list--mobile">
		
<ul class="social-list addthis_toolbox" data-share-id="611165" addthis:url="https://www.technologyreview.com/s/611165/does-the-brain-store-information-in-discrete-or-analog-form/" addthis:title="Does the brain store information in discrete or analog form?"><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook" data-event-category="addthis-custom" data-event-action="click" data-event-label="facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter" data-event-category="addthis-custom" data-event-action="click" data-event-label="twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit" data-event-category="addthis-custom" data-event-action="click" data-event-label="reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_linkedin" data-event-category="addthis-custom" data-event-action="click" data-event-label="linkedin"><i class="ion-social-linkedin"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_whatsapp" data-event-category="addthis-custom" data-event-action="click" data-event-label="whatsapp"><i class="ion-social-whatsapp"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email" data-event-category="addthis-custom" data-event-action="click" data-event-label="email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>


		</div>

	</div>

	<div class="adunit ad--right-rail"
	data-adunit="__site/__square-rectangle"
	data-size-mapping="square--desktop"
	data-active="false">
</div>

</div>

	

<div class="article-body__content">

	

		<p>For engineers, the question of whether to store information in analog or discrete form is easy to answer. Discrete data storage has clear advantages, not least of which is that it is much more robust against degradation.</p>

		<p>Engineers have exploited this property. Provided noise is below some threshold level, digital music can be copied endlessly. By contrast, music stored in analog form, such as on cassette or vinyl LP, can be copied only a few times before noise degrades the recording beyond recognition.</p><div class="adunit ad--square-only ad--article-body"
	data-adunit="__site/__square-rectangle"
	data-size-mapping="square-rectangle--mobile"
	data-active="false">
</div>

		<p>The process of evolution has also exploited this advantage. DNA stores information in discrete form as a sequence of nucleotides and this allows the blueprint for life to be transmitted from one generation to the next with high fidelity.</p>

		<p>So it’s easy to imagine that the question of how the brain stores information is easy to answer. Not so. Neuroscientists have long pondered this issue, and many believe that it probably uses some form of analog data storage. But the evidence in favor of discrete or analog data storage has never been decisive.</p>

		<p>Today that changes at least in part, thanks to the work of James Tee and Desmond Taylor at the University of Canterbury in New Zealand. These guys have measured the way people make certain types of decisions and say that their statistical analysis of the results strongly suggests that the brain must store information in discrete form. Their conclusion has significant implications for neuroscientists and other researchers building devices to connect to the brain.</p>

		


	


<figure class="l-article-img l-article-img--text-col"
	data-widget-type="imageset"
	data-widget-layout="text-col">

	

	
		

		
			


<picture
	class="article-img article-img--text-col "
	
	data-iesrc="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542 1x,https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=1200&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=1024&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542 1x,https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=2048&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=850&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542 1x,https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=1700&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=550&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542 1x,https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=1100&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=401&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542 1x,https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=802&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542 2x"
				>
			
		

		
			<img
				class="article-img article-img--text-col"
				src="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542"
				srcset="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=600&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542 1x,https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=1200&amp;cx=0&amp;cy=0&amp;cw=630&amp;ch=542 2x"
				
			>
			<div class="article-enlarge"></div></picture>

		

		

	

		
</figure>


		<p>First, some background. One reason that neuroscientists are undecided on this issue is because neural signals are obviously analog in character. They generate analog electrical pulses in which the voltage potential varies between -40mV and -70mV at the cell membrane. So at first glance it’s easy to imagine that the data they carry is analog too.</p>

		<p>That isn’t necessarily true. Electromagnetic signals are always analog at some level since it takes time for any circuit to switch from one state to another. However, the information encoded in these signals can be treated as discrete by ignoring these transitions.</p>

		<p>So information transmitted along neurons could also be discrete. Indeed, there are good theoretical reasons to think it must be.</p>

		<p>Back in 1948, the mathematician and engineer Claude Shannon published&nbsp;<em>A Mathematical Theory of Communication</em>, in which he showed how information stored in discrete form could be copied with arbitrarily small error, provided noise was below some threshold level.</p>

		

<div class="l-automated-trending--ordered" data-widget-type="automated-trending" data-widget-layout="ordered">
	
	<h5 class="automated-trending__h">Recommended for You</h5>
	
	<ol class="automated-trending__tz-list">
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/the-download/611179/boeings-folding-wings-are-cleared-for-takeoff/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Boeing’s folding wings are cleared for takeoff</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/the-download/611181/the-uk-wants-to-build-a-cancer-diagnosing-ai-to-save-lives/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">The UK wants to build a cancer-diagnosing AI to save lives</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/the-download/611169/the-world-cant-afford-to-wait-for-an-energy-miracle/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">The world can’t afford to wait for an energy miracle</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/the-download/611172/another-arrest-shows-why-no-one-can-hide-from-the-genetic-detectives/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Another arrest shows why no one can hide from the genetic detectives</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/611139/the-worlds-first-quantum-software-superstore-or-so-it-hopes-is-here/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">The world’s first quantum software superstore—or so it hopes—is here</a>
					</div>
				</li>
			
		
	</ol>
</div>



		<p>By contrast, there is no equivalent theory for analog information, and attempts to approximate it by increasing the quantization of an analog signal into ever smaller parts suggest that it is nowhere near as robust. Indeed, Tee and Taylor say their theoretical analysis suggests that the brain cannot work like this. “It is impossible to communicate reliably between neurons under repeated transmissions using continuous representation,” they say.</p>

		<p>But the experimental evidence that the brain stores data discretely has been lacking. Until now. Tee and Taylor go on to say that if the brain stores information in discrete form, it should process it in a different way than analog information. And that should lead to a measurable difference in human behavior in certain decision-making processes.</p>

		<p>In particular, Tee and Taylor focus on problems in which people have to make decisions based on their assessment of probabilities. If the brain is able to assess probabilities in a continuous way, this should lead to a range of human behavior that varies smoothly as the probabilities change.</p>

		<p>However, if the human brain works on a discrete basis, it must treat some probabilities in the same way. For example, a person might judge probabilities as being low, medium, or high. In other words, the probabilities must be rounded into specific categories—probabilities of 0.23 and 0.27 might be treated as low, 0.45 and 0.55 as medium, and 0.85 and 0.95 as high, for example.</p>

		<p>In that case the range of human behavior would follow a step-like structure that reflects the jump from low to medium to high risk.</p>

		<p>So Tee and Taylor studied human decision-making as probabilities change. They did this by testing the way over 80 people judged and added probabilities associated with roulette wheels in more than 2,000 experimental trials.</p>

		<p>The experiments employed a similar approach. For example, participants were shown a roulette wheel with a certain sector mapped out and asked to judge the probability of the ball landing in that sector. Then they were shown two wheels with different sectors mapped out. They had to judge the probability of the ball landing in both sectors. Finally, they were asked to judge whether the probability was higher in the case of the single roulette wheel or the double roulette wheel example.</p>

		<p>The researchers then varied the size of sectors in the experiments to span a wide range of probabilities, in total carrying out 2,000 trials. Participants performed the tests in random order on a computer touch screen and were paid a token amount for their participation (although they also had the chance to win a bonus based on their performance).</p>

		<p>The results make for interesting reading. Tee and Taylor say that far from matching the smooth distribution of behavior expected if the brain stores information in analog form, the results are more easily interpreted using a discrete model of information storage.</p>

		<p>An important factor is the extent to which the brain quantizes the probabilities. For example, does it divide them into three or four or more categories? And how does this quantization change with the task at hand? In that respect, Tee and Taylor say that a 4-bit quantization best fits the data.</p>

		<p>“Overall, the results corroborate each other, supporting our discrete hypothesis of information representation in the brain,” conclude Tee and Taylor.</p>

		<p>That’s an interesting result that has important consequences for future research in this area. “Going forward, we firmly believe that the correct research question to explore is no longer that of continuous versus discrete, but rather how fine-grained the discreteness is (how many bits of precision),” say Tee and Taylor. “It is very plausible that different parts of the brain operate at different levels of discreteness based on different numbers of quantization levels.”</p>

		<p>Indeed, engineers have found this in designing products for the real world. Images are usually encoded with a 24-bit quantization, whereas music is generally quantized using a 16-bit system. This reflects the maximum resolution of our visual and auditory senses.</p>

		<p>The work has implications for other areas too. There is increasing interest in devices that link directly with the brain. Such machine-brain interfaces will obviously benefit from a better understanding of how the brain processes and stores information, a long-term goal for neuroscientists. So research like this will help pave the way toward that goal.</p>

		<p>Ref: <a href="http://arxiv.org/abs/1805.01631">arxiv.org/abs/1805.01631</a>: Is Information in the Brain Represented in Continuous or Discrete Form?</p>
	
		<div class="callout--tagged-event-promo" desc="in-story-promo-mittr-subscribe">
			<p class="callout__copy">Want to go ad free?  No ad blockers needed.</p>
			
			<a href="https://ssl.drgnetwork.com/ecom/MTR/app/live/subscriptions?org=MTR&amp;publ=TR&amp;key_code=74WKIAF&amp;type=S" class="callout__link" data-event-category="promoTracking" data-event-action="click" data-event-label="in-story-promo-mittr-subscribe">Become an Insider <span class="callout__cta-icon"></span></a><br>
			
			<a href="https://www.technologyreview.com/auth/login/?redirectTo=%2F%3Futm_medium%3Din_story%26utm_source%3Dtrsite%26utm_campaign%3Dlog_in%26utm_content%3Dversion_1&amp;utm_medium=in_story&amp;utm_source=trsite&amp;utm_campaign=log_in&amp;utm_content=version_1" class="callout__link" data-event-category="promoTracking" data-event-action="click" data-event-label="in-story-promo-mittr-subscribe">Already an Insider? Log in. <span class="callout__cta-icon"></span></a><br>
			
		</div>
	
</div>

<div class="article-enlarge__modal">





<!-- Widget: Slideshow -->
<div data-widget-type="slideshow" class="article-img-enlarge-gallery-container swiper-container">
	<div class="swiper-wrapper-outer">
		<div class="article-img-enlarge-gallery-wrapper swiper-wrapper">
						


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	real-srcset="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?cx=0&cy=0&cw=630&ch=542&sw=1180 1x, https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?cx=0&cy=0&cw=630&ch=542&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	real-srcset="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?cx=0&cy=0&cw=630&ch=542&sw=850 1x, https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?cx=0&cy=0&cw=630&ch=542&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	real-srcset="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?cx=0&cy=0&cw=630&ch=542&sw=550 1x, https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?cx=0&cy=0&cw=630&ch=542&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				real-srcset="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=630&cx=0&cy=0&cw=630&ch=542 1x, https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=630&cx=0&cy=0&cw=630&ch=542 2x"
 				alt=""
				real-src="https://cdn.technologyreview.com/i/images/brain-data-fit.jpg?sw=630&cx=0&cy=0&cw=630&ch=542"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>
			
		</figcaption>
	</div>
</div>



					

			

			
		</div>		
	</div>
	
	<div class="enlarge-gallery-controls__container">
		<button class="enlarge-gallery-swiper-button enlarge-gallery-swiper-button-prev"></button>
		<div class="enlarge-gallery-swiper-index-back"><div class="enlarge-gallery-swiper-index-front"><div class="enlarge-swiper-pagination-fraction"></div></div></div>
		<button class="enlarge-gallery-swiper-button enlarge-gallery-swiper-button-next"></button>
	</div>
</div><!-- // end [data-widget-type="slideshow"] --></div>

	<footer class="article-footer">

	
	<div class="article-footer__ad">
		<div class="adunit ad--square-only"
	data-adunit="__site/__square-only"
	data-size-mapping="footer"
	data-active="false">
</div>
	</div>
	

	<div class="article-footer__main">
		<div class="article-footer__group article-footer__terms">
			<div class="sharing--footer">
				<h3 class="article-footer__term-title">Share</h3>
			
<ul class="social-list addthis_toolbox" data-share-id="611165" addthis:url="https://www.technologyreview.com/s/611165/does-the-brain-store-information-in-discrete-or-analog-form/" addthis:title="Does the brain store information in discrete or analog form?"><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook" data-event-category="addthis-custom" data-event-action="click" data-event-label="facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter" data-event-category="addthis-custom" data-event-action="click" data-event-label="twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit" data-event-category="addthis-custom" data-event-action="click" data-event-label="reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_linkedin" data-event-category="addthis-custom" data-event-action="click" data-event-label="linkedin"><i class="ion-social-linkedin"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_whatsapp" data-event-category="addthis-custom" data-event-action="click" data-event-label="whatsapp"><i class="ion-social-whatsapp"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email" data-event-category="addthis-custom" data-event-action="click" data-event-label="email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>


			</div>

			

			
		</div><!-- // end .article-footer__terms -->

		
		<div class="article-footer__group article-footer__author">

			
			<div class="article-footer__author__portrait-mod">
				<img class="article-footer__author__portrait" src="https://cdn.technologyreview.com/i/profiles/avatars/Xb-logo-circle.png?sw=75" alt="Emerging Technology from the arXiv">
			</div>
			

			<div class="article-footer__author__text article-footer__author__text-with-avatar">
				<p class="article-footer__author__name"><a href="/profile/emerging-technology-from-the-arxiv/">Emerging Technology from the arXiv</a> <span class="article-footer__author__title"></span></p>
				
				<p class="article-footer__author_bio">Emerging Technology from the arXiv covers the latest ideas and technologies that appear on the Physics arXiv preprint server. It is part of the Physics arXiv Blog.

Email:<span class="truncate__trigger">&hellip; <a href="#" data-truncate="trigger">More</a></span><span data-truncate="extended" class="truncate__extended"> <a href="mailto:KentuckyFC@arxivblog.com">KentuckyFC@arxivblog.com</a><br /><br /><a class="rss" href="https://www.technologyreview.com/contributor/emerging-technology-from-the-arxiv/rss/">Subscribe to the Physics arXiv Blog RSS Feed</a>.</span></p>
				
			</div>
		</div><!-- // end .article-footer__author -->
		</div><!-- // end .article-footer -->
</footer>

				</div>
			</article>

			<section class="paywall" class="entry-login container"></section>

			<section class="l-fullwidth-interstitial-ad">
				<div class="adunit ad--large"
	data-adunit="__site/__fullwidth-interstitial"
	data-size-mapping="fullwidth-interstitial"
	data-active="false">
</div>
			</section>

			<!-- Related Videos -->
			

<section class="l-related-videos">

	<header class="related-videos__header">
		<h3 class="related-videos__header__title">Related Video</h3>
		<p class="related-videos__header__link"><a href="/videos/">More videos</a></p>
	</header>

	<div class="l-related-videos__container">
	
		
		<div class="related-video">
			
			<a class="related-video__image-link" href="/video/610690/accessible-ai-expanding-the-reach-of-intelligent-solutions/" data-event-category="relatedvideo" data-event-action="click" data-event-label="/video/610690/accessible-ai-expanding-the-reach-of-intelligent-solutions/">
				<div class="related-video__image-wrapper">
					<span class="related-video__play-border">
						<span class="related-video__play-button"></span>
					</span>
					


<picture
	class="related-video__image "
	
><img
			class="related-video__image lozad"
			data-src="https://cdn.technologyreview.com/i/ooyala/BvbGV0ZTE6EOMSYpg1uQnwtpRyxxAoYe_0.jpg?sw=512"
			data-srcset="https://cdn.technologyreview.com/i/ooyala/BvbGV0ZTE6EOMSYpg1uQnwtpRyxxAoYe_0.jpg?sw=512 1x,https://cdn.technologyreview.com/i/ooyala/BvbGV0ZTE6EOMSYpg1uQnwtpRyxxAoYe_0.jpg?sw=1024 2x"></picture>

				</div>
			</a>
			
			<p class="related-video__topic">
				
					Rewriting Life
				
			</p>

			<a href="/video/610690/accessible-ai-expanding-the-reach-of-intelligent-solutions/"><div class="related-video__title" >Accessible AI: Expanding the Reach of Intelligent Solutions <span class="related-video__duration">26:51</span></div></a>
		</div>
		
	
		
		<div class="related-video">
			
			<a class="related-video__image-link" href="/video/609443/meet-the-innovators-under-35/" data-event-category="relatedvideo" data-event-action="click" data-event-label="/video/609443/meet-the-innovators-under-35/">
				<div class="related-video__image-wrapper">
					<span class="related-video__play-border">
						<span class="related-video__play-button"></span>
					</span>
					


<picture
	class="related-video__image "
	
><img
			class="related-video__image lozad"
			data-src="https://cdn.technologyreview.com/i/ooyala/JxNGFiZDE6B78z9kiqBYqmJGnDbLpSkQ.jpg?sw=512"
			data-srcset="https://cdn.technologyreview.com/i/ooyala/JxNGFiZDE6B78z9kiqBYqmJGnDbLpSkQ.jpg?sw=512 1x,https://cdn.technologyreview.com/i/ooyala/JxNGFiZDE6B78z9kiqBYqmJGnDbLpSkQ.jpg?sw=1024 2x"></picture>

				</div>
			</a>
			
			<p class="related-video__topic">
				
					Rewriting Life
				
			</p>

			<a href="/video/609443/meet-the-innovators-under-35/"><div class="related-video__title" >Meet the Innovators Under 35 <span class="related-video__duration">03:03</span></div></a>
		</div>
		
	
		
		<div class="related-video">
			
			<a class="related-video__image-link" href="/video/609439/meet-the-innovators-under-35/" data-event-category="relatedvideo" data-event-action="click" data-event-label="/video/609439/meet-the-innovators-under-35/">
				<div class="related-video__image-wrapper">
					<span class="related-video__play-border">
						<span class="related-video__play-button"></span>
					</span>
					


<picture
	class="related-video__image "
	
><img
			class="related-video__image lozad"
			data-src="https://cdn.technologyreview.com/i/ooyala/lvNGFiZDE6bS4niaOo4ngujxLwuUx3mO.jpg?sw=512"
			data-srcset="https://cdn.technologyreview.com/i/ooyala/lvNGFiZDE6bS4niaOo4ngujxLwuUx3mO.jpg?sw=512 1x,https://cdn.technologyreview.com/i/ooyala/lvNGFiZDE6bS4niaOo4ngujxLwuUx3mO.jpg?sw=1024 2x"></picture>

				</div>
			</a>
			
			<p class="related-video__topic">
				
					Rewriting Life
				
			</p>

			<a href="/video/609439/meet-the-innovators-under-35/"><div class="related-video__title" >Meet the Innovators Under 35 <span class="related-video__duration">03:04</span></div></a>
		</div>
		
	
		
		<div class="related-video">
			
			<a class="related-video__image-link" href="/video/609432/capturing-our-imagination-the-evolution-of-brain-machine-interfaces/" data-event-category="relatedvideo" data-event-action="click" data-event-label="/video/609432/capturing-our-imagination-the-evolution-of-brain-machine-interfaces/">
				<div class="related-video__image-wrapper">
					<span class="related-video__play-border">
						<span class="related-video__play-button"></span>
					</span>
					


<picture
	class="related-video__image "
	
><img
			class="related-video__image lozad"
			data-src="https://cdn.technologyreview.com/i/ooyala/V2czdiZDE6HYLrajHBcL1W7JNIP2TFoU.jpg?sw=512"
			data-srcset="https://cdn.technologyreview.com/i/ooyala/V2czdiZDE6HYLrajHBcL1W7JNIP2TFoU.jpg?sw=512 1x,https://cdn.technologyreview.com/i/ooyala/V2czdiZDE6HYLrajHBcL1W7JNIP2TFoU.jpg?sw=1024 2x"></picture>

				</div>
			</a>
			
			<p class="related-video__topic">
				
					Rewriting Life
				
			</p>

			<a href="/video/609432/capturing-our-imagination-the-evolution-of-brain-machine-interfaces/"><div class="related-video__title" >Capturing Our Imagination: The Evolution of Brain-Machine Interfaces <span class="related-video__duration">28:35</span></div></a>
		</div>
		
	
	</div>

</section>



			
					<section class="">

<div class="l-automated-trending-mobile--ordered">
	
	<h5 class="automated-trending__h">Recommended for You</h5>
	
	<ol class="automated-trending__tz-list">
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/the-download/611179/boeings-folding-wings-are-cleared-for-takeoff/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Boeing’s folding wings are cleared for takeoff</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/the-download/611181/the-uk-wants-to-build-a-cancer-diagnosing-ai-to-save-lives/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">The UK wants to build a cancer-diagnosing AI to save lives</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/the-download/611169/the-world-cant-afford-to-wait-for-an-energy-miracle/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">The world can’t afford to wait for an energy miracle</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/the-download/611172/another-arrest-shows-why-no-one-can-hide-from-the-genetic-detectives/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Another arrest shows why no one can hide from the genetic detectives</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/611139/the-worlds-first-quantum-software-superstore-or-so-it-hopes-is-here/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">The world’s first quantum software superstore—or so it hopes—is here</a>
				</div>
			</li>
		
	
	</ol>
</div>




<section>
				

		</section>
	</main>

	<!-- Read More -->
	

<section class="rm" data-type="">

	<header class="rm__header">

		<div class="rm__header__heading">More from Rewriting Life</div>
		

		
		<p class="rm__header__subheading">Reprogramming our bodies to make us healthier.<p>
		

		

	</header>

	<ul class="rm__articles-list" data-entryset-value="">

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/611106/i-lost-a-bet-and-now-i-am-going-to-let-millions-of-strangers-check-whether-were-related/" data-event-category="readnext" data-event-action="click" data-event-label="item_1" data-entryset-link><div class="rm__article__text__title" >I lost a bet, and now I am going to let millions of strangers check whether we’re related</div></a>

				<p class="rm__article__text__dek">How this reporter ended up deciding to join the crowd and get his DNA tested.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Antonio Regalado
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail--faux-crop"><a href="/s/611106/i-lost-a-bet-and-now-i-am-going-to-let-millions-of-strangers-check-whether-were-related/" data-event-category="readnext" data-event-action="click" data-event-label="item_1" data-entryset-link>
	<picture class="video-wrapper">
  	
	
		
	
	<video autoplay loop muted playsinline src="https://cdn.technologyreview.com/v/images/antonio-loses-bet.2b_0.gif.mp4?sw=640" class="rm__article__thumbnail"></video>
	</picture>
</a></div>
			
		</li>

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/611018/a-stealthy-harvard-startup-wants-to-reverse-aging-in-dogs-and-humans-could-be-next/" data-event-category="readnext" data-event-action="click" data-event-label="item_2" data-entryset-link><div class="rm__article__text__title" >A stealthy Harvard startup wants to reverse aging in dogs, and humans could be next</div></a>

				<p class="rm__article__text__dek">Biologist George Church says the idea is to live to 130 in the body of a 22-year-old.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Antonio Regalado
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/611018/a-stealthy-harvard-startup-wants-to-reverse-aging-in-dogs-and-humans-could-be-next/" data-event-category="readnext" data-event-action="click" data-event-label="item_2" data-entryset-link>


<picture
	class="rm__article__thumbnail lozad"
	
	data-iesrc="https://cdn.technologyreview.com/i/images/mattcardgetty.jpg?sw=320&amp;cx=0&amp;cy=222&amp;cw=3999&amp;ch=2249"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/mattcardgetty.jpg?sw=320&amp;cx=0&amp;cy=222&amp;cw=3999&amp;ch=2249 1x,https://cdn.technologyreview.com/i/images/mattcardgetty.jpg?sw=640&amp;cx=0&amp;cy=222&amp;cw=3999&amp;ch=2249 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/mattcardgetty.jpg?sw=320&amp;cx=0&amp;cy=222&amp;cw=3999&amp;ch=2249 1x,https://cdn.technologyreview.com/i/images/mattcardgetty.jpg?sw=640&amp;cx=0&amp;cy=222&amp;cw=3999&amp;ch=2249 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/mattcardgetty.jpg?sw=320&amp;cx=0&amp;cy=222&amp;cw=3999&amp;ch=2249 1x,https://cdn.technologyreview.com/i/images/mattcardgetty.jpg?sw=640&amp;cx=0&amp;cy=222&amp;cw=3999&amp;ch=2249 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/mattcardgetty.jpg?sw=320&amp;cx=0&amp;cy=222&amp;cw=3999&amp;ch=2249 1x,https://cdn.technologyreview.com/i/images/mattcardgetty.jpg?sw=640&amp;cx=0&amp;cy=222&amp;cw=3999&amp;ch=2249 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/mattcardgetty.jpg?sw=320&amp;cx=0&amp;cy=222&amp;cw=3999&amp;ch=2249 1x,https://cdn.technologyreview.com/i/images/mattcardgetty.jpg?sw=640&amp;cx=0&amp;cy=222&amp;cw=3999&amp;ch=2249 2x"
				>
			
		

		</picture>
</a></div>
			
		</li>

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/611076/before-he-died-this-biohacker-was-planning-a-crispr-trial-in-mexico/" data-event-category="readnext" data-event-action="click" data-event-label="item_3" data-entryset-link><div class="rm__article__text__title" >Before he died, this biohacker was planning a CRISPR trial in Mexico</div></a>

				<p class="rm__article__text__dek">Aaron Traywick and his company, Ascendance Biomedical, are connected to a website advertising a gene-therapy trial for lung cancer.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Emily Mullin
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/611076/before-he-died-this-biohacker-was-planning-a-crispr-trial-in-mexico/" data-event-category="readnext" data-event-action="click" data-event-label="item_3" data-entryset-link>


<picture
	class="rm__article__thumbnail lozad"
	
	data-iesrc="https://cdn.technologyreview.com/i/images/traywickscreenshot.png?sw=320&amp;cx=247&amp;cy=0&amp;cw=1041&amp;ch=585"
	
>
			
				<source
					media="(min-width: 1024px)"
					srcset="https://cdn.technologyreview.com/i/images/traywickscreenshot.png?sw=320&amp;cx=247&amp;cy=0&amp;cw=1041&amp;ch=585 1x,https://cdn.technologyreview.com/i/images/traywickscreenshot.png?sw=640&amp;cx=247&amp;cy=0&amp;cw=1041&amp;ch=585 2x"
				>
			
		
			
				<source
					media="(min-width: 850px)"
					srcset="https://cdn.technologyreview.com/i/images/traywickscreenshot.png?sw=320&amp;cx=247&amp;cy=0&amp;cw=1041&amp;ch=585 1x,https://cdn.technologyreview.com/i/images/traywickscreenshot.png?sw=640&amp;cx=247&amp;cy=0&amp;cw=1041&amp;ch=585 2x"
				>
			
		
			
				<source
					media="(min-width: 550px)"
					srcset="https://cdn.technologyreview.com/i/images/traywickscreenshot.png?sw=320&amp;cx=247&amp;cy=0&amp;cw=1041&amp;ch=585 1x,https://cdn.technologyreview.com/i/images/traywickscreenshot.png?sw=640&amp;cx=247&amp;cy=0&amp;cw=1041&amp;ch=585 2x"
				>
			
				<source
					media="(min-width: 401px)"
					srcset="https://cdn.technologyreview.com/i/images/traywickscreenshot.png?sw=320&amp;cx=247&amp;cy=0&amp;cw=1041&amp;ch=585 1x,https://cdn.technologyreview.com/i/images/traywickscreenshot.png?sw=640&amp;cx=247&amp;cy=0&amp;cw=1041&amp;ch=585 2x"
				>
			
		
			
				<source
					media="(min-width: 0px)"
					srcset="https://cdn.technologyreview.com/i/images/traywickscreenshot.png?sw=320&amp;cx=247&amp;cy=0&amp;cw=1041&amp;ch=585 1x,https://cdn.technologyreview.com/i/images/traywickscreenshot.png?sw=640&amp;cx=247&amp;cy=0&amp;cw=1041&amp;ch=585 2x"
				>
			
		

		</picture>
</a></div>
			
		</li>

	

	</ul>

	
	
	<footer class="rm__footer">
		<p class="rm__footer__link"><a href="/topic/rewriting-life/" data-event-category="readnext" data-event-action="click" data-event-label="more">More from Rewriting Life</a></p>
	</footer>
	

</section>




	
<aside class="article-sponsored-content-list">
	<div class="article-sponsored-content-list__wrapper">
		<div class="article-sponsored-content-list__title">From Our Advertisers</div>
		<ul class="article-sponsored-content-list__list">
			
			<li class="article-sponsored-content-list__item">
				<a href="/collection/innovations-ideas-and-insights/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							Provided by
						
						<strong class="article-sponsored-content-list__item__sponsor__name">BBVA</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">Innovations, Ideas, and Insights</div>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/610421/on-device-processing-and-ai-go-hand-in-hand/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In partnership with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Qualcomm</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">On-Device Processing and AI Go Hand-in-Hand</div>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="https://bit.ly/2pQlUZl" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							Presented in partnership with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Qualcomm</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">Making On-device AI Ubiquitous</div>
				</a>
			</li>
			
		</ul>
	</div>
</aside>



	
		<!-- Insider promo -->
		
		
		







	
	
		
	


<div class="l-pricing l-pricing--menu-only" data-abtest-variant="online only">

	

	
	<div class="pricing__heading">
		Want more award-winning journalism?
		
			Subscribe to Insider Online Only.
		
	</div>
	

	<div id="pricing">

		

		<div class="l-pricing__menu l-pricing__menu--menu-only">
			<ul class="pricing__menu">
				
				
					
				
					
				
					
					<li class="pricing__menu__tier pricing__menu__tier--online" data-tier="online">
						<div class="pricing__menu__tier__heading">
							Insider Online Only
							<span class="pricing__menu__tier__price" data-onload="fadein">{! insider.prices.online !}<span rv-if="insider.diffIntlPrice.online">*</span></span>
							
						</div>
						<p class="pricing__menu__tier__pricing-label" rv-show="insider.display.menuOptionsLabel" data-onload="fadein">
							{! insider.display.menuOptionsLabel !}
						</p>
						<p class="pricing__menu__tier__description" data-onload="fadein">
							Unlimited online access including articles and video, plus The Download with the top tech stories delivered daily to your inbox.
						</p>

						<div class="pricing__menu__tier__cta-block" data-onload="fadein">
							<a rv-href="insider.buttons.online.buttonURL" class="btn btn--primary--transparent pricing__menu__tier__cta" rv-class-btn--activated="insider.buttons.online.buttonClassActivated" rv-class-btn--group-activated="insider.buttons.online.buttonClassGroupActivated" data-event-category="story-footer-insider-promo" data-event-action="click" data-event-label="online only">{! insider.buttons.online.buttonText !}<span class="btn--primary--transparent__icon">
<svg class="btn__icon--angle-arrow" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
	<polygon fill="#FFFFFF" points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
</svg>
</span></a>
						</div>

						<div class="pricing__menu__tier__detail-toggle">See details+</div>

						<div class="pricing__menu__tier__benefits">
							
								
							
								
									<p class="pricing__menu__tier__benefit">
										
											Unlimited online access including all articles, multimedia, and more
										
									</p>
								
							
								
									<p class="pricing__menu__tier__benefit">
										
											<strong>The Download</strong> newsletter with top tech stories delivered daily to your inbox
										
									</p>
								
							
								
							
								
							
								
							
						</div>
					</li>
					
				
			</ul>

			<div class="pricing__menu__options">
				<p class="pricing__menu__options__label" data-onload="fadein">
					<span class="asterisk">*</span>
					{! insider.display.footerLabel !}
				</p>
				<p class="pricing__menu__option pricing__menu__option--shipping--us">
					<a href="" data-action="updateShipping" data-shipping="intl" class="pricing__menu__option__link ">See international prices</a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--shipping--intl">
					<a href="" data-action="updateShipping" data-shipping="us" class="pricing__menu__option__link ">See U.S. prices</span></a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--pricing--mitef">
					<a href="" data-action="updatePricing" data-pricing="mitef" class="pricing__menu__option__link ">Revert to MIT Enterprise Forum pricing</a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--pricing">
					<a href="" data-action="updatePricing" data-pricing="standard" class="pricing__menu__option__link ">Revert to standard pricing</a>
				</p>
			</div>

		</div>

		

	</div>


	

</div>

	

	<!-- Slider -->
	
		
<div id="slider" class="l-adunit">
	<div class="adunit ad--slider"
		data-adunit="__site/__slider"
		data-size-mapping="slider"
		data-active="false">
	</div>
	<div id="slider-close">
		<div class="slider-close-icon"></div>
	</div>
</div>

	

	<!-- Article Footer -->
	
<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form" data-list-name="download">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What&#39;s important in technology and innovation, delivered to you every day</label>
				<input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				<input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
			<p class="footer__newsletter-form-error">&nbsp;</p>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://cdn.technologyreview.com/_/img/horizontal-logo--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to equip its audiences with the intelligence to understand a world shaped by technology.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Insights</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reuse, Permissions, and Licensing</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/login/" rel="nofollow">Log In / Create Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/activate/" rel="nofollow">Activate Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/account/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2018</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>


	<!-- Reading Meter -->
	<div class="meter" rv-show="meter.open">
	<div class="meter__numbers">
		<span rv-text="meter.usage"></span>/3</span>
	</div>

	<div class="meter__inner">
		<div class="meter__copy">

			<span rv-show="meter.visible">	
				
				<span rv-show="meter.loggedIn.1">
					<span class="meter__copy__line">
						You've read
						<span rv-text="meter.usageWord"></span> of three
						free articles this month. 
						<a class="meter__subscribe__link" href="/insider/pricing/">Subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedIn.2">
					<span class="visibility--phablet">
						You've read
						<span rv-text="meter.usageWord"></span> of three
						free articles this month. 
					</span>
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="/insider/pricing/">Subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedIn.3">
					<span class="visibility--phablet">
						This is your last free article this month. 
					</span>
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="/insider/pricing/">Subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedIn.3b">
					<span class="visibility--phablet">
						You've read all your free articles this month.
					</span>
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="/insider/pricing/">Subscribe now</a> for unlimited online access.
					</span>
				</span>				

				<span rv-show="meter.loggedOut.1a">					
					<span class="visibility--phablet">
						You've read
						<span rv-text="meter.usageWord"></span> of three
						free articles this month. 
					</span>
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="/login/?redirectTo=%2Fs%2F611165%2Fdoes-the-brain-store-information-in-discrete-or-analog-form%2F" rel="nofollow">Log in</a> for more, or <a class="meter__subscribe__link" href="/insider/pricing/">subscribe now</a> for unlimited online access.
					</span>
				</span>

				<span rv-show="meter.loggedOut.1b">
					<span class="meter__copy__line">
						<a class="meter__subscribe__link" href="/login/?redirectTo=%2Fs%2F611165%2Fdoes-the-brain-store-information-in-discrete-or-analog-form%2F" rel="nofollow">Log in</a> for two more free articles, or <a class="meter__subscribe__link" href="/insider/pricing/">subscribe now</a>						
					</span>
					<span class="visibility--phablet">
						for unlimited online access.
					</span>
				</span>				

			</span>
		</div>

		<a class="meter__toggle" onclick="model.meter.open = false"><span class="meter__close"></span></a>
	</div>
</div>


	<!-- Group subscription bar -->
	

	




<script>
serverData = {"userData":{"tier":"","pricing":"","shipping":""},"prices":{"standard":{"online":{"us":"$9.99/3 months","intl":"$9.99/3 months"},"basic":{"us":"$29.95/year","intl":"$39.95/year"},"plus":{"us":"$79.95/year","intl":"$89.95/year"},"premium":{"us":"$179.95/year","intl":"$199.95/year"}},"alum":{"online":{"us":"Included in Basic","intl":"Included in Basic"},"basic":{"us":"Free","intl":"Free"},"plus":{"us":"$29.95/year","intl":"$39.95/year"},"premium":{"us":"$99.95/year","intl":"$119.95/year"}},"mitef":{"online":{"us":"Unavailable","intl":"Unavailable"},"basic":{"us":"$14.95/year","intl":"$19.95/year"},"plus":{"us":"$29.95/year","intl":"$39.95/year"},"premium":{"us":"$99.95/year","intl":"$119.95/year"}}},"insiderButtonCampaign":"insider_article_footer","articleData":{},"recaptchaSiteKey":"6Ld7EwoUAAAAAAsArADB7O-2iwPym46rsReGoEZd","env":{"label":"prod","rhinoUrl":"https://cms.technologyreview.com","cdnHost":"https://cdn.technologyreview.com","originHost":"https://www.technologyreview.com"},"url":"https://www.technologyreview.com/s/611165/does-the-brain-store-information-in-discrete-or-analog-form/","path":"/s/611165/does-the-brain-store-information-in-discrete-or-analog-form/","loginRedirectTo":"/s/611165/does-the-brain-store-information-in-discrete-or-analog-form/","debug":false,"analytics":{"dataLayer":{"Contributor":"Emerging Technology from the arXiv","PageType":"News","Pubdate":"2018-05-21","WordCount":"01150","DelayPageview":"true","EntryID":611165,"Topic":"Rewriting Life","ABTestVariant":"topper"},"dfpTargeting":{"page_id":"tr_www_611165","channel":"biomedicine","topic":"rewriting life"}}};
</script>



<script src="https://cdn.technologyreview.com/_/dist/js/default.js?v=7254e760" defer></script>


<!-- AddThis Config -->
<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			text: "Does the brain store information in discrete or analog form? - via @techreview",
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'social_button',
			utm_source: '{{code}}',
			utm_medium: 'social',
			utm_content: '2018-05-21',
		}
	}
};
</script>

<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1" defer></script>


<script src="https://cdn.technologyreview.com/_/dist/js/ArticleSubscriptionStump.js?v=7254e760" defer></script>

<script src="https://cdn.technologyreview.com/_/dist/js/article.js?v=7254e760" defer></script>

</body>
</html>
