<!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- Metadata -->
	<title>Promising New Cancer Drugs Won’t Go Far Unless Everyone Gets Genetic Testing - MIT Technology Review</title>
	<meta name="description" content="Loxo Oncology is developing a so-called “tumor agnostic” drug that requires expensive genetic testing often not covered by insurance."><meta name="news_keywords" content="precision medicine, cancer, Loxo Oncology">

	<meta name="author" content="Emily Mullin"/>

	

	<!-- Open Graph -->
	<meta property="og:url" content="https://www.technologyreview.com/s/607976/promising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing/"><meta property="og:title" content="Promising new cancer drugs won’t go far unless everyone gets genetic testing"><meta property="og:type" content="article"><meta property="og:updated_time" content="2017-06-06T00:00:00-04:00"><meta property="og:image" content="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?cx=0&cy=917&cw=2760&ch=1552&sw=1200">
	<meta property="og:image:url" content="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?cx=0&cy=917&cw=2760&ch=1552&sw=1200">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="2760">
	<meta property="og:image:height" content="3500">
	<meta property="og:description" content="Loxo Oncology is developing a so-called “tumor agnostic” drug that requires expensive genetic testing often not covered by insurance."><meta property="og:site_name" content="MIT Technology Review">

	<!-- Twitter -->
	
		<meta name="twitter:card" content="summary_large_image">
		
		<meta name="twitter:site" content="@techreview">
		
		<meta name="twitter:description" content="Loxo Oncology is developing a so-called “tumor agnostic” drug that requires expensive genetic testing often not covered by insurance.">
		
		<meta name="twitter:title" content="Promising new cancer drugs won’t go far unless everyone gets genetic testing">
		
		<meta name="twitter:image" content="https://www.technologyreview.com/i/images/loxox2760.jpg?sw=560&cx=0&cy=917&cw=2760&ch=1552">
		

	<!-- Schema.org -->
	<script type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Promising New Cancer Drugs Won’t Go Far Unless Everyone Gets Genetic Testing","description":"Loxo Oncology is developing a so-called “tumor agnostic” drug that requires expensive genetic testing often not covered by insurance.","url":"https://www.technologyreview.com/s/607976/promising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing/","dateCreated":"2017-06-06T00:00:00-04:00","datePublished":"2017-06-06T00:00:00-04:00","dateModified":"2017-06-06T00:00:00-04:00","mainEntityOfPage":{"@type":"WebPage","@id":"/s/607976/promising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing/"},"creator":"Emily Mullin","author":{"@type":"Person","name":"Emily Mullin"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://d267cvn3rvuq91.cloudfront.net/_/img/stacked-logo.svg","width":184,"height":90}},"keywords":["cancer","Genetic Testing","Precision medicine"],"thumbnailUrl":"https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=2760","image":{"@type":"ImageObject","url":"https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=2760","height":2760,"width":3500},"articleSection":"Rewriting Life"}</script><script type="application/ld+json" id="Organization">{"@context":"schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script><script type="application/ld+json" id="searchBox">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.technologyreview.com","potentialAction":{"@type":"SearchAction","target":"https://www.technologyreview.com/search/?s={s}","query-input":"required name=s"}}</script><script type="application/ld+json" id="searchBreadcrumbs">{"@context":"http://schema.org","@type":"WebSite","name":"MIT Technology Review","alternateName":"Technologyreview.com","url":"https://www.technologyreview.com"}</script>

	
	<link rel="canonical" href="https://www.technologyreview.com/s/607976/promising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing/">
	

	
	<link rel="amphtml" href="https://www.technologyreview.com/s/607976/promising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing/amp/">
	

	

	<!-- Google Sign-in -->
	<meta name="google-signin-client_id" content="420520515534.apps.googleusercontent.com">

	<!-- Facebook Instant Articles -->
	<meta property="fb:pages" content="17043549797" />

	
<link rel="stylesheet" href="https://d267cvn3rvuq91.cloudfront.net/_/dist/css/article.css">


	<!-- Stylesheets -->
	

	<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.5/es5-shim.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	<![endif]-->

	<!-- Google Tag Manager Data Layer-->
	
	<script>
	dataLayer = [{"Contributor":"Emily Mullin","Pubdate":"2017-06-06","PageDetails":"article","Channel":"Biomedicine","Topic":"Rewriting Life"}];
	</script>
	

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TRBQMN');</script>

	
	</head>
<body class=""
	data-model="master"
	rv-class-js-mobile-nav-is-open="mobileNav.open"
	rv-class-js-mobile-nav-is-fixed="mobileNav.fixed"
	rv-class-js-nav-is-open="nav.open"
	rv-class-js-nav-is-fixed="nav.fixed"
	rv-class-js-search-is-open="search.open"

	
	>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	
	<!-- Fullpage Interstitial -->
	<div id="fullpage-interstitial-overlay">
		<div id="fullpage-interstitial-container">
			<div id="subscriber-roadblock" class="adunit"
				data-adunit="__subscriber/__roadblock"
				data-size-mapping="subscriber-roadblock"
				data-active="false">
			</div>
		</div>
	</div>
	

	

	
		<!-- Site Header / Nav -->
		
	

<header id="header" role="banner">
	<nav class="navbar">
		<div class="navbar__width">
			<a class="navbar__logo-mod" href="/">
				<img class="navbar__logo" src="https://d267cvn3rvuq91.cloudfront.net/_/img/stacked-logo.svg?v=2" alt="MIT Technology Review">
			</a><!-- header-logo -->

			
				<button class="navbar__mobile-menu" data-mobile-menu="toggle">Menu</button>
			


			
			
			<div class="navbar__navigation">
				<ul class="navbar--primary">

					

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--topics">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">Topics<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--topics">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/business-impact/">Business Impact</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/connectivity/">Connectivity</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/intelligent-machines/">Intelligent Machines</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/rewriting-life/">Rewriting Life</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/topic/sustainable-energy/">Sustainable Energy</a></li>
								</ul>
							</li>
							<li class="navbar__topics__section-container">
								<ul class="navbar__topics__section--lists">
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/technologies/">10 Breakthrough Technologies</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/innovators-under-35/">35 Innovators Under 35</a></li>
									<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/lists/companies/">50 Smartest Companies</a></li>
								</ul>
							</li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views/">Views</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/views-from-the-marketplace/">Views from the Marketplace</a></li>
						</ul>
					</li>

					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/daily/">Top Stories</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="/magazine/">Magazine</a></li>
					<li class="navbar__item--primary"><a class="navbar__item__link navbar__item__link--primary" href="http://events.technologyreview.com/">Events</a></li>

					<li class="navbar__item--primary navbar__item--expandable navbar__item--primary--more">
						<span class="navbar__item__link navbar__item__link--primary navbar__item__link--expandable">More<span class="navbar__item__link--expandable__plus"></span></span>
						<ul class="navbar__dropdown">
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/videos/">Video</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/magazine/special-publications/">Special Publications</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/mit-news/">MIT News Magazine</a></li>
							<li class="navbar__dropdown__item"><a class="navbar__dropdown__item-link" href="/help/">Help/Support</a></li>
						</ul>
					</li>

					<!-- Redundent account menu implementation for devices -->
					
					<li class="navbar__item--primary navbar__item--primary--account navbar__item--phone">
						<a href="/auth/login/?redirectTo=%2Fs%2F607976%2Fpromising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing%2F" class="navbar__item__link navbar__item__link--primary" rel="nofollow">Log in / Register</a>
					</li>
					
				</ul><!-- primary nav -->

				
				<ul class="navbar--tertiary">
					
					<li class="navbar__item--tertiary navbar__item--tertiary--subscribe"><a href="/subscribe/" class="navbar__item__link navbar__item__link--tertiary btn btn--primary">
						<span class="txt">Subscribe</span>
						<span class="btn--primary__icon"></span>
					</a></li>
					
				</ul><!-- tertiary nav -->
				

				<!-- Secondary Navbar -->
				<ul class="navbar--secondary">
					
					<li class="navbar__item--secondary navbar__item--secondary--login"><a href="/auth/login/?redirectTo=%2Fs%2F607976%2Fpromising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing%2F" class="navbar__item__link navbar__item__link--secondary" rel="nofollow">Log in / Register</a></li>
					
					<a data-toggle="search-form" rv-unless="entries.searchpage">
						<li class="navbar__item--secondary navbar__item--search dropdown-nav__item">
								<span class="navbar__desktop-search--text"><span rv-text="search.menuLabel">Search</span><i class="search-icon"></i></span>
						</li>
					</a>
				</ul><!-- secondary nav -->
				<ul class="navbar--search">
					<li class="navbar__item--search">
						<form id="search-form" class="navbar__mobile-search" action="/search/">
							<a class="navbar__mobile-search__close" data-search="close"></a>
							<input class="navbar__mobile-search__input" data-search="search-terms" type="text" name="s" autocomplete="off" placeholder="Search" rv-value="entries.params.query">
							<input class="navbar__mobile-search__button" data-search="submit" type="submit" value="">
							<p class="query-notice" rv-show="entries.loading" rv-if="entries"><span>Click search or press enter</span></p>
						</form>
					</li>
				</ul>
			</div><!-- header-navbar -->
		</div>
	</nav><!-- .navbar -->
</header>

		<!-- Leaderboard -->
		<div class="adunit ad--leaderboard"
	data-adunit="__site/__leaderboard"
	data-size-mapping="leaderboard"
	data-active="false">
</div>
	



	<!-- Ribbon -->
	

	

	<!-- Main -->
	<main class="site-content" role="main">
		<section data-entry-parent>
			<article data-entry-id="607976" data-type="article" class="article ">
				<div class="article-body">
					

	<!-- Article Topper: Vertical -->
<div class="l-article-topper l-article-topper--vertical" data-topper-layout="vertical" data-topper-type="standard">

	<div class="article-topper__media-wrap">
		
<picture><source media="(min-width: 1024px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=2760&amp;ch=3500 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=1040&amp;cx=0&amp;cy=0&amp;cw=2760&amp;ch=3500 2x"><source media="(min-width: 850px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=2760&amp;ch=3500 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=1040&amp;cx=0&amp;cy=0&amp;cw=2760&amp;ch=3500 2x"><source media="(min-width: 550px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=2760&amp;ch=3500 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=1040&amp;cx=0&amp;cy=0&amp;cw=2760&amp;ch=3500 2x">

		<source media="(min-width: 401px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=2760&amp;ch=3500 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=1040&amp;cx=0&amp;cy=0&amp;cw=2760&amp;ch=3500 2x"><source media="(min-width: 0px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=2760&amp;ch=3500 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=1040&amp;cx=0&amp;cy=0&amp;cw=2760&amp;ch=3500 2x"><img class="article-topper__image" src="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=2760&amp;ch=3500" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=520&amp;cx=0&amp;cy=0&amp;cw=2760&amp;ch=3500 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=1040&amp;cx=0&amp;cy=0&amp;cw=2760&amp;ch=3500 2x"><div class="article-enlarge"></div></picture>

		
		<li class="article-topper__vertical--illustration">Maddie Edgar</li>
		
	</div>

	<div class="article-topper__hgroup">

		<div class="article-topper__topic--top">
			
				

	
		<h3 class="article-topper__topic">
			
			<a href="/topic/rewriting-life/" class="entry__term">Rewriting Life</a>
			

			

		</h3>
	



			

			<h1 class="article-topper__title">Promising New Cancer Drugs Won’t Go Far Unless Everyone Gets Genetic Testing</h1>

		</div>

		<div class="article-topper__hgroup--bottom">

			
			<h2 class="article-topper__subtitle">Loxo Oncology is developing a so-called “tumor agnostic” drug that requires expensive genetic testing often not covered by insurance.</h2>
			

			
			<ul class="article-topper__meta-info">
			

				
				<li class="article-topper__meta-item">
					by <!-- Article Topper: Byline -->

	
		<a href="/profile/emily-mullin/">Emily Mullin</a>
	


				</li>
				

				
				<li class="article-topper__meta-item">June 6, 2017</li>
				

				

			</ul>

			

			

		</div>

	</div>

</div>



	<div class="adunit ad--right-rail"
	data-adunit="__site/__square-rectangle"
	data-size-mapping="square-rectangle--desktop"
	data-active="false">
</div>

	
<ul class="social-list" data-share-id="607976" addthis:url="https://www.technologyreview.com/s/607976/promising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing/" addthis:title="Promising new cancer drugs won’t go far unless everyone gets genetic testing"><li class="disqus-container social-list__item">
		<a href="#disqus_thread" class="scroll-to-comments social-list__link">
			<div class="disqus-comment-count" data-disqus-identifier="nid_607976"></div>
		</a>
	</li><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>



<div class="article-body__content">
	<p>A small company called Loxo Oncology thinks it can treat every cancer patient that harbors a specific, unusual, genetic mutation.</p><p>The problem: finding them.</p><div class="adunit ad--square-only ad--article-body"
	data-adunit="__site/__square-rectangle"
	data-size-mapping="square-rectangle--mobile"
	data-active="false">
</div><p>The company’s drug, which could be on the market as early as next year, treats cancers&nbsp;with a mutation in a gene called TRK. That could be welcome news for patients desperate for a precision strike on their tumors. But the mutation is so rare—and gene testing is still uncommon enough—that the question is how many patients who need it will get the drug.</p><p>Drugs like Loxo’s gained attention last month, when the U.S. Food and Drug Administration, for the first time,&nbsp;<a href="https://www.technologyreview.com/s/607927/drug-is-first-to-treat-cancer-based-on-genetics-not-location/" target="_blank">gave a green light for doctors to prescribe another cancer drug, Keytruda, based on specific genetic features</a>&nbsp;of cancers rather where&nbsp;in the body where the disease&nbsp;originated.&nbsp;</p><p>The drug being developed by Connecticut-based Loxo could be the next such targeted medicine in line for possible FDA approval (see <a href="https://www.technologyreview.com/s/601844/slow-progress-to-better-medicine/?set=601795" target="_blank">“Slow Progress to Better Medicine”</a>).</p><div class="l-reader-comment right">
    <blockquote class="reader-comment">
        <div class="speech-bubble cta">
            <h2>Will genetic testing of tumors substantially improve cancer treatment?</h2>
            <a class="scroll-to-comments" href="#comments">Tell us what you think.</a>
        </div>
    </blockquote>
</div>
<p>But to prescribe such drugs, doctors will have to know the genetic makeup of a tumor—and so far in the U.S. only 12 percent of late stage metastatic cancer patients are getting tests that screen broadly for genetic mutations, according to Cambridge, Massachusetts-based genetic testing company Foundation Medicine.&nbsp;</p><p>Mutations in TRK, a gene that provides instructions for making a protein necessary for the development and survival of certain nerve cells, was first discovered as the culprit behind some colon cancers in 1982. Scientists wouldn’t find out until 2013 and 2014 that TRK mutations occur in other types of cancer, including of the breast, lung, and skin.</p><p>In 2015, Loxo &nbsp;began the first clinical trial for a cancer drug targeting TRK in 17 different types of tumors . “It doesn’t matter what the context is, the drug seems to be working in the same way because the biology is comparable,” says Loxo CEO Josh Bilenker.</p><p>The company started&nbsp;treating&nbsp;patients in spring 2015 after partner medical centers used genetic testing to identify a handful of people with TRK mutations. It took 15 types of&nbsp;tests and two years to enroll 55 patients.</p>
<div class="l-cta--left">
    <div class="cta--left">
    	<div class="cta__box">
			
	    	<div class="cta__title" cta-type="weekend-reads">Subscribe to <strong>Weekend Reads</strong></div>
	    	<div class="cta__dek" cta-type="weekend-reads">Our guide to stories in the archives that put technology in perspective.</div>
	    	
	    	<form class="article__newsletter-form">
	    		<input type="email" name="email" class="cta__email" value="" placeholder="Your email" />
	    		<div class="cta__button" cta-type="weekend">
	    			<button type="submit" href="" class="cta__submit btn btn--primary">
						<span class="txt">Sign Up</span>
						<span class="btn--primary__icon"></span>
					</button>
				</div>
	    		<div class="cta__thanks">Thank you — please check your email to confirm your subscription.</div>
	    		<div class="cta__error">Incorrect email format</div>
	    	</form>
	    </div>
	    <a class="cta__manage" href="/newsletters/preferences/">Manage your newsletter preferences</a>
    </div>
</div>
<p>This past weekend at the American Society of Clinical Oncology annual meeting in Chicago, Loxo announced striking results—though in a small number of patients—for its lead drug, larotrectinib, which is designed to turn off the signaling pathway that allows TRK fusion cancers to grow. In 50 adults and children with more than a dozen different types of cancer, the drug shrank tumors in 38 patients, or 76 percent. In 30 of those patients still on the drug, their tumor growth halted completely and no new tumors formed after 12 months of treatment.</p><p>Bilenker says many of the patients enrolled in Loxo’s trials have already tried other treatments that have failed. The drug, taken twice daily in pill form or as a drinkable liquid for children, has so far been tested on patients ranging from one month old to 80 years old, Bilenker says.</p><p>Still, TRK mutations occur in a small number of cancer patients—anywhere from 1,500 to 5,000 in the U.S. annually, according to Loxo’s estimates.</p><p>Loxo plans to seek FDA approval in both adult and pediatric patients by the end of the year. If approved, Bilenker says, the company’s commercialization strategy will rely on creating awareness about this uncommon mutation. They’ll educate cancer doctors about what types of genetic tests are able to spot this abnormality and what to do with positive results, he says.&nbsp;</p><p>To find patients, Loxo will need to convince more doctors to order comprehensive tests that screen multiple genes at once, including TRK. These advanced genetic tests, which can cost $5,000 or more, are offered by companies like Foundation Medicine, Caris Life Sciences, and Cancer Genetics. The problem is, insurers still consider the tests “experimental” and don’t routinely cover them, meaning patients are often stuck picking up the bill.</p><p>Dan Rhodes, CEO at Strata Oncology, a tumor sequencing company, says genetic sequencing is “absolutely the bottleneck” in finding patients who will benefit from targeted cancer drugs. His company is giving away free testing to cancer patients to help match them to experimental treatments being studied in clinical trials (see <a href="https://www.technologyreview.com/s/601611/should-we-sequence-the-dna-of-every-cancer-patient/" target="_blank">“Should We Sequence the DNA of Every Cancer Patient?</a>).</p>

<div class="l-automated-trending--ordered" data-widget-type="automated-trending" data-widget-layout="ordered">
	
	<h5 class="automated-trending__h">Recommended for You</h5>
	
	<ol class="automated-trending__tz-list">
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/607970/experts-predict-when-artificial-intelligence-will-exceed-human-performance/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Experts Predict When Artificial Intelligence Will Exceed Human Performance</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/608023/google-sprinkles-ai-on-its-spreadsheets-to-automate-away-some-office-work/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Google Sprinkles AI on Its Spreadsheets to Automate Away Some Office Work</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/608015/trump-misused-mit-research-in-reasons-for-ditching-climate-deal/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Trump Misused MIT Research in Reasons for Ditching Climate Deal</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/607946/you-dont-have-to-major-in-computer-science-to-do-it-as-a-career/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">You Don’t Have to Major in Computer Science to Do It as a Career</a>
					</div>
				</li>
			
		
			
				<li class="automated-trending--ordered__tz">
					<div class="automated-trending--ordered__tz__hgroup">
						<a href="/s/608011/secret-algorithms-threaten-the-rule-of-law/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="popular-list-right-rail">Secret Algorithms Threaten the Rule of Law</a>
					</div>
				</li>
			
		
	</ol>
</div>

<p>With Keytruda, there’s some good news, says Rhodes. The genetic attributes it targets occur frequently in patients with Lynch syndrome, an inherited disorder that increases the risk of several cancers, particularly colorectal cancer. Genetic testing in families with a history of Lynch syndrome has been common for several years, so Lynch syndrome patients already know they have the genetic mutation that’s treatable with Keytruda.</p><p>Robert Doebele, an oncologist and TRK researcher at Colorado State University, says his worry is that a lot of physicians aren’t ordering comprehensive genetic testing for cancer patients.</p><p>“These drugs appear to be very effective for certain types of mutations, but sometimes it’s hard to convince oncologists to test for a mutation that might only occur in 1 percent of their patients,” he says. “My sense is that they’re worried about their patients getting a $5,000 bill.”</p><p>Given the low chance of patients having the TRK gene, it’s unclear whether insurers will begin covering genetic testing if Loxo's larotrectinib is approved.</p><p>Bilenker hopes his company’s drug will become a success story that helps get insurers on board to cover advanced genetic testing in more patients. “This could be a poster child for what the future looks like.”</p>
	
		<div class="callout--tagged-event-promo">
			<p class="callout__copy">Tech Obsessive?<br>Become an Insider to get the story behind the story — and before anyone else.</p>
			
			<a href="https://ssl.drgnetwork.com/ecom/MTR/app/live/subscriptions?org=MTR&amp;publ=TR&amp;key_code=PRSPRIS&amp;type=S" class="callout__link">Subscribe today <span class="callout__cta-icon"></span></a><br>
			
		</div>
	
</div>

<div class="article-enlarge__modal">





<!-- Widget: Slideshow -->
<div data-widget-type="slideshow" class="article-img-enlarge-gallery-container swiper-container">
	<div class="swiper-wrapper-outer">
		<div class="article-img-enlarge-gallery-wrapper swiper-wrapper">


	







<div class="swiper-slide">
	<div class="swiper-slide__wrapper">
		
		<picture>
			
<source
	media="(min-width: 850px)"
	srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?cx=0&cy=0&cw=2760&ch=3500&sw=1180 1x, https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?cx=0&cy=0&cw=2760&ch=3500&sw=2360 2x"
/>

			
<source
	media="(min-width: 550px)"
	srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?cx=0&cy=0&cw=2760&ch=3500&sw=850 1x, https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?cx=0&cy=0&cw=2760&ch=3500&sw=1700 2x"
/>

			
<source
	media="(min-width: 401px)"
	srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?cx=0&cy=0&cw=2760&ch=3500&sw=550 1x, https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?cx=0&cy=0&cw=2760&ch=3500&sw=1100 2x"
/>

			<img
				class="article-img article-img--enlarge"
				srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=401&cx=0&cy=0&cw=2760&ch=3500 1x, https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=802&cx=0&cy=0&cw=2760&ch=3500 2x"
				alt=""
				src="https://d267cvn3rvuq91.cloudfront.net/i/images/loxox2760.jpg?sw=802&cx=0&cy=0&cw=2760&ch=3500"
			/>
			<div class="enlarge-close"></div>
		</picture>

		

		<figcaption class="article-cap">
			</strong>
			
		</figcaption>
	</div>
</div>



			
		</div>		
	</div>
	
	<div class="enlarge-gallery-controls__container">
		<button class="enlarge-gallery-swiper-button enlarge-gallery-swiper-button-prev"></button>
		<div class="enlarge-gallery-swiper-index-back"><div class="enlarge-gallery-swiper-index-front"><div class="enlarge-swiper-pagination-fraction"></div></div></div>
		<button class="enlarge-gallery-swiper-button enlarge-gallery-swiper-button-next"></button>
	</div>
</div><!-- // end [data-widget-type="slideshow"] --></div>





	<footer class="article-footer">

	
	<div class="article-footer__ad">
		<div class="adunit ad--square-only"
	data-adunit="__site/__square-only"
	data-size-mapping="footer"
	data-active="false">
</div>
	</div>
	

	<div class="article-footer__main">
		<div class="article-footer__group article-footer__terms">
			<div class="sharing--footer">
			
<ul class="social-list" data-share-id="607976" addthis:url="https://www.technologyreview.com/s/607976/promising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing/" addthis:title="Promising new cancer drugs won’t go far unless everyone gets genetic testing"><li class="disqus-container social-list__item">
		<a href="#disqus_thread" class="scroll-to-comments social-list__link">
			<div class="disqus-comment-count" data-disqus-identifier="nid_607976"></div>
		</a>
	</li><li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_facebook"><i class="ion-social-facebook"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_twitter"><i class="ion-social-twitter"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_reddit"><i class="ion-social-reddit"></i></a>
	</li>
	<li class="social-list__item">
		<a href="#" class="social-list__link addthis_button_email"><i class="ion-ios-email"></i></a>
	</li>
	
</ul>


			</div>

			
			<div class="article-footer__taxonomy">
				<h3 class="article-footer__term-title">Tagged</h3>
				<p class="article-footer__term-text">
					
					<a href="/g/cancer/" class="article-footer__term-link">cancer</a>, 
					
					<a href="/g/genetic-testing/" class="article-footer__term-link">Genetic Testing</a>, 
					
					<a href="/g/precision-medicine/" class="article-footer__term-link">Precision medicine</a>
					
				</p>
			</div>
			

			
			<div class="article-footer__taxonomy">
				<h3 class="article-footer__term-title">Credit</h3>
				<p class="article-footer__term-text">Illustration by Maddie Edgar</p>
			</div>
			
		</div><!-- // end .article-footer__terms -->

		
		<div class="article-footer__group article-footer__author">

			
			<div class="article-footer__author__portrait-mod">
				<img class="article-footer__author__portrait" src="https://d267cvn3rvuq91.cloudfront.net/i/profiles/avatars/emily_mullinx1000.png?sw=75" alt="Emily Mullin">
			</div>
			

			<div class="article-footer__author__text article-footer__author__text-with-avatar">
				<p class="article-footer__author__name">
	
		
			<a href="/profile/emily-mullin/">Emily Mullin</a>
		
	
 <span class="article-footer__author__title">Associate Editor, Biomedicine</span>
</p>
				
				<p class="article-footer__author_bio">I am <i>MIT Technology Review</i>’s associate editor for biomedicine, reporting from Washington, D.C. I look for stories about how biotechnology and innovations in medicine are changing our health and livelihoods—and at what cost. I am also<span class="truncate__trigger">&hellip; <a href="#" data-truncate="trigger">More</a></span><span data-truncate="extended" class="truncate__extended"> interested in the degree to which these advances affect health equity around the world. Previously, I was a contributor at <i>Forbes</i> and an associate editor at FierceBiotech. Get in touch at <a href="mailto:emily.mullin@technologyreview.com">emily.mullin@technologyreview.com</a>.</span></p>
				
			</div>
		</div><!-- // end .article-footer__author -->
		<div class="l-load-comments-btn">
			<a class="load-comments-btn" href="#" alt="Toggle showing or hidding comments.">
				READ <span class="disqus-comment-count" data-disqus-identifier="nid_607976"></span> COMMENTS
			</a>
			<p class="commenting-guidelines">
				Please read our <a href="/about/commenting-guidelines/">commenting guidelines.</a>
			</p>
		</div>
		<div id="disqus_thread"></div>
		<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		<script id="dsq-count-scr" src="//technologyreview.disqus.com/count.js" async></script></div><!-- // end .article-footer -->
</footer>



				</div>
			</article>

			<section class="paywall" class="entry-login container">
				

<p class="paywall__subscribe-alert"><span>Subscribe to Continue Reading</span></p>
<h2 class="paywall_heading">Uh oh–you've read all of your free articles for this month.</h2>
<aside class="paywall__aside">
	<div class="paywalL__aside__heading">Become an Insider for unlimited access to online stories for less than $15 per month.</div>
</aside>

<div class="l-product-description product-description" rv-class-l-product-description--static="insider.staticPage">

	
<div class="paywall__subscribe-btn paywall__subscribe-btn--mobile">
	<a href="/insider/subscribe/premium/" data-event-category="paywall" data-event-action="click" data-event-label="subscribe button">
		<p class="paywall__subscribe-btn paywall__subscribe-btn--mobile__text">Subscribe</p>
		<span class="paywall__subscribe-btn paywall__subscribe-btn--mobile__icon"></span>
	</a>
</div>


	<div class="product-description__level" rv-class-product-description__level--static="insider.staticPage">Insider Premium</div>
	<div class="product-description__price" rv-class-product-description__price--static="insider.staticPage">$179.95/yr <span class="product-description__price__note">US PRICE</span></div>

	
<div class="paywall__subscribe-btn paywall__subscribe-btn--desktop">
	<a href="/insider/subscribe/premium/" data-event-category="paywall" data-event-action="click" data-event-label="subscribe button">
		<p class="paywall__subscribe-btn paywall__subscribe-btn--desktop__text">Subscribe</p>
		<span class="paywall__subscribe-btn paywall__subscribe-btn--desktop__icon"></span>
	</a>
</div>


	<a href="/insider/#options" data-event-category="paywall" data-event-action="click" data-event-label="pricing options"><p class="paywall__link paywall__link--pricing">See international, alumni and other&nbsp;pricing&nbsp;options<p></a>
	
	<p class="paywall__link">Already an Insider?<br>
		<a class="login-link" href="/auth/login/" data-event-category="paywall" data-event-action="click" data-event-label="login" rel="nofollow">Log in.</a>
	</p>
	
	<p class="paywall__link">Have a magazine subscription?<br>
		<a class="activate-link" href="/activate/" data-event-category="paywall" data-event-action="click" data-event-label="activate">Activate your Insider account.</a>
	</p>
</div>

			</section>

			<section class="l-fullwidth-interstitial-ad">
				<div class="adunit ad--large"
	data-adunit="__site/__fullwidth-interstitial"
	data-size-mapping="fullwidth-interstitial"
	data-active="false">
</div>
			</section>

			
					<section class="">

<div class="l-automated-trending-mobile--ordered">
	
	<h5 class="automated-trending__h">Recommended for You</h5>
	
	<ol class="automated-trending__tz-list">
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/607970/experts-predict-when-artificial-intelligence-will-exceed-human-performance/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Experts Predict When Artificial Intelligence Will Exceed Human Performance</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/608023/google-sprinkles-ai-on-its-spreadsheets-to-automate-away-some-office-work/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Google Sprinkles AI on Its Spreadsheets to Automate Away Some Office Work</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/608015/trump-misused-mit-research-in-reasons-for-ditching-climate-deal/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Trump Misused MIT Research in Reasons for Ditching Climate Deal</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/607946/you-dont-have-to-major-in-computer-science-to-do-it-as-a-career/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">You Don’t Have to Major in Computer Science to Do It as a Career</a>
				</div>
			</li>
		
	
		
			<li class="automated-trending--ordered__tz">
				<div class="automated-trending--ordered__tz__hgroup">
					<a href="/s/608011/secret-algorithms-threaten-the-rule-of-law/" class="automated-trending--ordered__tz__story-link" data-event-category="recirculation" data-event-action="click" data-event-label="readnext-list">Secret Algorithms Threaten the Rule of Law</a>
				</div>
			</li>
		
	
	</ol>
</div>




<section>
				

		</section>
	</main>

	<!-- Read More -->
	

<section class="rm" data-type="">

	<header class="rm__header">

		<div class="rm__header__heading">More from Rewriting Life</div>
		

		
		<p class="rm__header__subheading">Reprogramming our bodies to make us healthier.<p>
		

		

	</header>

	<ul class="rm__articles-list" data-entryset-value="">

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/607944/grails-1-billion-bet-on-the-perfect-cancer-test/" data-event-category="readnext" data-event-action="click" data-event-label="item_1" data-entryset-link><div class="rm__article__text__title" >Grail’s $1 Billion Bet on the Perfect Cancer Test</div></a>

				<p class="rm__article__text__dek">Seventy percent of cancers caught early are curable. Can a blood test find them?</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Antonio Regalado
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/607944/grails-1-billion-bet-on-the-perfect-cancer-test/" data-event-category="readnext" data-event-action="click" data-event-label="item_1" data-entryset-link>
<picture><source media="(min-width: 1024px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/final1v.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1200&amp;ch=675 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/final1v.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1200&amp;ch=675 2x"><source media="(min-width: 850px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/final1v.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1200&amp;ch=675 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/final1v.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1200&amp;ch=675 2x"><source media="(min-width: 550px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/final1v.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1200&amp;ch=675 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/final1v.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1200&amp;ch=675 2x">

		<source media="(min-width: 401px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/final1v.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1200&amp;ch=675 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/final1v.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1200&amp;ch=675 2x"><source media="(min-width: 0px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/final1v.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1200&amp;ch=675 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/final1v.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1200&amp;ch=675 2x"><img class="rm__article__thumbnail" src="https://d267cvn3rvuq91.cloudfront.net/i/images/final1v.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1200&amp;ch=675" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/final1v.jpg?sw=320&amp;cx=0&amp;cy=0&amp;cw=1200&amp;ch=675 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/final1v.jpg?sw=640&amp;cx=0&amp;cy=0&amp;cw=1200&amp;ch=675 2x"></picture>
</a></div>
			
		</li>

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/607928/23andme-is-making-its-first-foray-into-at-home-research-to-study-pain/" data-event-category="readnext" data-event-action="click" data-event-label="item_2" data-entryset-link><div class="rm__article__text__title" >23andMe Is Making Its First Foray into At-Home Research, to Study Pain</div></a>

				<p class="rm__article__text__dek">The genetic testing company wants customers to do an experiment to help uncover genetic links to pain.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Emily Mullin
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/607928/23andme-is-making-its-first-foray-into-at-home-research-to-study-pain/" data-event-category="readnext" data-event-action="click" data-event-label="item_2" data-entryset-link>
<picture><source media="(min-width: 1024px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/ice2.jpg?sw=320&amp;cx=0&amp;cy=126&amp;cw=1200&amp;ch=674 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/ice2.jpg?sw=640&amp;cx=0&amp;cy=126&amp;cw=1200&amp;ch=674 2x"><source media="(min-width: 850px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/ice2.jpg?sw=320&amp;cx=0&amp;cy=126&amp;cw=1200&amp;ch=674 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/ice2.jpg?sw=640&amp;cx=0&amp;cy=126&amp;cw=1200&amp;ch=674 2x"><source media="(min-width: 550px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/ice2.jpg?sw=320&amp;cx=0&amp;cy=126&amp;cw=1200&amp;ch=674 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/ice2.jpg?sw=640&amp;cx=0&amp;cy=126&amp;cw=1200&amp;ch=674 2x">

		<source media="(min-width: 401px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/ice2.jpg?sw=320&amp;cx=0&amp;cy=126&amp;cw=1200&amp;ch=674 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/ice2.jpg?sw=640&amp;cx=0&amp;cy=126&amp;cw=1200&amp;ch=674 2x"><source media="(min-width: 0px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/ice2.jpg?sw=320&amp;cx=0&amp;cy=126&amp;cw=1200&amp;ch=674 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/ice2.jpg?sw=640&amp;cx=0&amp;cy=126&amp;cw=1200&amp;ch=674 2x"><img class="rm__article__thumbnail" src="https://d267cvn3rvuq91.cloudfront.net/i/images/ice2.jpg?sw=320&amp;cx=0&amp;cy=126&amp;cw=1200&amp;ch=674" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/ice2.jpg?sw=320&amp;cx=0&amp;cy=126&amp;cw=1200&amp;ch=674 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/ice2.jpg?sw=640&amp;cx=0&amp;cy=126&amp;cw=1200&amp;ch=674 2x"></picture>
</a></div>
			
		</li>

	
		

		<li class="rm__article rm__article--img">

			<div class="rm__article__text">

				<a href="/s/607943/how-data-mining-facebook-messages-can-reveal-substance-abusers/" data-event-category="readnext" data-event-action="click" data-event-label="item_3" data-entryset-link><div class="rm__article__text__title" >How Data Mining Facebook Messages Can Reveal Substance Abusers</div></a>

				<p class="rm__article__text__dek">Substance abuse changes people’s patterns of behavior, and this is detectable in their social media messages, say researchers.</p>

				
				<p class="rm__article__text__byline">by 
	
		
			Emerging Technology from the arXiv
		
	
</p>
				

			</div>

			
			<div class="l-rm__article__thumbnail"><a href="/s/607943/how-data-mining-facebook-messages-can-reveal-substance-abusers/" data-event-category="readnext" data-event-action="click" data-event-label="item_3" data-entryset-link>
<picture><source media="(min-width: 1024px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/substance-abuse.jpg?sw=320&amp;cx=339&amp;cy=32&amp;cw=453&amp;ch=254 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/substance-abuse.jpg?sw=640&amp;cx=339&amp;cy=32&amp;cw=453&amp;ch=254 2x"><source media="(min-width: 850px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/substance-abuse.jpg?sw=320&amp;cx=339&amp;cy=32&amp;cw=453&amp;ch=254 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/substance-abuse.jpg?sw=640&amp;cx=339&amp;cy=32&amp;cw=453&amp;ch=254 2x"><source media="(min-width: 550px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/substance-abuse.jpg?sw=320&amp;cx=339&amp;cy=32&amp;cw=453&amp;ch=254 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/substance-abuse.jpg?sw=640&amp;cx=339&amp;cy=32&amp;cw=453&amp;ch=254 2x">

		<source media="(min-width: 401px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/substance-abuse.jpg?sw=320&amp;cx=339&amp;cy=32&amp;cw=453&amp;ch=254 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/substance-abuse.jpg?sw=640&amp;cx=339&amp;cy=32&amp;cw=453&amp;ch=254 2x"><source media="(min-width: 0px)" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/substance-abuse.jpg?sw=320&amp;cx=339&amp;cy=32&amp;cw=453&amp;ch=254 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/substance-abuse.jpg?sw=640&amp;cx=339&amp;cy=32&amp;cw=453&amp;ch=254 2x"><img class="rm__article__thumbnail" src="https://d267cvn3rvuq91.cloudfront.net/i/images/substance-abuse.jpg?sw=320&amp;cx=339&amp;cy=32&amp;cw=453&amp;ch=254" srcset="https://d267cvn3rvuq91.cloudfront.net/i/images/substance-abuse.jpg?sw=320&amp;cx=339&amp;cy=32&amp;cw=453&amp;ch=254 1x,https://d267cvn3rvuq91.cloudfront.net/i/images/substance-abuse.jpg?sw=640&amp;cx=339&amp;cy=32&amp;cw=453&amp;ch=254 2x"></picture>
</a></div>
			
		</li>

	

	</ul>

	
	
	<footer class="rm__footer">
		<p class="rm__footer__link"><a href="/topic/rewriting-life/" data-event-category="readnext" data-event-action="click" data-event-label="more">More from Rewriting Life</a></p>
	</footer>
	

</section>




	
<aside class="article-sponsored-content-list">
	<div class="article-sponsored-content-list__wrapper">
		<div class="article-sponsored-content-list__title">From Our Advertisers</div>
		<ul class="article-sponsored-content-list__list">
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/603990/a-field-guide-to-digital-transformation/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In partnership with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Hewlett Packard Enterprise</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">A Field Guide to Digital Transformation</div>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/604216/a-fireside-chat-unlocking-the-power-of-hybrid-flexible-it/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In partnership with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Hewlett Packard Enterprise</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">A Fireside Chat: Unlocking the Power of Hybrid, Flexible IT</div>
				</a>
			</li>
			
			<li class="article-sponsored-content-list__item">
				<a href="/s/603872/machine-learning-the-new-proving-ground-for-competitive-advantage/" class="article-sponsored-content-list__item__link" data-event-category="ad_sales" data-event-action="click" data-event-label="article_link_list">
					
					<p class="article-sponsored-content-list__item__sponsor">
						
							In partnership with
						
						<strong class="article-sponsored-content-list__item__sponsor__name">Google Cloud</strong>
					</p>
					
					<div class="article-sponsored-content-list__item__hed">Machine Learning: The New Proving Ground for Competitive Advantage</div>
				</a>
			</li>
			
		</ul>
	</div>
</aside>



	
		<!-- Insider promo -->
		
		
		







	
	
		
	


<div class="l-pricing l-pricing--menu-only" data-abtest-variant="basic">

	
	
	<div class="pricing__heading">
		Want more award-winning journalism?
		
			Subscribe to Insider Basic.
		
	</div>
	

	<div id="pricing">

		

		<div class="l-pricing__menu l-pricing__menu--menu-only">
			<ul class="pricing__menu">
				
				
					
				
					
				
					
					<li class="pricing__menu__tier pricing__menu__tier--basic" data-tier="basic">
						<div class="pricing__menu__tier__heading">
							Insider Basic
							<span class="pricing__menu__tier__price" data-onload="fadein">{! insider.prices.basic !}<span rv-unless="insider.free.basic">*</span></span>
							
						</div>
						<p class="pricing__menu__tier__pricing-label" rv-show="insider.display.menuOptionsLabel" data-onload="fadein">
							{! insider.display.menuOptionsLabel !}
						</p>
						<p class="pricing__menu__tier__description" data-onload="fadein">
							Six issues of our award winning magazine and daily delivery of The Download, our newsletter of what’s important in technology and innovation.
						</p>

						<div class="pricing__menu__tier__cta-block" data-onload="fadein">
							<a rv-href="insider.buttons.basic.buttonURL" class="btn btn--primary--transparent pricing__menu__tier__cta" rv-class-btn--activated="insider.buttons.basic.buttonClass" data-event-category="story-footer-insider-promo" data-event-action="click" data-event-label="basic">{! insider.buttons.basic.buttonText !}<span class="btn--primary--transparent__icon">
<svg class="btn__icon--angle-arrow" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 10.1 10.1" enable-background="new 0 0 10.1 10.1" xml:space="preserve">
	<polygon fill="#FFFFFF" points="0.9,0 0.9,2.5 5.9,2.5 0,8.4 1.8,10.1 7.6,4.3 7.6,9.2 10.1,9.2 10.1,0 "/>
</svg>
</span></a>
						</div>

						<div class="pricing__menu__tier__detail-toggle">See details+</div>

						<div class="pricing__menu__tier__benefits">
							<p class="pricing__menu__tier__benefit__heading">What's Included</p>
							
								
									<p class="pricing__menu__tier__benefit">Bimonthly home delivery and unlimited 24/7 access to MIT Technology Review’s website.</p>
								
							
								
									<p class="pricing__menu__tier__benefit"><strong>The Download.</strong> Our daily newsletter of what's important in technology and innovation.</p>
								
							
								
							
								
							
								
							
								
							
								
							
								
							
						</div>
					</li>
					
				
			</ul>

			<div class="pricing__menu__options">
				<p class="pricing__menu__options__label" data-onload="fadein">
					<span class="asterisk">*</span>
					{! insider.display.footerLabel !}
				</p>
				<p class="pricing__menu__option pricing__menu__option--shipping--us">
					<a href="" data-action="updateShipping" data-shipping="intl" class="pricing__menu__option__link ">See international prices</a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--shipping--intl">
					<a href="" data-action="updateShipping" data-shipping="us" class="pricing__menu__option__link ">See U.S. prices</span></a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--pricing--mitef">
					<a href="" data-action="updatePricing" data-pricing="mitef" class="pricing__menu__option__link ">Revert to MIT Enterprise Forum pricing</a>
				</p>
				<p class="pricing__menu__option pricing__menu__option--pricing">
					<a href="" data-action="updatePricing" data-pricing="standard" class="pricing__menu__option__link ">Revert to standard pricing</a>
				</p>
			</div>

		</div>

		

	</div>


	

</div>

	

	<!-- Slider -->
	
		
<div id="slider" class="l-adunit">
	<div class="adunit ad--slider"
		data-adunit="__site/__slider"
		data-size-mapping="slider"
		data-active="false">
	</div>
	<div id="slider-close">
		<div class="slider-close-icon"></div>	
	</div>
</div>

	

	<!-- Article Footer -->
	
<footer class="footer" >
	<div class="footer-width">
		
		<div class="footer__newsletter-bar">
			<form class="footer__newsletter-form">
				<label class="footer__newsletter-bar-text"><strong class="footer__newsletter-bar-text__download">The Download</strong> What's important in technology and innovation, delivered to you every day.</label>
				<input name="email" class="footer__newsletter-input" type="email" placeholder="Enter your email. Get the newsletter.">
				<input class="footer__newsletter-input__submit" type="submit" value="Sign Up">
			</form>
			<div class="footer__social">
				<p class="footer__newsletter-bar-text">Follow us</p>
				<span class="footer__social-icons">
					<a href="https://twitter.com/techreview"><span class="footer__social__text">Twitter</span><i class="footer__social--twitter"></i></a>
					<a href="https://www.facebook.com/technologyreview"><span class="footer__social__text">Facebook</span><i class="footer__social--facebook"></i></a>
					<a href="/rss/"><span class="footer__social__text">RSS</span><i class="footer__social--rss"></i></a>
				</span>
			</div>
			<p class="footer__newsletter-form-error">&nbsp;</p>
		</div>
		
	</div><!-- newsletter bar -->

	<div class="footer__wrapper">
		<div class="footer-width">

			<div class="footer__header">
				<div class="footer__icon"></div>
				<div class="footer__intro">
					<div class="footer__logo-mod">
						<img class="footer__logo" src="https://d267cvn3rvuq91.cloudfront.net/_/img/horizontal-logo--white.svg" alt="MIT Technology Review">
					</div>
					<p class="footer__intro__text">The mission of MIT Technology Review is to equip its audiences with the intelligence to understand a world shaped by technology.</p>
				</div>

				<a href="/editions/" class="footer__international-editions">
					<p class="footer__international-editions__text">Browse<br>International<br>Editions</p>
					<span class="footer__international-editions__icon"></span>
				</a>
			</div><!-- footer-main header -->

			<ul class="footer__subnav">
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Company</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/">About Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/careers/">Careers</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/media/">Advertise with Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://www.technologyreview.com/s/603603/mit-technology-review-custom-content-showcase/">Custom</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/permissions/">Reprints and Permissions</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/press-room/">Press Room</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Your Account</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/auth/login/" rel="nofollow">Log In / Create Account</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/newsletters/">Newsletters</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/user/profile/settings/" rel="nofollow">Manage Account</a></li>
					
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="https://subscribe.technologyreview.com/ecom/mtr/app/live/subcustserv?pagemode=start&org=MTR&publ=TR&php=Y">Manage Subscription</a></li>
					
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Customer Support</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/">Help/FAQs</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Contact Us</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/help/contact/">Feedback</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/sitemap/">Sitemap</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">More</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/events/">Events</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="http://www.mitef.org">MIT Enterprise Forum</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/mit-news/">MIT News</a></li>
				</ul>
				</li>
				<li class="footer__subnav__list-title"><span class="footer__subnav__list-title-span">Policies</span>
				<ul class="footer__subnav__list">
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/ethics-statement/">Ethics Statement</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/terms-of-service/">Terms of Service</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/privacy/">Privacy</a></li>
					<li class="footer__subnav__list-item"><a class="footer__subnav__list-item__link" href="/about/commenting-guidelines/">Commenting Guidelines</a></li>
				</ul>
				</li>
			</ul><!-- footer-main-navbar -->

			<p class="footer-copyright">
				<span class="footer-copyright--main"><a href="/about/terms-of-service/">MIT Technology Review &copy; 2017</a></span>
				<span class="footer-version">v.|e<sup>i&pi;</sup>|</span>
			</p>
		</div><!-- footer wrapper -->
	</div>
</footer>


	<!-- Reading Meter -->
	<div class="meter" rv-show="meter.open">
		<div class="meter__numbers">
			<span rv-text="meter.usage"></span>/<span rv-text="meter.allowed"></span>
		</div>

		<div class="meter__inner">
			<div class="meter__copy">
				<span rv-show="meter.paywall">
					You've read all of your free articles this month.
				</span>
				<span rv-hide="meter.paywall">
					<span rv-show="meter.final">
						This is your last free article this month.
					</span>
					<span rv-hide="meter.final" class="visibility--desktop-x1">
						You've read
						<span rv-text="meter.usageWord"></span> of <span rv-text="meter.allowedWord"></span>
						free articles this month.
					</span>
				</span>

				<span class="meter__copy__line">
					<a class="meter__subscribe__link" href="/insider/pricing/">Subscribe<span rv-hide="meter.paywall"> now</span></a>
						or <a class="meter__subscribe__link" href="/auth/login/?redirectTo=%2Fs%2F607976%2Fpromising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing%2F" rel="nofollow">log in</a><span rv-class-visibility--phablet="meter.paywall"><span rv-class-visibility--phablet="meter.final">&nbsp;for unlimited online access</span></span>.
				</span>
			</div>

			<a class="meter__toggle" onclick="model.meter.open = false"><span class="meter__close"></span></a>
		</div>
	</div>

	




<script>
serverData = {"userData":{"tier":"","pricing":"","shipping":""},"prices":{"standard":{"online":{"us":"$19.95/year","intl":"$19.95/year"},"basic":{"us":"$29.95/year","intl":"$39.95/year"},"plus":{"us":"$79.95/year","intl":"$89.95/year"},"premium":{"us":"$179.95/year","intl":"$199.95/year"}},"alum":{"online":{"us":"Included in Basic","intl":"Included in Basic"},"basic":{"us":"Free","intl":"Free"},"plus":{"us":"$29.95/year","intl":"$39.95/year"},"premium":{"us":"$99.95/year","intl":"$119.95/year"}},"mitef":{"online":{"us":"$19.95/year","intl":"$19.95/year"},"basic":{"us":"$14.95/year","intl":"$19.95/year"},"plus":{"us":"$29.95/year","intl":"$39.95/year"},"premium":{"us":"$99.95/year","intl":"$119.95/year"}}},"insiderButtonCampaign":"insider_article_footer","env":{"label":"prod","rhinoUrl":"https://cms.technologyreview.com","cdnHost":"https://d267cvn3rvuq91.cloudfront.net"},"url":"https://www.technologyreview.com/s/607976/promising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing/","path":"/s/607976/promising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing/","loginRedirectTo":"/s/607976/promising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing/","debug":false,"analytics":{"dataLayer":{"Contributor":"Emily Mullin","Pubdate":"2017-06-06","PageDetails":"article","Channel":"Biomedicine","Topic":"Rewriting Life"},"dfpTargeting":{"page_id":"tr_www_607976","channel":"biomedicine","topic":"rewriting life"}}};
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://d267cvn3rvuq91.cloudfront.net/_/dist/js/default.js"></script>

<!-- AddThis Config -->
<script>
addthis_config = {
	data_track_addressbar: false,
	data_track_clickback: false,
	pubid: 'ra-4df12eda07a410ab',
	ui_use_css : false,
};
addthis_share = {
	passthrough : {
		twitter: {
			text: "Promising new cancer drugs won’t go far unless everyone gets genetic testing - via @techreview",
		}
	},
	url_transforms: {
		add: {
			utm_campaign: 'add_this',
			utm_source: '{{code}}',
			utm_medium: 'post',
		}
	}
};
</script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1" async></script>
<script src="https://d267cvn3rvuq91.cloudfront.net/_/dist/js/article.js" onload="window.addthis.init(); window.addthis.toolbox('.social-list');" async></script><!-- Disqus Config -->
<script id="disqus-config">
	var disqus_config = function () {
		
		this.page.identifier = "nid_607976";
		this.page.api_key = "XejkhkAhfJ7vBfgvQwYWaaztZ9oeooMbLept0qBFC5ILlWwwGbEieGlmOEXQUZs0";

		this.sso = {
			name: "MIT Technology Review",
			button: "https://d267cvn3rvuq91.cloudfront.net/_/img/disqus-sso-login-button.png",
			icon: "https://www.technologyreview.com/favicon.ico",
			url: "https://www.technologyreview.com/auth/login/?popup&redirectTo=%2Fs%2F607976%2Fpromising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing%2F%23comments",
			logout: "https://www.technologyreview.com/auth/logout/?redirectTo=%2Fs%2F607976%2Fpromising-new-cancer-drugs-wont-go-far-unless-everyone-gets-genetic-testing%2F%23comments",
			width: "800",
			height: "650"
		};
	};
</script>

</body>
</html>
