<!doctype html>
<html lang="en" lang="en" style="
            overflow: ;
          " >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true">“李老师”口述：如何成为推特上中国抗议信息的聚集地 | MIT Technology Review</title>
    <meta data-react-helmet="true" name="description" content="在针对中国新冠“清零”政策的激烈抗议的一周中，他凭一己之力把推特账号变成了一座新闻直播间，这位中国画家与我们分享了他的故事。"/><meta data-react-helmet="true" name="keywords" content="李老师,推特,抗议,新闻,直播间,威胁,清零,新冠"/><meta data-react-helmet="true" property="og:url" content="https://www.technologyreview.com/2022/12/05/1064311/teacher-li-twitter-china-protests-translation/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="“李老师”口述：如何成为推特上中国抗议信息的聚集地"/><meta data-react-helmet="true" property="og:description" content="在针对中国新冠“清零”政策的激烈抗议的一周中，他凭一己之力把推特账号变成了一座新闻直播间，这位中国画家与我们分享了他的故事。"/><meta data-react-helmet="true" property="og:site_name" content="MIT Technology Review"/><meta data-react-helmet="true" property="og:image" content="https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist3.jpeg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="576"/><meta data-react-helmet="true" property="og:image:width" content="1024"/><meta data-react-helmet="true" property="og:image:height" content="576"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="“李老师”口述：如何成为推特上中国抗议信息的聚集地"/><meta data-react-helmet="true" name="twitter:description" content="在针对中国新冠“清零”政策的激烈抗议的一周中，他凭一己之力把推特账号变成了一座新闻直播间，这位中国画家与我们分享了他的故事。"/><meta data-react-helmet="true" name="twitter:image" content="https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist3.jpeg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://www.technologyreview.com/2022/12/05/1064311/teacher-li-twitter-china-protests-translation/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="static/media/favicon.1cfcdb44.ico"/><link data-react-helmet="true" rel="canonical" href="https://www.technologyreview.com/2022/12/05/1064311/teacher-li-twitter-china-protests-translation/"/><link data-react-helmet="true" rel="amphtml" href="https://www.technologyreview.com/2022/12/05/1064311/teacher-li-twitter-china-protests-translation/amp/"/>
    
    

    
    <style id="critical-css">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</style>

    
    <script>
      window.__ENV__ = {"ONETRUST_DATA_DOMAIN":"321c448f-7eec-4a8e-ae2a-8996cfa9e4dd","ZEPHR_ROOT_URL":"https://zephr.technologyreview.com","ROOT_URL":"https://www.technologyreview.com","MITAA_OAUTH_ROOT_URL":"https://alumsso.mit.edu","API_ROOT_URL":"https://wp.technologyreview.com/wp-json/irving/v1","NEXUS_ROOT_URL":"https://nexus.technologyreview.com","PIANO_ROOT_URL":"https://api.piano.io/api/v3","ONETRUST_ENABLED":"1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" src="https://www.googletagmanager.com/gtm.js?id=GTM-TRBQMN" async="true"></script><script data-react-helmet="true" >
            window.dataLayer = window.dataLayer || [];
            if (true) {
              var data = {"documentTitle":"“李老师”口述：如何成为推特上中国抗议信息的聚集地 | MIT Technology Review","articleId":"1064311","articleTopic":"Humans and technology","articleSubtopic":null,"articleTags":"China,Coronavirus,Twitter","author":"Zeyi Yang","contentType":"post","paywallType":"metered","publishDate":"2022-12-05","storyFormat":"Full Story","updatedDate":"2022-12-05","wordCount":"45","isSponsored":"","magazineType":"","siteEngine":"wp.irving"};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script><script data-react-helmet="true" type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"“李老师”口述：如何成为推特上中国抗议信息的聚集地","description":"在针对中国新冠“清零”政策的激烈抗议的一周中，他凭一己之力把推特账号变成了一座新闻直播间，这位中国画家与我们分享了他的故事。","url":"https://www.technologyreview.com/2022/12/05/1064311/teacher-li-twitter-china-protests-translation/","dateCreated":"2022-12-05T20:00:00-05:00","datePublished":"2022-12-05T20:00:00-05:00","dateModified":"2022-12-05T18:41:30-05:00","articleSection":"Humans and technology","wordCount":45,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.technologyreview.com/2022/12/05/1064311/teacher-li-twitter-china-protests-translation/"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/themes/mittr/client/src/images/logo.png","width":203,"height":100}},"thumbnailUrl":"https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?resize=854,569","image":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?resize=854,569","height":569,"width":854},"creator":{"@type":"Person","name":"李老师口述，Zeyi Yang 整理"},"author":{"@type":"Person","name":"李老师口述，Zeyi Yang 整理"}}</script><script data-react-helmet="true" type="application/ld+json" id="BreadcrumbList">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Humans and technology","item":{"@type":"Thing","@id":"https://www.technologyreview.com/topic/humans-and-technology/"}},{"@type":"ListItem","position":2,"name":"“李老师”口述：如何成为推特上中国抗议信息的聚集地","item":{"@type":"Thing","@id":"https://www.technologyreview.com/2022/12/05/1064311/teacher-li-twitter-china-protests-translation/"}}]}</script><script data-react-helmet="true" type="application/ld+json" id="Organization">{"@context":"http://schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"4cfec6009a41493f70c85d7133221e1b":true,"a94951ce1b4cb9b8dc5c6c57b188db00":true,"a3f0998a0c3e490534f82371c86e3d54":true,"c325c66b5e22f4c144f2f9a1701e7846":true,"1d7f0ba526ec531f73457e62071a12d7":true,"21544d07b5221becdcc0d5e83fa3b8e7":true,"21062a6e9ba577195be8a845d628aae6":true,"e27675c2eb63590d2eb9ae5235fa28bb":true,"8bb83da9e597947f34d8d178a5223e3c":true,"4a068782572b94bedf1cbcf1d3280cb9":true,"70ec9a92b23dc038aa5cba349729d10b":true,"5765e05abfcd4f49444f7ef44fbca00f":true,"4265050f65e8abcb4b75a1622ccd2df4":true,"60bb045223e652363d20c88db243629e":true,"b64fc66eda6d2ecfee85eabef2d518b6":true,"0211034dae5b568c4f881f2ecd02165f":true,"099058ed40781f0ca60b56347458a443":true,"6b4d1e079171351b3bfe1a9b21577bf6":true,"e9bea43c93829e6bb486e8292324c53e":true,"5c242a9926dfe9afe7bfda1f75aa4328":true,"025f729f63f244f7c71567d3f7a9917b":true,"2c2ff6884342cc968a1056894da4e0fb":true,"b9eaec48d3ea1bdad66948ac84821c1e":true,"f2e573c1a62e8e55e759f57eb22ce1aa":true,"68e86bb879ca7efc39966469c62d0aa6":true,"ae2749a92ca770f5f8faac1ce3be7b2a":true,"526ab34c49a3585d0eaeef2bd152dbef":true,"0c0e67540da3c98b6ad158e80beab696":true,"a823e70a06fef3aaaa14278420209327":true,"2fbdbb85c1a57b438c53fef5c617578b":true,"b928fb02a0785681f773e9fd9c4455d0":true,"ca8b87f7831ca387476087b32bc0f1a3":true,"c43fe6272f7082fa4f63224aa6854704":true,"a7609d6e13efbfb99e318d21aeecf88d":true,"1977a597a49d4773326434959b358537":true,"b6d6b8f20962feea27ac9a6c256476c8":true,"35d2df31b7afd4b57e3859fd9ae528ce":true,"bc490b6dfc1d4d4adec190b476c45f6f":true,"21a537a75fe082a4c9990333e190ae7b":true,"2c19a815387242e526c6215a30b62da7":true,"c941b5173ac086ee5d0d0245f6096f26":true,"dc9ba9166e6d6ded23c20ea347abfb90":true,"fee0f49c48fd80a6ad2a3d228725057b":true,"421a4367ddf841ff69722acaf2865f14":true,"c2c5cc3de10c70a5920360e8652a6baf":true,"8189a162d3c14955a78195a7a4d2def0":true,"c8da6ae5a5d74007a63fa91a1a382ba9":true,"ef9105103534fca8a54dd3e86e224ad0":true,"d1319b934842d3e8da396352ff1c0170":true,"a6a7c208bb1db7d519e63e87137f997f":true,"3a2a861fe8af1eefe8a4898e3c0465e7":true,"96a09bc1d9efcd93ef7c937283928c6c":true,"73181b167ab7daf8f79aaa706c0f73a7":true,"980907077c47929cf863d25fa5494db9":true,"740dcbc7195739e60715575f18fe2c1e":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,l,i=r[0],f=r[1],p=r[2],c=0,s=[];c<i.length;c++)l=i[c],Object.prototype.hasOwnProperty.call(o,l)&&o[l]&&s.push(o[l][0]),o[l]=0;for(n in f)Object.prototype.hasOwnProperty.call(f,n)&&(e[n]=f[n]);for(a&&a(r);s.length;)s.shift()();return u.push.apply(u,p||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,i=1;i<t.length;i++){var f=t[i];0!==o[f]&&(n=!1)}n&&(u.splice(r--,1),e=l(l.s=t[0]))}return e}var n={},o={6:0},u=[];function l(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.m=e,l.c=n,l.d=function(e,r,t){l.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(e,r){if(1&r&&(e=l(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(l.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)l.d(t,n,function(r){return e[r]}.bind(null,n));return t},l.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(r,"a",r),r},l.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},l.p="https://www.technologyreview.com/";var i=window.webpackJsonp=window.webpackJsonp||[],f=i.push.bind(i);i.push=r,i=i.slice();for(var p=0;p<i.length;p++)r(i[p]);var a=f;t()}([]);
//# sourceMappingURL=https://www.technologyreview.com/static/js/runtime~main.2325aa31.map</script>
    
      <script type='text/javascript' src='https://www.technologyreview.com/static/js/common.f99b1b3b.chunk.js' defer='defer'></script>
<script type='text/javascript' src='https://www.technologyreview.com/static/js/main.e1848bd0.chunk.js' defer='defer'></script>
    
</head>
<body class="body--article">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div class="app__wrapper--17_pO"><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header class="headerTemplate__container--3ZEzK"><div class="headerTemplate__leaderboardRow--1kfZf"><div data-loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-leaderboard adunitContainer"><div class="adBox" id="site-leaderboard-1"></div></div></div></div><div class="headerTemplate__wrapper--YdhXB"><div class="headerTemplate__leftNavHolder--1ppPQ"><button type="button" class="headerTemplate__hamburgerIcon--1YuIX"><span></span><span></span><span></span><span></span></button><a tabindex="0" href="https://www.technologyreview.com/" class="headerTemplate__logo--3wEZx"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoStacked--SLneu" aria-hidden="true"><svg width="175" height="86" viewBox="0 0 175 86" fill="none"><path d="M38.35 0.0034418H43.3459V26.1968H38.35V0.0034418ZM0 29.4176V33.891H7.90494V55.6144H12.9423V33.8876H20.8507V29.4142L0 29.4176ZM44.6898 0.0034418V4.47682H53.2098V26.2002H58.2125V4.47338H66.7325V0L44.6898 0.0034418ZM19.5067 44.1763H27.8919C27.7433 41.7951 26.1644 40.1468 23.8841 40.1468C21.2342 40.1468 19.9489 41.7229 19.5067 44.1763ZM14.5039 46.1928C14.5039 40.6252 18.3044 36.3032 23.8081 36.3032C29.8785 36.3032 33.1123 40.9176 33.1123 47.6243H19.4307C19.7969 50.5182 21.4173 52.3144 24.2503 52.3144C26.1989 52.3144 27.3391 51.4335 27.8919 50.0055H32.8221C32.1311 53.3399 29.1425 56.1581 24.2883 56.1581C18.0349 56.1581 14.5039 51.7983 14.5039 46.179V46.1928ZM34.052 46.2169C34.052 51.8224 37.7661 56.1443 43.7259 56.1443C48.7667 56.1443 51.89 52.9579 52.2216 48.9628H47.402C47.0565 51.0894 45.6365 52.1493 43.6015 52.1493C40.5474 52.1493 39.1101 49.7681 39.1101 46.2134C39.1101 42.5866 40.6545 40.2776 43.6706 40.2776C44.4993 40.2671 45.3041 40.5536 45.9383 41.0849C46.5725 41.6161 46.9939 42.3567 47.1256 43.1715H52.0178C51.3545 39.1042 48.3383 36.2894 43.4495 36.2894C37.7108 36.2894 34.0348 40.6114 34.0348 46.2169H34.052ZM58.1814 29.4039H53.1959V55.5972H58.1987V44.9299C58.1987 42.3663 59.8156 40.608 62.0234 40.608C64.1205 40.608 65.2987 42.036 65.2987 44.049V55.5869H70.3014V43.3402C70.3014 39.2384 67.6895 36.3066 63.7923 36.3066C61.2183 36.3066 59.674 37.2942 58.3127 39.2728H58.2022L58.1814 29.4039ZM76.6966 36.8056H71.8182V55.5972H76.8209V44.9299C76.8209 42.3663 78.4379 40.608 80.6456 40.608C82.7427 40.608 83.9209 42.036 83.9209 44.049V55.5869H88.9133V43.3402C88.9133 39.2384 86.3013 36.3066 82.4041 36.3066C79.8302 36.3066 78.1027 37.3699 76.814 39.3829H76.7035L76.6966 36.8056ZM104.485 46.241C104.485 42.5762 102.757 40.0884 99.7031 40.0884C96.6489 40.0884 94.9214 42.5797 94.9214 46.241C94.9214 49.9023 96.6144 52.3592 99.7031 52.3592C102.792 52.3592 104.485 49.9057 104.485 46.241ZM89.8461 46.241C89.8461 40.6355 93.8539 36.3135 99.7031 36.3135C105.552 36.3135 109.56 40.6355 109.56 46.241C109.56 51.8465 105.552 56.1684 99.7031 56.1684C93.8539 56.1684 89.8461 51.8361 89.8461 46.241ZM110.576 55.6179H115.579V29.4176H110.593L110.576 55.6179ZM131.264 46.241C131.264 42.5762 129.537 40.0884 126.482 40.0884C123.428 40.0884 121.701 42.5694 121.701 46.241C121.701 49.9126 123.394 52.3592 126.482 52.3592C129.571 52.3592 131.264 49.9057 131.264 46.241ZM116.625 46.241C116.625 40.6355 120.633 36.3135 126.482 36.3135C132.332 36.3135 136.339 40.6355 136.339 46.241C136.339 51.8465 132.332 56.1684 126.482 56.1684C120.633 56.1684 116.625 51.8361 116.625 46.241ZM150.684 45.3979C150.684 42.6451 149.213 40.3051 146.193 40.3051C143.654 40.3051 141.964 42.2837 141.964 45.4323C141.964 48.5809 143.657 50.4872 146.231 50.4872C149.396 50.4872 150.681 48.1783 150.681 45.3945L150.684 45.3979ZM137.476 56.165H142.441C142.845 57.3384 143.913 58.2537 146.241 58.2537C149.074 58.2537 150.436 56.8979 150.436 54.3343V52.2697H150.325C149.728 52.9888 148.973 53.5612 148.118 53.9425C147.263 54.3238 146.331 54.5038 145.395 54.4685C141.201 54.4685 137.082 51.172 137.082 45.4943C137.082 39.8888 140.465 36.2997 145.246 36.2997C147.599 36.2997 149.33 37.2151 150.47 38.7911H150.543V36.8125H155.362V54.1761C155.362 56.8119 154.516 58.6081 153.12 59.8917C151.538 61.3575 149.112 62.0148 146.317 62.0148C141.169 62.0148 138.005 59.8159 137.49 56.165H137.476ZM157.954 61.7705H160.897C164.722 61.7705 166.121 60.2702 167.555 56.0927L174.14 36.8228H169.089L166.439 45.2844C165.852 47.0049 165.337 49.3861 165.337 49.3861H165.268C165.268 49.3861 164.642 47.0049 164.055 45.2844L161.26 36.8228H155.995L161.07 50.1947C162.138 53.0508 162.504 54.2621 162.504 55.2875C162.504 56.8257 161.695 57.8511 159.709 57.8511H157.943L157.954 61.7705ZM13.1185 70.5899H19.5274C22.3225 70.5899 23.7528 69.3098 23.7528 67.0009C23.7528 64.6197 22.2465 63.4463 19.6069 63.4463H13.1185V70.5899ZM18.3493 74.9119H13.1185V85.0217H7.89803V58.8318H19.7451C23.0964 58.8318 25.0795 59.7093 26.6239 61.2853C27.3808 62.0243 27.9795 62.9084 28.3839 63.8843C28.7882 64.8601 28.9899 65.9074 28.9767 66.963C28.9767 70.6278 27.0834 73.1329 23.7735 74.2306L30.338 85.0217H24.4645L18.3493 74.9119ZM33.6754 73.594H42.0606C41.9121 71.2127 40.3331 69.5645 38.0529 69.5645C35.4029 69.5645 34.1177 71.1405 33.6754 73.594ZM28.6727 75.607C28.6727 70.0393 32.4731 65.7174 37.9769 65.7174C44.0472 65.7174 47.2811 70.3318 47.2811 77.035H33.5994C33.9657 79.9289 35.586 81.7252 38.4191 81.7252C40.3677 81.7252 41.5078 80.8477 42.0606 79.4162H46.9908C46.2999 82.7506 43.3113 85.5688 38.4571 85.5688C32.2036 85.5688 28.6727 81.209 28.6727 75.5898V75.607ZM52.7883 85.0045H57.5699L64.5731 66.2094H59.5738L55.2551 78.9414H55.1825L50.9088 66.2335H45.8231L52.7883 85.0045ZM65.2952 85.0045H70.298V66.2335H65.2952V85.0045ZM65.2952 64.9225H70.298V60.4491H65.2952V64.9225ZM76.4029 73.5768H84.7881C84.6395 71.1955 83.0606 69.5473 80.7803 69.5473C78.1304 69.5473 76.8451 71.1233 76.4029 73.5768ZM71.4001 75.5898C71.4001 70.0221 75.2006 65.7002 80.7043 65.7002C86.7712 65.7002 90.0085 70.3146 90.0085 77.0178H76.3269C76.6931 79.9117 78.3135 81.708 81.1465 81.708C83.0951 81.708 84.2353 80.8305 84.7881 79.399H89.7183C89.0273 82.7334 86.0388 85.5516 81.1845 85.5516C74.9311 85.5516 71.4001 81.1918 71.4001 75.5726V75.5898ZM94.2616 84.9873H98.7875L102.242 72.6718H102.315L105.663 84.9873H110.223L115.862 66.2335H111.001L107.764 78.2428H107.691L104.343 66.2439H100.076L96.9115 78.2428H96.8389L93.7295 66.2439H88.7474L94.2616 84.9873ZM28.7971 0.0034418L22.5781 19.2046L16.0794 0.0034418H7.89803V26.1968H12.735V5.45752L19.8245 26.1968H24.9379L31.6992 5.45752V26.1968H36.664V0.0034418H28.7971Z" fill="black"></path></svg></div><div class="headerTemplate__logoHorizontal--1O4Ic" aria-hidden="true"><svg viewBox="0 0 504 47.46" tabindex="-1" aria-hidden="true"><polygon points="87.42 0 87.42 6.51 97.63 6.51 97.63 38.13 104.94 38.13 104.94 6.51 115.14 6.51 115.14 0 87.42 0"></polygon><path d="M142.17,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H142.17m-7.25,2.93c0,8.16,5.12,14.5,14.19,14.5,7,0,11.36-4.11,12.37-9h-7.15C153.53,59.7,151.88,61,149,61c-4.11,0-6.45-2.61-7-6.83H161.9c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><path d="M163.26,52.13c0,8.16,5.39,14.45,14,14.45,7.31,0,11.84-4.64,12.32-10.45h-7a5.11,5.11,0,0,1-5.49,4.64c-4.43,0-6.51-3.47-6.51-8.64s2.24-8.64,6.61-8.64a5,5,0,0,1,5,4.21h7.09c-1-5.92-5.33-10-12.43-10-8.32,0-13.65,6.29-13.65,14.45" transform="translate(-27.57 -27.65)"></path><path d="M198.27,27.65H191V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24-3.73,0-6,1.44-7.95,4.32h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M225.11,38.42H218V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24a8.89,8.89,0,0,0-8.11,4.48h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M265.38,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S244.16,44,244.16,52.13" transform="translate(-27.57 -27.65)"></path><rect x="246.66" width="7.25" height="38.13"></rect><path d="M304.21,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S283,44,283,52.13" transform="translate(-27.57 -27.65)"></path><path d="M332.36,50.9c0,4.05-1.87,7.41-6.45,7.41-3.73,0-6.19-2.72-6.19-7.36s2.45-7.47,6.13-7.47c4.37,0,6.51,3.41,6.51,7.41M313.22,66.58c.75,5.33,5.33,8.53,12.8,8.53,4.05,0,7.57-1,9.87-3.09,2-1.87,3.25-4.48,3.25-8.32V38.42h-7V41.3H332a8.82,8.82,0,0,0-7.57-3.63c-6.93,0-11.84,5.23-11.84,13.39s6,13.07,12.05,13.07a8.84,8.84,0,0,0,7.15-3.2H332v3c0,3.73-2,5.71-6.08,5.71-3.36,0-4.91-1.33-5.49-3h-7.2" transform="translate(-27.57 -27.65)"></path><path d="M342.89,74.74h4.27c5.55,0,7.57-2.19,9.65-8.27l9.55-28.05H359l-3.84,12.32c-.85,2.51-1.6,6-1.6,6h-.11s-.91-3.47-1.76-6l-4.05-12.32h-7.62l7.36,19.46C349,62,349.5,63.81,349.5,65.3c0,2.24-1.17,3.73-4.05,3.73h-2.56Z" transform="translate(-27.57 -27.65)"></path><rect x="430.66" y="2.39" width="7.25" height="6.51"></rect><path d="M383,34.37h8.91c3.84,0,6,1.71,6,5.17s-2.08,5.23-6.13,5.23H383Zm15.95,31.41h8.53l-9.52-15.71c4.8-1.6,7.54-5.25,7.54-10.58a11.38,11.38,0,0,0-3.41-8.27c-2.24-2.29-5.12-3.57-10-3.57H375.42V65.78H383V51.06h7.1Z" transform="translate(-27.57 -27.65)"></path><path d="M412.33,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H412.33m-7.25,2.93c0,8.16,5.12,14.51,14.18,14.51,7,0,11.36-4.11,12.37-9h-7.15C423.69,59.7,422,61,419.21,61c-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="412.53 38.13 419.46 38.13 429.62 10.77 422.36 10.77 416.1 29.33 416 29.33 409.79 10.77 402.43 10.77 412.53 38.13"></polygon><rect x="430.66" y="10.77" width="7.25" height="27.36"></rect><path d="M474.34,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H474.34m-7.25,2.93c0,8.16,5.12,14.51,14.19,14.51,7,0,11.36-4.11,12.37-9H486.5c-.8,2.08-2.45,3.36-5.28,3.36-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="472.7 38.13 479.25 38.13 484.27 20.2 484.38 20.2 489.23 38.13 495.84 38.13 504 10.77 496.96 10.77 492.27 28.24 492.16 28.24 487.31 10.77 481.12 10.77 476.54 28.24 476.43 28.24 471.9 10.77 464.7 10.77 472.7 38.13"></polygon><rect x="43.09" width="7.24" height="38.13"></rect><polygon points="52.15 0 52.15 6.51 62.36 6.51 62.36 38.13 69.67 38.13 69.67 6.51 79.88 6.51 79.88 0 52.15 0"></polygon><polygon points="29.15 0 20.68 27.74 11.89 0 0 0 0 38.13 7.04 38.13 7.04 8 16.78 38.13 24.2 38.13 33.44 8 33.44 38.13 40.64 38.13 40.64 0 29.15 0"></polygon></svg></div></a></div><div class="headerTemplate__navigation--3N0Bf"><div class="headerTemplate__menu--1sSdR"><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Featured" tabindex="0" href="/featured" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Featured</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Topics" tabindex="0" href="/all-topics" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Topics</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Newsletters" tabindex="0" href="/newsletter-preferences" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Newsletters</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Events" tabindex="0" href="https://events.technologyreview.com/" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Events</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Podcasts" tabindex="0" href="/podcasts" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Podcasts</span></a></li></div><div class="headerTemplate__userGreeting--625xY"><div class="userGreeting__wrapper--12jWF"><a data-event-category="nav" data-event-action="click" data-event-label="sign-in" tabindex="0" href="/login&amp;redirectTo=/" class="userGreeting__link--cnqfD link__aquaHover--ZxtM5"><span>Sign in</span></a><div class="userGreeting__subscribeWrapper--2VsZ5"><a class="userGreeting__subscribe--3dFsW button__aqua--3ONFP" href="" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button" tabindex="0">Subscribe</a></div></div></div></div></div></header><div class="header__headroom--2Y_W7 headroom-wrapper"><div aria-hidden="true" class="headroom headroom--unfixed"><header class="headerTemplate__container--3ZEzK"><div class="headerTemplate__wrapper--YdhXB headerTemplate__isHeadroom--13Fwe"><div class="headerTemplate__leftNavHolder--1ppPQ"><button type="button" class="headerTemplate__hamburgerIcon--1YuIX"><span></span><span></span><span></span><span></span></button><a tabindex="-1" href="https://www.technologyreview.com/" class="headerTemplate__logo--3wEZx"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoStacked--SLneu headerTemplate__logoStackedHeadroom--31nDd" aria-hidden="true"><svg width="175" height="86" viewBox="0 0 175 86" fill="none"><path d="M38.35 0.0034418H43.3459V26.1968H38.35V0.0034418ZM0 29.4176V33.891H7.90494V55.6144H12.9423V33.8876H20.8507V29.4142L0 29.4176ZM44.6898 0.0034418V4.47682H53.2098V26.2002H58.2125V4.47338H66.7325V0L44.6898 0.0034418ZM19.5067 44.1763H27.8919C27.7433 41.7951 26.1644 40.1468 23.8841 40.1468C21.2342 40.1468 19.9489 41.7229 19.5067 44.1763ZM14.5039 46.1928C14.5039 40.6252 18.3044 36.3032 23.8081 36.3032C29.8785 36.3032 33.1123 40.9176 33.1123 47.6243H19.4307C19.7969 50.5182 21.4173 52.3144 24.2503 52.3144C26.1989 52.3144 27.3391 51.4335 27.8919 50.0055H32.8221C32.1311 53.3399 29.1425 56.1581 24.2883 56.1581C18.0349 56.1581 14.5039 51.7983 14.5039 46.179V46.1928ZM34.052 46.2169C34.052 51.8224 37.7661 56.1443 43.7259 56.1443C48.7667 56.1443 51.89 52.9579 52.2216 48.9628H47.402C47.0565 51.0894 45.6365 52.1493 43.6015 52.1493C40.5474 52.1493 39.1101 49.7681 39.1101 46.2134C39.1101 42.5866 40.6545 40.2776 43.6706 40.2776C44.4993 40.2671 45.3041 40.5536 45.9383 41.0849C46.5725 41.6161 46.9939 42.3567 47.1256 43.1715H52.0178C51.3545 39.1042 48.3383 36.2894 43.4495 36.2894C37.7108 36.2894 34.0348 40.6114 34.0348 46.2169H34.052ZM58.1814 29.4039H53.1959V55.5972H58.1987V44.9299C58.1987 42.3663 59.8156 40.608 62.0234 40.608C64.1205 40.608 65.2987 42.036 65.2987 44.049V55.5869H70.3014V43.3402C70.3014 39.2384 67.6895 36.3066 63.7923 36.3066C61.2183 36.3066 59.674 37.2942 58.3127 39.2728H58.2022L58.1814 29.4039ZM76.6966 36.8056H71.8182V55.5972H76.8209V44.9299C76.8209 42.3663 78.4379 40.608 80.6456 40.608C82.7427 40.608 83.9209 42.036 83.9209 44.049V55.5869H88.9133V43.3402C88.9133 39.2384 86.3013 36.3066 82.4041 36.3066C79.8302 36.3066 78.1027 37.3699 76.814 39.3829H76.7035L76.6966 36.8056ZM104.485 46.241C104.485 42.5762 102.757 40.0884 99.7031 40.0884C96.6489 40.0884 94.9214 42.5797 94.9214 46.241C94.9214 49.9023 96.6144 52.3592 99.7031 52.3592C102.792 52.3592 104.485 49.9057 104.485 46.241ZM89.8461 46.241C89.8461 40.6355 93.8539 36.3135 99.7031 36.3135C105.552 36.3135 109.56 40.6355 109.56 46.241C109.56 51.8465 105.552 56.1684 99.7031 56.1684C93.8539 56.1684 89.8461 51.8361 89.8461 46.241ZM110.576 55.6179H115.579V29.4176H110.593L110.576 55.6179ZM131.264 46.241C131.264 42.5762 129.537 40.0884 126.482 40.0884C123.428 40.0884 121.701 42.5694 121.701 46.241C121.701 49.9126 123.394 52.3592 126.482 52.3592C129.571 52.3592 131.264 49.9057 131.264 46.241ZM116.625 46.241C116.625 40.6355 120.633 36.3135 126.482 36.3135C132.332 36.3135 136.339 40.6355 136.339 46.241C136.339 51.8465 132.332 56.1684 126.482 56.1684C120.633 56.1684 116.625 51.8361 116.625 46.241ZM150.684 45.3979C150.684 42.6451 149.213 40.3051 146.193 40.3051C143.654 40.3051 141.964 42.2837 141.964 45.4323C141.964 48.5809 143.657 50.4872 146.231 50.4872C149.396 50.4872 150.681 48.1783 150.681 45.3945L150.684 45.3979ZM137.476 56.165H142.441C142.845 57.3384 143.913 58.2537 146.241 58.2537C149.074 58.2537 150.436 56.8979 150.436 54.3343V52.2697H150.325C149.728 52.9888 148.973 53.5612 148.118 53.9425C147.263 54.3238 146.331 54.5038 145.395 54.4685C141.201 54.4685 137.082 51.172 137.082 45.4943C137.082 39.8888 140.465 36.2997 145.246 36.2997C147.599 36.2997 149.33 37.2151 150.47 38.7911H150.543V36.8125H155.362V54.1761C155.362 56.8119 154.516 58.6081 153.12 59.8917C151.538 61.3575 149.112 62.0148 146.317 62.0148C141.169 62.0148 138.005 59.8159 137.49 56.165H137.476ZM157.954 61.7705H160.897C164.722 61.7705 166.121 60.2702 167.555 56.0927L174.14 36.8228H169.089L166.439 45.2844C165.852 47.0049 165.337 49.3861 165.337 49.3861H165.268C165.268 49.3861 164.642 47.0049 164.055 45.2844L161.26 36.8228H155.995L161.07 50.1947C162.138 53.0508 162.504 54.2621 162.504 55.2875C162.504 56.8257 161.695 57.8511 159.709 57.8511H157.943L157.954 61.7705ZM13.1185 70.5899H19.5274C22.3225 70.5899 23.7528 69.3098 23.7528 67.0009C23.7528 64.6197 22.2465 63.4463 19.6069 63.4463H13.1185V70.5899ZM18.3493 74.9119H13.1185V85.0217H7.89803V58.8318H19.7451C23.0964 58.8318 25.0795 59.7093 26.6239 61.2853C27.3808 62.0243 27.9795 62.9084 28.3839 63.8843C28.7882 64.8601 28.9899 65.9074 28.9767 66.963C28.9767 70.6278 27.0834 73.1329 23.7735 74.2306L30.338 85.0217H24.4645L18.3493 74.9119ZM33.6754 73.594H42.0606C41.9121 71.2127 40.3331 69.5645 38.0529 69.5645C35.4029 69.5645 34.1177 71.1405 33.6754 73.594ZM28.6727 75.607C28.6727 70.0393 32.4731 65.7174 37.9769 65.7174C44.0472 65.7174 47.2811 70.3318 47.2811 77.035H33.5994C33.9657 79.9289 35.586 81.7252 38.4191 81.7252C40.3677 81.7252 41.5078 80.8477 42.0606 79.4162H46.9908C46.2999 82.7506 43.3113 85.5688 38.4571 85.5688C32.2036 85.5688 28.6727 81.209 28.6727 75.5898V75.607ZM52.7883 85.0045H57.5699L64.5731 66.2094H59.5738L55.2551 78.9414H55.1825L50.9088 66.2335H45.8231L52.7883 85.0045ZM65.2952 85.0045H70.298V66.2335H65.2952V85.0045ZM65.2952 64.9225H70.298V60.4491H65.2952V64.9225ZM76.4029 73.5768H84.7881C84.6395 71.1955 83.0606 69.5473 80.7803 69.5473C78.1304 69.5473 76.8451 71.1233 76.4029 73.5768ZM71.4001 75.5898C71.4001 70.0221 75.2006 65.7002 80.7043 65.7002C86.7712 65.7002 90.0085 70.3146 90.0085 77.0178H76.3269C76.6931 79.9117 78.3135 81.708 81.1465 81.708C83.0951 81.708 84.2353 80.8305 84.7881 79.399H89.7183C89.0273 82.7334 86.0388 85.5516 81.1845 85.5516C74.9311 85.5516 71.4001 81.1918 71.4001 75.5726V75.5898ZM94.2616 84.9873H98.7875L102.242 72.6718H102.315L105.663 84.9873H110.223L115.862 66.2335H111.001L107.764 78.2428H107.691L104.343 66.2439H100.076L96.9115 78.2428H96.8389L93.7295 66.2439H88.7474L94.2616 84.9873ZM28.7971 0.0034418L22.5781 19.2046L16.0794 0.0034418H7.89803V26.1968H12.735V5.45752L19.8245 26.1968H24.9379L31.6992 5.45752V26.1968H36.664V0.0034418H28.7971Z" fill="black"></path></svg></div><div class="headerTemplate__logoHorizontal--1O4Ic headerTemplate__logoHorizontalHeadroom--1bt1W" aria-hidden="true"><svg viewBox="0 0 504 47.46" tabindex="-1" aria-hidden="true"><polygon points="87.42 0 87.42 6.51 97.63 6.51 97.63 38.13 104.94 38.13 104.94 6.51 115.14 6.51 115.14 0 87.42 0"></polygon><path d="M142.17,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H142.17m-7.25,2.93c0,8.16,5.12,14.5,14.19,14.5,7,0,11.36-4.11,12.37-9h-7.15C153.53,59.7,151.88,61,149,61c-4.11,0-6.45-2.61-7-6.83H161.9c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><path d="M163.26,52.13c0,8.16,5.39,14.45,14,14.45,7.31,0,11.84-4.64,12.32-10.45h-7a5.11,5.11,0,0,1-5.49,4.64c-4.43,0-6.51-3.47-6.51-8.64s2.24-8.64,6.61-8.64a5,5,0,0,1,5,4.21h7.09c-1-5.92-5.33-10-12.43-10-8.32,0-13.65,6.29-13.65,14.45" transform="translate(-27.57 -27.65)"></path><path d="M198.27,27.65H191V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24-3.73,0-6,1.44-7.95,4.32h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M225.11,38.42H218V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24a8.89,8.89,0,0,0-8.11,4.48h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M265.38,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S244.16,44,244.16,52.13" transform="translate(-27.57 -27.65)"></path><rect x="246.66" width="7.25" height="38.13"></rect><path d="M304.21,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S283,44,283,52.13" transform="translate(-27.57 -27.65)"></path><path d="M332.36,50.9c0,4.05-1.87,7.41-6.45,7.41-3.73,0-6.19-2.72-6.19-7.36s2.45-7.47,6.13-7.47c4.37,0,6.51,3.41,6.51,7.41M313.22,66.58c.75,5.33,5.33,8.53,12.8,8.53,4.05,0,7.57-1,9.87-3.09,2-1.87,3.25-4.48,3.25-8.32V38.42h-7V41.3H332a8.82,8.82,0,0,0-7.57-3.63c-6.93,0-11.84,5.23-11.84,13.39s6,13.07,12.05,13.07a8.84,8.84,0,0,0,7.15-3.2H332v3c0,3.73-2,5.71-6.08,5.71-3.36,0-4.91-1.33-5.49-3h-7.2" transform="translate(-27.57 -27.65)"></path><path d="M342.89,74.74h4.27c5.55,0,7.57-2.19,9.65-8.27l9.55-28.05H359l-3.84,12.32c-.85,2.51-1.6,6-1.6,6h-.11s-.91-3.47-1.76-6l-4.05-12.32h-7.62l7.36,19.46C349,62,349.5,63.81,349.5,65.3c0,2.24-1.17,3.73-4.05,3.73h-2.56Z" transform="translate(-27.57 -27.65)"></path><rect x="430.66" y="2.39" width="7.25" height="6.51"></rect><path d="M383,34.37h8.91c3.84,0,6,1.71,6,5.17s-2.08,5.23-6.13,5.23H383Zm15.95,31.41h8.53l-9.52-15.71c4.8-1.6,7.54-5.25,7.54-10.58a11.38,11.38,0,0,0-3.41-8.27c-2.24-2.29-5.12-3.57-10-3.57H375.42V65.78H383V51.06h7.1Z" transform="translate(-27.57 -27.65)"></path><path d="M412.33,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H412.33m-7.25,2.93c0,8.16,5.12,14.51,14.18,14.51,7,0,11.36-4.11,12.37-9h-7.15C423.69,59.7,422,61,419.21,61c-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="412.53 38.13 419.46 38.13 429.62 10.77 422.36 10.77 416.1 29.33 416 29.33 409.79 10.77 402.43 10.77 412.53 38.13"></polygon><rect x="430.66" y="10.77" width="7.25" height="27.36"></rect><path d="M474.34,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H474.34m-7.25,2.93c0,8.16,5.12,14.51,14.19,14.51,7,0,11.36-4.11,12.37-9H486.5c-.8,2.08-2.45,3.36-5.28,3.36-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="472.7 38.13 479.25 38.13 484.27 20.2 484.38 20.2 489.23 38.13 495.84 38.13 504 10.77 496.96 10.77 492.27 28.24 492.16 28.24 487.31 10.77 481.12 10.77 476.54 28.24 476.43 28.24 471.9 10.77 464.7 10.77 472.7 38.13"></polygon><rect x="43.09" width="7.24" height="38.13"></rect><polygon points="52.15 0 52.15 6.51 62.36 6.51 62.36 38.13 69.67 38.13 69.67 6.51 79.88 6.51 79.88 0 52.15 0"></polygon><polygon points="29.15 0 20.68 27.74 11.89 0 0 0 0 38.13 7.04 38.13 7.04 8 16.78 38.13 24.2 38.13 33.44 8 33.44 38.13 40.64 38.13 40.64 0 29.15 0"></polygon></svg></div></a></div><div class="headerTemplate__navigation--3N0Bf"><div class="headerTemplate__menu--1sSdR"><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Featured" tabindex="-1" href="/featured" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Featured</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Topics" tabindex="-1" href="/all-topics" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Topics</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Newsletters" tabindex="-1" href="/newsletter-preferences" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Newsletters</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Events" tabindex="-1" href="https://events.technologyreview.com/" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Events</span></a></li><li class="headerMenuItem__wrapper--3mUtz"><a data-event-category="site-header" data-event-action="header-item" data-event-label="Podcasts" tabindex="-1" href="/podcasts" class="headerMenuItem__link--1Uk-B link__aquaHover--ZxtM5"><span>Podcasts</span></a></li></div><div class="headerTemplate__userGreeting--625xY"><div class="userGreeting__wrapper--12jWF"><a data-event-category="nav" data-event-action="click" data-event-label="sign-in" tabindex="-1" href="/login&amp;redirectTo=/" class="userGreeting__link--cnqfD link__aquaHover--ZxtM5"><span>Sign in</span></a><div class="userGreeting__subscribeWrapper--2VsZ5"><a class="userGreeting__subscribe--3dFsW button__aqua--3ONFP" href="" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button" tabindex="-1">Subscribe</a></div></div></div></div></div></header></div></div><main class="body__content--2FEkf body__wrapper--2rRv1" id="content"><div class="contentArea__wrapper--1RZ80 content-area"><div class="contentArticleHeader__outerWrap--6uRy5"><header class="contentArticleHeader__wrapper--3W0IT" id="" style="background:linear-gradient(to bottom, 
      #101F40ff 100%, 
      transparent 0%)"><div class="contentArticleHeader__innerWrap--3qbC7"><div class="contentArticleHeader__intro--6lXHt contentArticleHeader__containerBlock--JxukJ"><div class="eyebrow__wrap--1BeA8 eyebrow__storyPage--3pw7f"><a style="color:#fff" href="https://www.technologyreview.com/topic/humans-and-technology/" class="eyebrow__eyebrow--3MrG8 eyebrow__fullStoryEyebrow--AxoJe">Humans and technology</a></div><h1 class="contentArticleHeader__title--rp01p">“李老师”口述：如何成为推特上中国抗议信息的聚集地</h1><div class="contentArticleHeader__deck--3N9MX"><p>在针对中国新冠“清零”政策的激烈抗议的一周中，他凭一己之力把推特账号变成了一座新闻直播间，这位中国画家与我们分享了他的故事。</p>
</div><div class="contentArticleHeader__meta--7m29K"><div class="byline__wrapper--3vOJH byline__storyPage--116_b"><span class="byline__by--3I70Z" aria-hidden="true">By </span><ul class="byline__list--2jfa5" aria-label="Authors"><li class="byline__author--g26Rn byline__storyPage--116_b"><span class="byline__name--2MpUW byline__storyPage--116_b">李老师口述，Zeyi Yang 整理</span></li></ul></div><div class="contentArticleHeader__publishDate--goc9R">December 5, 2022</div></div></div><div class="contentArticleHeader__image--7Tx96 contentArticleHeader__containerBlock--JxukJ"><span class="image__wrapper--i55tn"><div class="image__smartCrop--1tTAJ" style="padding-top:56.25%"><img src="https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?fit=720,480 720w,https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?fit=360,240 360w,https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?fit=1456,818 1456w,https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?fit=728,409 728w,https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?fit=1616,908 1616w,https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?fit=808,454 808w,https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?fit=2128,1196 2128w,https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?fit=1064,598 1064w,https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?fit=2252,1266 2252w,https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?fit=1126,633 1126w,https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?fit=2160,1214 2160w,https://wp.technologyreview.com/wp-content/uploads/2022/12/artist-activist2.jpg?fit=1080,607 1080w" sizes="(max-width: 32rem) 360px,(max-width: 48rem) 728px,(max-width: 64rem) 808px,(max-width: 80rem) 1064px,(max-width: 90rem) 1126px,1080px" style="object-position:50% 50%" alt="&amp;quot; &amp;quot;" class="image__img--3bauF"/></div></span><figcaption class="image__meta--2hAYx"><span class="image__credit--1Fj0h">Stephanie Arnett/MITTR; Getty (people), @whyyoutouzhele (cat)</span></figcaption></div></div><div class="contentArticleHeader__dots--ZqdiC contentArticleHeader__firstDots--3Hs_j"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div><div class="contentArticleHeader__dots--ZqdiC contentArticleHeader__secondDots--SyZ_D"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div><div class="contentArticleHeader__dots--ZqdiC contentArticleHeader__secondDots--SyZ_D" style="background-image:radial-gradient(
                circle at 2px 2px,
                #BBC7E199
                2px,
                transparent 0
              )"></div></header></div><div class="columnArea--fullStory__wrapper--1t4GQ columnArea--feed__wrapper--2tKpu columnArea__wrapper columnArea--fullStory__isStandard--13RnJ"><div class="columnArea--fullStory__main--250mb"><div class="contentArea__wrapper--1RZ80 content-area"><div class="contentBody__wrapper--1fP2v"><div class="contentBody__overlay--1aZGF"></div><div class="contentBody__content--1lbXn" id="content--body"><div><div class=""><div><div class="gutenbergContent__content--1FgGp html_0"> <p><em>Editor’s note: This is a translation of a story about a Chinese painter based in Italy who became a critical source of information for many in China during recent protests against the country’s zero-covid policy. Find the English language version <a href="https://www.technologyreview.com/2022/12/02/1064075/teacher-li-twitter-china-protests" target="_blank">here</a>.</em></p>  <p>过去一周，随着针对中国新冠防疫政策的抗议<a href="https://www.technologyreview.com/2022/11/30/1063820/shanghai-protesters-want-fear-zero-covid/">席卷了社交媒体</a>，一个推特账号<a href="https://twitter.com/whyyoutouzhele">@李老师不是你老师</a> 变成了各种相关信息来源的“集散地”。中国各地民众纷纷通过私信发来抗议视频和实时消息，而该账号帮投稿人隐去身份，匿名将这些消息发布出来。</p> </div></div><div><div class="gutenbergContent__content--1FgGp html_2"> <p>这个账户背后只有一个人：李（大家称他为李老师），出于安全考虑，他要求只透露姓氏。他是一位居住在意大利的中国画家，且从未在新闻行业工作过，但这并没有阻止他把自己的推特账号变成了一个单人值守的新闻直播间。</p>  <p>针对新冠清零政策的抗议活动在 11 月的最后一个周末达到了高峰，李老师每秒钟都会收到十几条私信，他也在尽可能在收到投稿的一瞬间分辨、过滤掉不实信息。尽管在过去的一年里，他一直在发布关注者们的匿名私信，但这对他来说，也是一次完全不同的经历。</p> <div id="piano__post_body-desktop-1" class="piano__post_body"></div>
 <p>长期以来，他一直在网上关注并谈论中国的社会问题。2021 年的时候，他开始在微博上收到私信，这些人担心暴露自己的身份，希望通过他将这些信息发布出去。</p>  <p>但是后来，他发布的消息开始被审查和删帖；到今年2月，他的账户被封禁。之后的两个月中，他又有 49 个账户陆续被禁。但他的关注者们大方地让他使用自己的手机号去注册更多的账号（来发布信息）。今年 4 月，他被微博禁止访问，于是辗转到了推特。也正是在推特上，他收到了大量国际账户以及翻墙访问推特的中国用户的关注。</p> <div id="piano__post_body-mobile-1" class="piano__post_body"></div>
 <p>上周，郑州富士康工厂的工人与管理层<a href="https://www.nytimes.com/2022/11/24/world/asia/china-unrest-covid-lockdowns.html">爆发冲突</a>，李老师开始通过中国社交媒体和他的关注者提供的信息来跟踪事态走向。那一晚，他只休息了 3 个小时。</p>  <p>到周末，中国的大城市里爆发了更多的抗议活动。李老师又一次开始发布实时抗议视频录像，以期一方面帮助在中国国内的人了解信息，来决定是否要参与其中；另一方面告诉身处海外的人们，中国正在发生的事情。“让大家感觉，这一秒我虽然在世界各地，但是这件事情正在发生，而我正在看，”李老师说。</p>  <p>他的推特帐户现在已经成为抗议活动信息的集散地，仅在过去一周就吸引了超过 60 万名关注者。</p>  <p>但是他也因为所做的事，承受着代价：在中国的社交媒体平台（如微博、微信等）上提及他的账号名称会被审查。他也在私信中收到死亡威胁，并且警方已经去拜访了他在中国的家。</p> </div></div><aside class="related__wrap alignleft"><h2 class="related__header">Related Story</h2><div class="related__content-wrap"><a tabindex="-1" href="https://www.technologyreview.com/2022/11/15/1063218/whats-next-biometrics-palm-print-recognition-tencent-we-chat-pay/" class="related__featuredImg--link"><span class="image__wrapper--i55tn"><span class=" lazy-load-image-background opacity" style="color:transparent;display:inline-block"><span class="image__img--3bauF imgLazyLoaded" style="display:inline-block"></span></span></span><figcaption class="image__meta--2hAYx"></figcaption></a><div class="related__meta-wrap"><a href="https://www.technologyreview.com/2022/11/15/1063218/whats-next-biometrics-palm-print-recognition-tencent-we-chat-pay/" class="related__link"><div class="">Tencent wants you to pay with your palm. What could go wrong?</div></a><div class="related__deck"><p>Recent technological advances have enabled Chinese companies to use palm-print recognition technology in everyday settings. But they still need to answer looming ethical and practical questions.</p>
</div></div></div></aside><div><div class="gutenbergContent__content--1FgGp html_5"> <p>但在焦虑之中又混杂着解放和自由的感觉，李老师觉得，他自己终于可以毫无恐惧地在社交媒体上直言习近平了。他还开玩笑说，他的推特头像是一只猫的涂鸦，但现在这个涂鸦恐怕已经成为了最著名也最危险的一只猫。</p>  <p>在上周早些时候的一次长谈中，李老师向我描述了他正在做的事以及他承受的巨大压力，也解释了要保持客观的难处所在。他所做的事占用了他几乎所有的非休息时间，后来他不得不强迫自己在周一的时候休息，这也促成了一次奇遇。</p>  <p>以下，是李老师本人讲述的他的故事。本文后续内容经过了轻微改动和重新组织，以保证表达清晰。——<em>Zeyi Yang</em></p>  <h3><strong>恐惧者的传声筒</strong><strong></strong></h3>  <p>这个账号的话，其实本质上来说，它和很多的推特的普通用户是一样的，就是发一些关于生活的话题、关于自己专业方面的一些话题，然后当然也包括社会的一些议题。</p> <div id="piano__post_body-mobile-2" class="piano__post_body"></div>
<div id="piano__post_body-desktop-2" class="piano__post_body"></div>
 <p>但是这个账号它其实还承载着另外一个功能。我也不知道从什么时候开始，渐渐地我开始收到私信投稿，大家会发一些正在发生的事情或者是他们自己的事情，然后希望我帮他们发出来。我觉得这个可能也是中国互联网上，或者说是习近平上台以后，这种越来越强烈的网络管制或者说言论管制的情况下，开始衍生出来的一种情况。大家不敢自己直接在网上去说这些东西，哪怕是匿名的，他们也不敢去说。但是他们又想要表达，所以他们希望有别人来替他们说。</p>  <p>在微博上也是一样的，我可能最开始只有几千个、一万个粉丝，然后渐渐地大家发现这个人他可以说话，然后就来找我。就是从徐州丰县“八孩母亲”事件开始，当时我帮一个人去发表内容（他想找他的姐姐），那个内容在微博上应该是转了三万多次，然后我的号就炸了。我的号炸了之后我就继续建新的账号，然后在那几个月里基本上就是一直被炸，大概两个月时间我炸了五十个号。 我最快的时候是十分钟炸一个。你只要一炸我的号，我就会立刻建一个。</p>  <p>我的粉丝，我也不知道他们怎么就可以立刻找到我，然后瞬间一万多人就又关注回来。然后直到是他们好像找到那个卖号的网站，把那个网站炸了，我就再也找不到账号了。</p>  <p>当时在那个过程里，我其实是很感动的，因为在微博上你是需要手机号来验证的，但大量的网友他们把手机号借给我，说：“没事，李老师，你就用我手机号来验证，没关系。”也是很让我感动的事情。后来就彻底没有号了，我就没办法，只能来推特。</p> </div></div><div><div class="gutenbergContent__content--1FgGp html_7"> <p>我的推特账号是 2020 年建的，但是我其实是今年四月份才转到推特。从一开始，这个最新的消息都会（有粉丝）发给我，我不知道为什么，就是总有人他们就在新闻发生现场，然后就可以立刻发给我，包括<a href="https://chinadigitaltimes.net/chinese/688815.html">（十月份）上海举白色横幅</a>的那件事情。慢慢地，粉丝数就多起来了。</p>  <p>我在报导这个富士康事件之前，大概有 14 万粉丝；报导完涨到了 19 万；现在是多少万我已经不知道了。（编辑注：采访时李老师的推特账号有 67 万粉丝，截止到发稿时已超过 78 万。）</p>  <h3><strong>单人扛起的新闻直播间</strong><strong></strong></h3>  <p>这几天的话，我大概只能睡五个小时吧，然后其他的时间就全部在（推特）上面。 没有其他人，只有我自己，连我女朋友都没有参与。</p>  <p>其实我在线时间最长的一天不是这两天，是富士康冲突那天。因为那个事情就是（变化）太快了，他们一直不停的话，我也没法停。我就没有想过说，反正这事和自己没关系，要不就睡觉去吧，没有想过。</p> <div id="piano__post_body-mobile-3" class="piano__post_body"></div>
 <p><a href="https://apnews.com/article/china-fires-6a1b6902e6ccf87e064f1232045a2848">乌鲁木齐火灾</a>这件事其实引发了大家的一个共情。火灾确实是每个人心里的一个痛，因为每个人都被封在家里出不去过。而且包括之前每一次类似的社会事件，无论这件事情和政府有没有关系，它都会把（舆论）封锁起来。那么在一次又一次的闭嘴当中，人们就开始愤怒了。总是有一个导火线，这个导火线到底是哪一件事，哪怕不是今天，也可能是明天，或者后天。</p>  <p>我本来以为<a href="https://www.bbc.com/news/world-asia-china-63766125">（11月）26号晚上的新疆抗议</a>是载入历史的一页，结果那只是历史的一个开端。</p> <div id="piano__post_body-desktop-3" class="piano__post_body"></div>
 <p>特别是当抗议者喊出<a href="https://www.technologyreview.com/2022/10/16/1061713/wechat-accounts-begging-tencent-beijing-protest/">四通桥</a>的那些口号的时候，我心里就是：完了，人们在上海市中心去喊这些口号，这会是一个非常非常严重的事情。那这个时候，就必须用一个中立、客观的态度去记录它，因为如果不这样的话，就是在推特上，可能很快它也会消失掉。我的想法就是，我要立刻去接过这个接力棒，然后就不自觉地就开始了。</p>  <p>紧接着就是一种很难说的感觉，就是大家所有人全部都汇聚过来，各种各样、天南地北的信息就汇聚过来，然后告诉你：嘿，这里发生了什么；嘿，那里发生了什么；你知道吗，我们广州也这样了；我现在在武汉，武汉现在这样；我现在在北京，然后我正跟着大部队在一起走……</p> </div></div><div><div class="gutenbergContent__content--1FgGp html_9"> <p>就是突然所有的实时信息都涌到我这里，那种感觉不知道怎么去形容。 但是也已经没有时间去想了。心跳得特别得快，然后手和脑子在不停地去切换几个软件。因为你知道推特是没有办法直接从网站上存视频的，所以不停地切换软件、剪辑视频、导出，然后发到推特上。（编辑注： 李老师会为视频添加字幕，隐去原作者信息，以及把多个短视频编辑在一起）到后边就已经没有时间去剪辑视频了。一个十二秒的微信视频，他拍了发过来，然后我就会直接用，就是这样，没有时间去想。</p>  <p>（私信频率）最高的时候应该是星期日下午六点左右，当时是中国的五个大城市：北京、上海、成都、武汉、广州，同时都有非常多的人在街上。所以我基本上每秒都能收到十几条消息。到最后我已经没法去筛选信息了，就是我看见，我点开，然后这个事情值得发，我就发。</p>  <p>全国各地的网友都在跟我说这个实时情况。为了不让更多的人遭受危险，他们亲自去（抗议）现场，然后告诉我现场的情况。包括有网友骑着共享单车，经过南京总统府，然后一边骑，一边拍，拍下来以后告诉我说南京这边的情况，然后告诉我一定要让大家小心。我觉得确实是一个蛮感动的事情。</p>  <p>到目前为止，渐渐地我就成为了一个“演播厅主播”，就是说全国各地的现场“记者”不断地给我发来反馈。比如说星期一在杭州，有五六个人同时在不断地给我发最新的消息，当然中间有段时间停了， 因为清场的时候大家全部都在逃。</p> <div id="piano__post_body-mobile-4" class="piano__post_body"></div>
 <h3><strong>保持客观的重要性</strong></h3>  <p>在推特上会有非常非常多的添油加醋的消息。从他们的角度他们认为这是对的，他们认为你必须最大限度地去引发大家的愤怒，然后才会有反抗。但是对我来说的话，我认为我们需要真实的信息，我们需要知道真正发生了什么，这是最重要的。如果说我们是为了情绪的话，那其实到最后我就真成“<a href="https://www.lemonde.fr/en/china/article/2022/11/28/china-blames-forces-with-ulterior-motives-for-linking-urumqi-fire-to-covid-curbs_6005863_162.html">境外势力</a>”了是吧？</p>  <p>如果说外网可以有一个渠道能够客观、实时、准确地去随时记录这些事，那么对于墙内的民众来说，他们就会笃定这件事。在现在这种非常极端的消息封锁的情况下， 有一个账号可以以几乎几秒钟一条的速度不断地去发布全国各地各种消息，其实对于大家来说，也是一种鼓励。</p>  <p>中国人从小跟着爱国主义长大，所以他们比较畏缩，或者说他们不太敢直接地去说一些内容或者直接去反对什么。其实大家在抗议中唱国歌、举红旗、举国旗，你必须得明白，中国人他就是爱国的，那么他们自然是带着这一份情怀来去向政府要求一些东西。所以他们愿意给我投稿，因为他们知道我是中立、客观、真实地在报道这件事情。但是其他人的话，他们不敢去投；万一真的就像国内说的，被境外势力利用了，是吧？</p>  <p>可以这样说，他们想要反对，但是又不是那么绝对的反对，他们希望有一个折中的点。那么我其实就是那个折中的点。发生的事情我会报导，但是我只报导事情，我不会多说一句。可能这就是为什么我成为这个中心，当然我成为这个中心也和我一直在发内容有关系。</p> <div id="piano__post_body-desktop-4" class="piano__post_body"></div>
</div></div><div><div class="gutenbergContent__content--1FgGp html_11"> <p>所以我尽量做到有什么信息就报道什么信息，但是现在这件事很难完成，因为投稿实在太多了。可能一个事情，我需要几个不同角度的拍摄，我才能确认这件事情。比如说昨天晚上有传言武汉有枪击、成都有枪击、西安有枪击，但是我都没有找到可以去验证的视频，所以最后我都没有发。那么也因此，一些推特上的网友会认为我可能在故意地掩盖一些警方的错误。</p>  <p>所以现在有一些比较尴尬的情况，就是国内认为我在煽动这些事情，但是国外的人认为我是大外宣， 这就形成了一个非常矛盾的点。当你选择站在中间的时候，你肯定是承受了两边的压力，但是没关系。</p>  <h3><strong>应对混乱和虚假</strong><strong></strong></h3>  <p>而且我基本上就是没有时间思考，基本上就是几秒钟一条，几秒钟一条；然后消息又非常快、非常乱，还有发一些非常重复的视频。还有好多就直接从我这儿发出去的视频，然后他不知道从朋友圈什么地方，又发回来给我。可能这一条是北京、下一条是广州、下一条就是上海。他们又没办法马上知道我这个视频发没发，所以他又重新发给我。比如总是把前面可能 9 点的视频，然后他 12 点的时候又发给我，他以为这就是当时的情况。</p>  <p>可能今天晚上投稿给我最多的一个假视频，是一个警车开车在立交桥下碾人的视频，我应该看了有六、七十次吧，都说是这个四通桥底下或者怎么样，但其实它就是一个国外的视频。很多人是愿意相信这些视频的，（其实）他们就是愿意相信说发生了一个大新闻。</p> </div></div><aside class="related__wrap alignleft"><h2 class="related__header">Related Story</h2><div class="related__content-wrap"><a tabindex="-1" href="https://www.technologyreview.com/2022/10/16/1061713/wechat-accounts-begging-tencent-beijing-protest/" class="related__featuredImg--link"><span class="image__wrapper--i55tn"><span class=" lazy-load-image-background opacity" style="color:transparent;display:inline-block"><span class="image__img--3bauF imgLazyLoaded" style="display:inline-block"></span></span></span><figcaption class="image__meta--2hAYx"></figcaption></a><div class="related__meta-wrap"><a href="https://www.technologyreview.com/2022/10/16/1061713/wechat-accounts-begging-tencent-beijing-protest/" class="related__link"><div class="">WeChat users are begging Tencent to give their accounts back after talking about a Beijing protest</div></a><div class="related__deck"><p>The super app banned users who shared images of a rare pro-democracy demonstration. Now they’re posting “confession letters” in a desperate hope to regain access.</p>
</div></div></div></aside><div><div class="gutenbergContent__content--1FgGp html_13"> <p>星期一上午我遭遇的比较大的危机就是，我不知道是谁，是不是（中国政府）的人，他们不断给我发假消息。就是有一些消息是真实发生但是地点不对的，然后有一些就直接看一眼就知道是假的的消息，可能他们希望从那个方面去打倒我吧。</p>  <p>虽然说在私信里面不断地有人希望我呼吁，不断地有人希望我去总结口号或者发布口号，或者发布让大家应该怎么怎么做，但是我一直没有突破那条线。因为我觉得每个人都有一个自己的“任务”，我的任务就是报道这件事情。如果说我突然加入进来（抗议）的话，我就等于是真的在指挥了，而我又并不在现场。如果说真正死了人的话，那血债其实就是算在我头上的，因为是我指挥他们去的。所以我认为不应该这样，我只能去报导。</p>  <p>但是我认为，最后这个帽子是肯定会扣在我头上，就是我不做这件事，我之后也会被认为在做这件事。</p>  <p>那么如果我始终能够保证独立性的话，那可能是一根蜡烛，可能是一根火炬，就是立在那里。</p> </div></div><div><div class="gutenbergContent__content--1FgGp html_15"><h3><strong>工作带来的精神压力</strong></h3>  <p>我刚刚研究生毕业，严格意义上就说，我也就是个刚毕业的学生对吧。所以就是突然被拉进这件事，让我突然成为了这样的一个角色。没有什么感觉。其实说来说去的，更多就是揪心吧，就是不知道自己会怎么样。也会很害怕，会不会哪天过马路，突然一个车往我这儿撞过来，制造一个交通事故啥的。更多的其实是当我关掉电脑以后，我会有一些担忧，但是当我坐在电脑前的时候，我又没有时间去考虑自己。</p>  <p>我主要觉得这很累，只有今天，我是强迫给自己放假的。平时的话，我基本上就是我坐在那，从开始，然后一直到结束，我几乎都不会站起来。</p>  <p>但是今天，我开始受到一些威胁，然后我心理压力会比较大。不得不怕，你看过那么多，你知道那么多。 所以今天，就是强制给我自己放了一个假。也不算什么放假吧，就是下去走了几圈，然后走的时间比较久。</p>  <p>今天也挺奇妙的。</p>  <p>我昨天晚上确实有收到死亡威胁，我不知道他是谁，他反正就是说“我们已经知道你在哪了，你就等着就好了。”我当时没来得及截图，因为那个消息很快就被其他的消息给盖住。我扫了一眼，那个消息立刻就没有了，但是当时真的就是心里就悬着。</p>  <p>然后今天早上我出门买猫粮的时候，我就在猫眼里反复查看，看有没有人在我家门外。然后一路上我都不断地在看马路上有没有这个站岗的人或者怎么样，他们是不是真得能找到我。回来的时候呢，就是楼梯里一直有异动，然后我就把东西放在门口，我就站在这个猫眼里等着看了十分钟，一直没有看到人。后来我心里想这样不是办法，我必须得让他走，我当时想的就是说，我直接开直播然后找他，然后让他走。其实结果就是没有人，是一只很小、很小、很小的猫，不知道为什么它突然躲在那里，然后我就把它抱回家了，现在我女朋友在喂它吃东西。反正就是觉得挺奇妙的。我正在考虑，要不要叫它乌鲁木齐。</p>  <p>我忘了是不是从习近平上台以来，一直都感觉特委屈。就是觉得这些年，就是为了能够说话，然后不断地、反复地审查自己，一直都小心翼翼。</p>  <p>然后昨天吧，突然就不怕了。没有时间去想这个事情，就一直在不断地发。简单来说就是，当他们喊出“习近平下台”的时候，突然就觉得无所谓了，我可以把这个事情给报道出来，这几个字我也敢打。他们敢喊，我也敢打，这样一个感觉。</p>  <p>你知道这三个字打出来要意味着什么，就是完全不同的这种概念。那一刻就是突然就感觉自己又死、又活、又解脱、又委曲，就是非常非常复杂的这种感觉。<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1091.84 1091.84" class="monogramTLogo"><polygon fill="#6d6e71" points="363.95 0 363.95 1091.84 727.89 1091.84 727.89 363.95 363.95 0"></polygon><polygon fill="#939598" points="363.95 0 728.24 365.18 1091.84 364.13 1091.84 0 363.95 0"></polygon><polygon fill="#414042" points="0 0 0 0.03 0 363.95 363.95 363.95 363.95 0 0 0"></polygon></svg> </p></div></div></div><div class="sliderAd__wrapper--1vLJw"><button class="sliderAd__closeButton--1er6R" type="button"><span class="sliderAd__closeText--1dJ37">hide</span><span class="sliderAd__closeIcon--1scjj"><svg width="26" height="26" viewBox="0 0 26 26"><g fill="none" fill-rule="evenodd" stroke="#FFF" stroke-linecap="square" stroke-width="4"><path d="M.526.526l19.41 19.41M19.474.526L.064 19.936" transform="translate(3 3)"></path></g></svg></span></button><div><div data-loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-slider adunitContainer"><div class="adBox" id="site-slider-1"></div></div></div></div></div></div></div></div><footer class="contentFooter__wrapper--34Woc"><div class="contentFooter__grid--2FTOi"><div class="contentFooter__byline--1w-CU"><h3>by<!-- --> <span class="contentFooter__author--390m9">李老师口述，Zeyi Yang 整理</span></h3></div><div class="contentFooter__social--mXO_Z"><div class="socialList__wrapper--TEzWE"><div class="socialList--iconsOnly__shareWrapper--1xsJ1"><h3 class="socialList--iconsOnly__title--18KES">Share</h3><ul class="socialList--iconsOnly__list--3vpyv"><li class="darkRound__wrapper--1S_UF socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.technologyreview.com%2F2022%2F12%2F05%2F1064311%2Fteacher-li-twitter-china-protests-translation%2F&amp;title=%E2%80%9C%E6%9D%8E%E8%80%81%E5%B8%88%E2%80%9D%E5%8F%A3%E8%BF%B0%EF%BC%9A%E5%A6%82%E4%BD%95%E6%88%90%E4%B8%BA%E6%8E%A8%E7%89%B9%E4%B8%8A%E4%B8%AD%E5%9B%BD%E6%8A%97%E8%AE%AE%E4%BF%A1%E6%81%AF%E7%9A%84%E8%81%9A%E9%9B%86%E5%9C%B0&amp;summary=Editor%E2%80%99s%20note%3A%20This%20is%20a%20translation%20of%20a%20story%20about%20a%20Chinese%20painter%20based%20in%20Italy%20who%20became%20a%20critical%20source%20of%20information%20for%20many%20in%20China%20during%20recent%20protests%20against%20the%20country%E2%80%99s%20zero-covid%20policy.%20Find%20the%20English%20language%20version%C2%A0here.%20%E8%BF%87%E5%8E%BB%E4%B8%80%E5%91%A8%EF%BC%8C%E9%9A%8F%E7%9D%80%E9%92%88%E5%AF%B9%E4%B8%AD%E5%9B%BD%E6%96%B0%E5%86%A0%E9%98%B2%E7%96%AB%E6%94%BF%E7%AD%96%E7%9A%84%E6%8A%97%E8%AE%AE%E5%B8%AD%E5%8D%B7%E4%BA%86%E7%A4%BE%E4%BA%A4%E5%AA%92%E4%BD%93%EF%BC%8C%E4%B8%80%E4%B8%AA%E6%8E%A8%E7%89%B9%E8%B4%A6%E5%8F%B7%40%E6%9D%8E%E8%80%81%E5%B8%88%E4%B8%8D%E6%98%AF%E4%BD%A0%E8%80%81%E5%B8%88%20%E5%8F%98%E6%88%90%E4%BA%86%E5%90%84%E7%A7%8D%E7%9B%B8%E5%85%B3%E4%BF%A1%E6%81%AF%E6%9D%A5%E6%BA%90%E7%9A%84%E2%80%9C%E9%9B%86%E6%95%A3%E5%9C%B0%E2%80%9D%E3%80%82%E4%B8%AD%E5%9B%BD%E5%90%84%E5%9C%B0%E6%B0%91%E4%BC%97%E7%BA%B7%E7%BA%B7%E9%80%9A%E8%BF%87%E7%A7%81%E4%BF%A1%E5%8F%91%E6%9D%A5%E6%8A%97%E8%AE%AE%E8%A7%86%E9%A2%91%E5%92%8C%E5%AE%9E%E6%97%B6%E6%B6%88%E6%81%AF%EF%BC%8C%E8%80%8C%E8%AF%A5%E8%B4%A6%E5%8F%B7%E5%B8%AE%E6%8A%95%E7%A8%BF%E4%BA%BA%E9%9A%90%E5%8E%BB%E8%BA%AB%E4%BB%BD%EF%BC%8C%E5%8C%BF%E5%90%8D%E5%B0%86%E8%BF%99%E4%BA%9B%E6%B6%88%E6%81%AF%E5%8F%91%E5%B8%83%E5%87%BA%E6%9D%A5%E3%80%82%20%E8%BF%99%E4%B8%AA%E8%B4%A6%E6%88%B7%E8%83%8C%E5%90%8E%E5%8F%AA%E6%9C%89%E4%B8%80%E4%B8%AA%E4%BA%BA%EF%BC%9A%E6%9D%8E%EF%BC%88%E5%A4%A7%E5%AE%B6%E7%A7%B0%E4%BB%96%E4%B8%BA%E6%9D%8E%E8%80%81%E5%B8%88%EF%BC%89%EF%BC%8C%E5%87%BA%E4%BA%8E%E5%AE%89%E5%85%A8%E8%80%83%E8%99%91%EF%BC%8C%E4%BB%96%E8%A6%81%E6%B1%82%E5%8F%AA%E9%80%8F%E9%9C%B2%E5%A7%93%E6%B0%8F%E3%80%82%E4%BB%96%E6%98%AF%E4%B8%80%E4%BD%8D%E5%B1%85%E4%BD%8F%E5%9C%A8%E6%84%8F%E5%A4%A7%E5%88%A9%E7%9A%84%E4%B8%AD%E5%9B%BD%E7%94%BB%E5%AE%B6%EF%BC%8C%E4%B8%94%E4%BB%8E%E6%9C%AA%E5%9C%A8%E6%96%B0%E9%97%BB%E8%A1%8C%E4%B8%9A%E5%B7%A5%E4%BD%9C%E8%BF%87%EF%BC%8C%E4%BD%86%E8%BF%99%E5%B9%B6%E6%B2%A1%E6%9C%89%E9%98%BB%E6%AD%A2%E4%BB%96%E6%8A%8A%E8%87%AA%E5%B7%B1%E7%9A%84%E6%8E%A8%E7%89%B9%E8%B4%A6%E5%8F%B7%E5%8F%98%E6%88%90%E4%BA%86%E4%B8%80%E4%B8%AA%E5%8D%95%E4%BA%BA%E5%80%BC%E5%AE%88%E7%9A%84%E6%96%B0%E9%97%BB%E7%9B%B4%E6%92%AD%E9%97%B4%E3%80%82%20%E9%92%88%E5%AF%B9%E6%96%B0%E5%86%A0%E6%B8%85%E9%9B%B6%E6%94%BF%E7%AD%96%E7%9A%84%E6%8A%97%E8%AE%AE%E6%B4%BB%E5%8A%A8%E5%9C%A8%2011%20%E6%9C%88%E7%9A%84%E6%9C%80%E5%90%8E%E4%B8%80%E4%B8%AA%E5%91%A8%E6%9C%AB%E8%BE%BE%E5%88%B0%E4%BA%86%E9%AB%98%E5%B3%B0%EF%BC%8C%E6%9D%8E%E8%80%81%E5%B8%88%E6%AF%8F%E7%A7%92%E9%92%9F%E9%83%BD%E4%BC%9A%E6%94%B6%E5%88%B0%E5%8D%81%E5%87%A0%E6%9D%A1%E7%A7%81%E4%BF%A1%EF%BC%8C%E4%BB%96%E4%B9%9F%E5%9C%A8%E5%B0%BD%E5%8F%AF%E8%83%BD%E5%9C%A8%E6%94%B6%E5%88%B0%E6%8A%95%E7%A8%BF%E7%9A%84%E4%B8%80%E7%9E%AC%E9%97%B4%E5%88%86%E8%BE%A8%E3%80%81%E8%BF%87%E6%BB%A4%E6%8E%89%E4%B8%8D%E5%AE%9E%E4%BF%A1%E6%81%AF%E3%80%82%E5%B0%BD%E7%AE%A1%E5%9C%A8%E8%BF%87%E5%8E%BB%E7%9A%84%E4%B8%80%E5%B9%B4%E9%87%8C%EF%BC%8C%E4%BB%96%E4%B8%80%E7%9B%B4%E5%9C%A8%E5%8F%91%E5%B8%83%E5%85%B3%E6%B3%A8%E8%80%85%E4%BB%AC%E7%9A%84%E5%8C%BF%E5%90%8D%E7%A7%81%E4%BF%A1%EF%BC%8C%E4%BD%86%E8%BF%99%E5%AF%B9%E4%BB%96%E6%9D%A5%E8%AF%B4%EF%BC%8C%E4%B9%9F%E6%98%AF%E4%B8%80%E6%AC%A1%E5%AE%8C%E5%85%A8%E4%B8%8D%E5%90%8C%E7%9A%84%E7%BB%8F%E5%8E%86%E3%80%82%20%E9%95%BF%E6%9C%9F%E4%BB%A5%E6%9D%A5%EF%BC%8C%E4%BB%96%E4%B8%80%E7%9B%B4%E5%9C%A8%E7%BD%91%E4%B8%8A%E5%85%B3%E6%B3%A8%E5%B9%B6%E8%B0%88%E8%AE%BA%E4%B8%AD%E5%9B%BD%E7%9A%84%E7%A4%BE%E4%BC%9A%E9%97%AE%E9%A2%98%E3%80%822021%20%E5%B9%B4%E7%9A%84%E6%97%B6%E5%80%99%EF%BC%8C%E4%BB%96%E5%BC%80%E5%A7%8B%E5%9C%A8%E5%BE%AE%E5%8D%9A%E4%B8%8A%E6%94%B6%E5%88%B0%E7%A7%81%E4%BF%A1%EF%BC%8C%E8%BF%99%E4%BA%9B%E4%BA%BA%E6%8B%85%E5%BF%83%E6%9A%B4%E9%9C%B2%E8%87%AA%E5%B7%B1%E7%9A%84%E8%BA%AB%E4%BB%BD%EF%BC%8C%E5%B8%8C%E6%9C%9B%E9%80%9A%E8%BF%87%E4%BB%96%E5%B0%86%E8%BF%99%E4%BA%9B%E4%BF%A1%E6%81%AF%E5%8F%91%E5%B8%83%E5%87%BA%E5%8E%BB%E3%80%82%20%E4%BD%86%E6%98%AF%E5%90%8E%E6%9D%A5%EF%BC%8C%E4%BB%96%E5%8F%91%E5%B8%83%E7%9A%84%E6%B6%88%E6%81%AF%E5%BC%80%E5%A7%8B%E8%A2%AB%E5%AE%A1%E6%9F%A5%E5%92%8C%E5%88%A0%E5%B8%96%EF%BC%9B%E5%88%B0%E4%BB%8A%E5%B9%B42%E6%9C%88%EF%BC%8C%E4%BB%96%E7%9A%84%E8%B4%A6%E6%88%B7%E8%A2%AB%E5%B0%81%E7%A6%81%E3%80%82%E4%B9%8B%E5%90%8E%E7%9A%84%E4%B8%A4%E4%B8%AA%E6%9C%88%E4%B8%AD%EF%BC%8C%E4%BB%96%E5%8F%88%E6%9C%89%2049%20%E4%B8%AA%E8%B4%A6%E6%88%B7%E9%99%86%E7%BB%AD%E8%A2%AB%E7%A6%81%E3%80%82%E4%BD%86%E4%BB%96%E7%9A%84%E5%85%B3%E6%B3%A8%E8%80%85%E4%BB%AC%E5%A4%A7%E6%96%B9%E5%9C%B0%E8%AE%A9%E4%BB%96%E4%BD%BF%E7%94%A8%E8%87%AA%E5%B7%B1%E7%9A%84%E6%89%8B%E6%9C%BA%E5%8F%B7%E5%8E%BB%E6%B3%A8%E5%86%8C%E6%9B%B4%E5%A4%9A%E7%9A%84%E8%B4%A6%E5%8F%B7%EF%BC%88%E6%9D%A5%E5%8F%91%E5%B8%83%E4%BF%A1%E6%81%AF%EF%BC%89%E3%80%82%E4%BB%8A%E5%B9%B4%204%20%E6%9C%88%EF%BC%8C%E4%BB%96%E8%A2%AB%E5%BE%AE%E5%8D%9A%E7%A6%81%E6%AD%A2%E8%AE%BF%E9%97%AE%EF%BC%8C%E4%BA%8E%E6%98%AF%E8%BE%97%E8%BD%AC%E5%88%B0%E4%BA%86%E6%8E%A8%E7%89%B9%E3%80%82%E4%B9%9F%E6%AD%A3%E6%98%AF%E5%9C%A8%E6%8E%A8%E7%89%B9%E4%B8%8A%EF%BC%8C%E4%BB%96%E6%94%B6%E5%88%B0%E4%BA%86%E5%A4%A7%E9%87%8F%E5%9B%BD%E9%99%85%E8%B4%A6%E6%88%B7%E4%BB%A5%E5%8F%8A%E7%BF%BB%E5%A2%99%E8%AE%BF%E9%97%AE%E6%8E%A8%E7%89%B9%E7%9A%84%E4%B8%AD%E5%9B%BD%E7%94%A8%E6%88%B7%E7%9A%84%E5%85%B3%E6%B3%A8%E3%80%82%20%E4%B8%8A%E5%91%A8%EF%BC%8C%E9%83%91%E5%B7%9E%E5%AF%8C%E5%A3%AB%E5%BA%B7%E5%B7%A5%E5%8E%82%E7%9A%84%E5%B7%A5%E4%BA%BA%E4%B8%8E%E7%AE%A1%E7%90%86%E5%B1%82%E7%88%86%E5%8F%91%E5%86%B2%E7%AA%81%EF%BC%8C%E6%9D%8E%E8%80%81%E5%B8%88%E5%BC%80%E5%A7%8B%E9%80%9A%E8%BF%87%E4%B8%AD%E5%9B%BD%E7%A4%BE%E4%BA%A4%E5%AA%92%E4%BD%93%E5%92%8C%E4%BB%96%E7%9A%84%E5%85%B3%E6%B3%A8%E8%80%85%E6%8F%90%E4%BE%9B%E7%9A%84%E4%BF%A1%E6%81%AF%E6%9D%A5%E8%B7%9F%E8%B8%AA%E4%BA%8B%E6%80%81%E8%B5%B0%E5%90%91%E3%80%82%E9%82%A3%E4%B8%80%E6%99%9A%EF%BC%8C%E4%BB%96%E5%8F%AA%E4%BC%91%E6%81%AF%E4%BA%86%203%E2%80%A6" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-linkedin" data-event-action="click" data-event-label="https://www.technologyreview.com/2022/12/05/1064311/teacher-li-twitter-china-protests-translation/"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="darkRound__icon--20m34 lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li><li class="darkRound__wrapper--1S_UF socialItem__wrapper--3fIBW darkRound__twitter--sijph"><a href="https://twitter.com/intent/tweet/?text=%E2%80%9C%E6%9D%8E%E8%80%81%E5%B8%88%E2%80%9D%E5%8F%A3%E8%BF%B0%EF%BC%9A%E5%A6%82%E4%BD%95%E6%88%90%E4%B8%BA%E6%8E%A8%E7%89%B9%E4%B8%8A%E4%B8%AD%E5%9B%BD%E6%8A%97%E8%AE%AE%E4%BF%A1%E6%81%AF%E7%9A%84%E8%81%9A%E9%9B%86%E5%9C%B0&amp;url=https%3A%2F%2Fwww.technologyreview.com%2F2022%2F12%2F05%2F1064311%2Fteacher-li-twitter-china-protests-translation%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-twitter" data-event-action="click" data-event-label="https://www.technologyreview.com/2022/12/05/1064311/teacher-li-twitter-china-protests-translation/"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="darkRound__icon--20m34 lightIcon__icon--3ziLf"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="darkRound__wrapper--1S_UF socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.technologyreview.com%2F2022%2F12%2F05%2F1064311%2Fteacher-li-twitter-china-protests-translation%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-facebook" data-event-action="click" data-event-label="https://www.technologyreview.com/2022/12/05/1064311/teacher-li-twitter-china-protests-translation/"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="darkRound__icon--20m34 lightIcon__icon--3ziLf"><svg width="512" height="512" viewBox="0 0 167.657 167.657"><path d="M83.829.349C37.532.349 0 37.881 0 84.178c0 41.523 30.222 75.911 69.848 82.57v-65.081H49.626v-23.42h20.222V60.978c0-20.037 12.238-30.956 30.115-30.956 8.562 0 15.92.638 18.056.919v20.944l-12.399.006c-9.72 0-11.594 4.618-11.594 11.397v14.947h23.193l-3.025 23.42H94.026v65.653c41.476-5.048 73.631-40.312 73.631-83.154 0-46.273-37.532-83.805-83.828-83.805z"></path></svg></div></a></li><li class="darkRound__wrapper--1S_UF socialItem__wrapper--3fIBW socialItem__email--3j-Fh"><a href="mailto:?subject=%E2%80%9C%E6%9D%8E%E8%80%81%E5%B8%88%E2%80%9D%E5%8F%A3%E8%BF%B0%EF%BC%9A%E5%A6%82%E4%BD%95%E6%88%90%E4%B8%BA%E6%8E%A8%E7%89%B9%E4%B8%8A%E4%B8%AD%E5%9B%BD%E6%8A%97%E8%AE%AE%E4%BF%A1%E6%81%AF%E7%9A%84%E8%81%9A%E9%9B%86%E5%9C%B0&amp;body=https%3A%2F%2Fwww.technologyreview.com%2F2022%2F12%2F05%2F1064311%2Fteacher-li-twitter-china-protests-translation%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-email" data-event-action="click" data-event-label="https://www.technologyreview.com/2022/12/05/1064311/teacher-li-twitter-china-protests-translation/"><span class="socialItem__screenReaderLabel--12OjT">email<!-- -->link opens in a new window</span><div class="darkRound__icon--20m34 lightIcon__icon--3ziLf"><svg viewBox="0 0 512 512" tabindex="-1" aria-hidden="true"><path d="M437.332 80H74.668C51.199 80 32 99.198 32 122.667v266.666C32 412.802 51.199 432 74.668 432h362.664C460.801 432 480 412.802 480 389.333V122.667C480 99.198 460.801 80 437.332 80zM432 170.667L256 288 80 170.667V128l176 117.333L432 128v42.667z"></path></svg></div></a></li></ul></div></div></div></div><div id="piano__body-footer" class="insertionPoint__pianoInsertionPoint--1Yni6"></div></footer></div></div><div class="columnArea--fullStory__sidebar--1GJGP"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""><li class="sidebar__widgetWrapper--PLzjV"><div data-loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-article-right-rail adunitContainer"><div class="adBox" id="site-article-right-rail-122"></div></div></div></li><li class="sidebar__widgetWrapper--PLzjV"><div><div class="popular__contentModule--e_73K"><h3 class="heading__base--3BL90 heading__heading--hUYqy popular__title--pRy59"><span>Popular</span></h3><ol class="popular__stories--GLcQe"><li class="popular__story--2dJ1f"><a href="https://www.technologyreview.com/2022/11/08/1062886/heres-how-a-twitter-engineer-says-it-will-break-in-the-coming-weeks/" class="popular__itemTitle--3oYx0">Here’s how a Twitter engineer says it will break in the coming weeks</a><span class="popular__byline--284MF"><a href="https://www.technologyreview.com/author/chris-stokel-walker/" class="">Chris Stokel-Walker</a></span></li><li class="popular__story--2dJ1f"><a href="https://www.technologyreview.com/2022/10/18/1061320/digital-clones-of-dead-people/" class="popular__itemTitle--3oYx0">Technology that lets us “speak” to our dead relatives has arrived. Are we ready?</a><span class="popular__byline--284MF"><a href="https://www.technologyreview.com/author/charlotte-jee/" class="">Charlotte Jee</a></span></li><li class="popular__story--2dJ1f"><a href="https://www.technologyreview.com/2022/10/31/1062370/how-to-befriend-a-crow-crowtok-tiktok/" class="popular__itemTitle--3oYx0">How to befriend a crow</a><span class="popular__byline--284MF"><a href="https://www.technologyreview.com/author/abby-ohlheiser/" class="">Abby Ohlheiser</a></span></li><li class="popular__story--2dJ1f"><a href="https://www.technologyreview.com/2022/10/21/1062001/spacex-starlink-signals-reverse-engineered-gps/" class="popular__itemTitle--3oYx0">Starlink signals can be reverse-engineered to work like GPS—whether SpaceX likes it or not</a><span class="popular__byline--284MF"><a href="https://www.technologyreview.com/author/mark-harris/" class="">Mark Harris</a></span></li></ol></div></div></li></ul></aside></div></div></div><div class="deepDive__wrapper--1ngAt"><div class="deepDive__sectionTitleWrapper--410RQ" style="background-color:white"><h3 class="deepDive__sectionTitle--TYbAx">Deep Dive</h3></div><div class="deepDive__postsWrapper--3QwzO" style="background:#101F40ff"><div class="deepDive__popularPosts--3lW9z"><h3 class="deepDive__title--1h_D7">Humans and technology</h3><div class="deepDive__posts--3UWBu"><div class="deepDiveItem__wrapper--2KJFx"><div class="deepDiveItem__dots--GSG2r"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div><a data-event-category="recirculation" data-event-action="deep dive" data-event-label="1" href="https://www.technologyreview.com/2022/10/18/1061320/digital-clones-of-dead-people/" class=""><div class="deepDiveItem__image--HugDZ"><span class="image__wrapper--i55tn"><div class="image__smartCrop--1tTAJ" style="padding-top:63.89%"><span class=" lazy-load-image-background opacity" style="color:transparent;display:inline-block"><span class="image__img--3bauF imgLazyLoaded" style="display:inline-block;object-position:50% 50%"></span></span></div></span><figcaption class="image__meta--2hAYx"></figcaption></div><h3 class="deepDiveItem__title--2J4jp" data-position="1">Technology that lets us “speak” to our dead relatives has arrived. Are we ready?</h3></a><div class="deepDiveItem__description--251Nv"><p>Digital clones of the people we love could forever change how we grieve.</p>
</div><div class="deepDiveItem__bylineWrapper--16LVg"><span class="deepDiveItem__by--2MYyR" aria-hidden="true">By </span><ul class="deepDiveItem__list--3nYz2" aria-label="Authors"><li class="deepDiveItem__author--298N9"><a href="https://www.technologyreview.com/author/charlotte-jee/" class=""><span>Charlotte Jee</span><span class="screen-reader-text">archive page</span></a></li></ul></div></div><div class="deepDiveItem__wrapper--2KJFx"><div class="deepDiveItem__dots--GSG2r"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div><a data-event-category="recirculation" data-event-action="deep dive" data-event-label="2" href="https://www.technologyreview.com/2022/10/31/1062370/how-to-befriend-a-crow-crowtok-tiktok/" class=""><div class="deepDiveItem__image--HugDZ"><span class="image__wrapper--i55tn"><div class="image__smartCrop--1tTAJ" style="padding-top:63.89%"><span class=" lazy-load-image-background opacity" style="color:transparent;display:inline-block"><span class="image__img--3bauF imgLazyLoaded" style="display:inline-block;object-position:50% 50%"></span></span></div></span><figcaption class="image__meta--2hAYx"></figcaption></div><h3 class="deepDiveItem__title--2J4jp" data-position="2">How to befriend a crow</h3></a><div class="deepDiveItem__description--251Nv"><p>I watched a bunch of crows on TikTok and now I&#x27;m trying to connect with some local birds.</p>
</div><div class="deepDiveItem__bylineWrapper--16LVg"><span class="deepDiveItem__by--2MYyR" aria-hidden="true">By </span><ul class="deepDiveItem__list--3nYz2" aria-label="Authors"><li class="deepDiveItem__author--298N9"><a href="https://www.technologyreview.com/author/abby-ohlheiser/" class=""><span>Abby Ohlheiser</span><span class="screen-reader-text">archive page</span></a></li></ul></div></div><div class="deepDiveItem__wrapper--2KJFx"><div class="deepDiveItem__dots--GSG2r"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div><a data-event-category="recirculation" data-event-action="deep dive" data-event-label="3" href="https://www.technologyreview.com/2022/12/02/1064075/teacher-li-twitter-china-protests/" class=""><div class="deepDiveItem__image--HugDZ"><span class="image__wrapper--i55tn"><div class="image__smartCrop--1tTAJ" style="padding-top:63.89%"><span class=" lazy-load-image-background opacity" style="color:transparent;display:inline-block"><span class="image__img--3bauF imgLazyLoaded" style="display:inline-block;object-position:50% 50%"></span></span></div></span><figcaption class="image__meta--2hAYx"></figcaption></div><h3 class="deepDiveItem__title--2J4jp" data-position="3">How Twitter’s “Teacher Li” became the central hub of China protest information</h3></a><div class="deepDiveItem__description--251Nv"><p>In his own words, the Chinese painter shares how he became a one-person newsroom during a week of intense protests against China&#x27;s zero-covid policy.</p>
</div><div class="deepDiveItem__bylineWrapper--16LVg"><span class="deepDiveItem__by--2MYyR" aria-hidden="true">By </span><ul class="deepDiveItem__list--3nYz2" aria-label="Authors"><li class="deepDiveItem__author--298N9"><span>Li, as told to Zeyi Yang</span></li></ul></div></div><div class="deepDiveItem__wrapper--2KJFx"><div class="deepDiveItem__dots--GSG2r"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div><a data-event-category="recirculation" data-event-action="deep dive" data-event-label="4" href="https://www.technologyreview.com/2022/10/11/1061144/metaverse-announcements-meta-connect-legs/" class=""><div class="deepDiveItem__image--HugDZ"><span class="image__wrapper--i55tn"><div class="image__smartCrop--1tTAJ" style="padding-top:63.89%"><span class=" lazy-load-image-background opacity" style="color:transparent;display:inline-block"><span class="image__img--3bauF imgLazyLoaded" style="display:inline-block;object-position:50% 50%"></span></span></div></span><figcaption class="image__meta--2hAYx"></figcaption></div><h3 class="deepDiveItem__title--2J4jp" data-position="4">Meta is desperately trying to make the metaverse happen</h3></a><div class="deepDiveItem__description--251Nv"><p>Will web access and avatar legs be enough?</p>
</div><div class="deepDiveItem__bylineWrapper--16LVg"><span class="deepDiveItem__by--2MYyR" aria-hidden="true">By </span><ul class="deepDiveItem__list--3nYz2" aria-label="Authors"><li class="deepDiveItem__author--298N9"><a href="https://www.technologyreview.com/author/tanya-basu/" class=""><span>Tanya Basu</span><span class="screen-reader-text">archive page</span></a></li></ul></div></div></div></div></div></div><div class="stayConnected__wrapper--22zXu"><div class="stayConnected__innerWrap--19RT7"><div class="stayConnected__readableWrap--2SdZy"><h3 class="stayConnected__subTitle--r9NR3">Stay connected</h3><div class="stayConnected__illustration--1Ja-a"><span class="image__wrapper--i55tn"><span class=" lazy-load-image-background opacity" style="color:transparent;display:inline-block"><span class="image__img--3bauF imgLazyLoaded" style="display:inline-block"></span></span></span><figcaption class="image__meta--2hAYx"></figcaption><span class="stayConnected__illustrationCredit--1mHXA">Illustration by Rose Wong</span></div><h2 class="stayConnected__title--1plcB">Get the latest updates from<br/>MIT Technology Review</h2><p class="stayConnected__desc--1hs0n">Discover special offers, top stories,
            upcoming events, and more.</p><form class="stayConnected__form--Z3UCp"><label for="email" class="stayConnected__formWrap--2vvXW"><div class="stayConnected__labelWrap--3QWaM"><span class="stayConnected__label--2AaJN">Enter your email</span></div><div class="stayConnected__inputWrap--235RV"><input type="email" id="email" name="email" class="stayConnected__input--3FalV" required=""/><input type="text" id="name" name="name" class="stayConnected__hp--3W-Zi" tabindex="-1" autoComplete="off"/><div class="stayConnected__submitWrap--p6VoQ"><button type="submit" class="stayConnected__submit--3WVqk"><div class="stayConnected__arrow--1NvTP"><svg width="17" height="15" fill="none"><path stroke="#000" d="M0 8.149h15.66M9.532 1L16 7.809l-6.468 6.468"></path></svg></div><div class="stayConnected__check--mKfmD"><svg width="18" height="16" viewBox="0 0 18 16" fill="none"><path data-name="check" d="M1 8.32502L6.5 14.2766L17 1" stroke="black"></path></svg></div></button></div></div><a href="/privacy/" class="stayConnected__privacyLink--28aJn">Privacy Policy</a></label><div class="stayConnected__responseMessage--2vOEt"><div class="stayConnected__labelWrap--3QWaM"><p class="stayConnected__label--2AaJN stayConnected__centered--1Wcng">Thank you for submitting your email!</p></div><a class="stayConnected__btn--dvz0W" href="/newsletter-preferences?email_address=undefined">Explore more newsletters</a></div><div class="stayConnected__responseMessage--2vOEt"><div class="stayConnected__labelWrap--3QWaM"><p class="stayConnected__label--2AaJN stayConnected__error--128Xk stayConnected__errorTitle--1gz0B">It looks like something went wrong.</p></div><p class="stayConnected__errorMessage--1rm4n">
                We’re having trouble saving your preferences.
                Try refreshing this page and updating them one
                more time. If you continue to get this message,
                reach out to us at
                <a href="mailto:customer-service@technologyreview.com" class="stayConnected__link--2mrtZ">customer-service@technologyreview.com</a> with a list of newsletters you’d like to receive.</p></div></form></div><div class="stayConnected__dots--2-jcj"><div class="dotGrid__dots--31skF dotGrid__blue--1mbmJ"></div></div></div></div><div class="columnArea--footerAd__wrapper--mZWp8 columnArea__wrapper"><div class="columnArea--footerAd__main--2Wew8"><div data-loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-footer adunitContainer"><div class="adBox" id="site-footer-1"></div></div></div></div></div></main><footer class="footer__container--1uYiT" aria-labelledby="footer"><style>
  @media (max-width: 630px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
  @media (min-width:630px) and (max-width:960px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
  @media (min-width:960px) and (max-width:1312px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
  @media (min-width:1312px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
</style><div class="footer__wrapper--3kGR7"><header class="footer__header--1ux70"><h2 id="footer" class="footer__title--3ZSCw">MIT Technology Review</h2><div><div class="footer__missionWrapper--2HlaK"><p class="footer__missionStatement--fX8wK">Our in-depth reporting reveals what’s going on now to prepare you for what’s coming next.</p><p class="footer__subscribe--UCHAD"><a data-event-category="site-footer" data-event-action="button" data-event-label="subscribe-button" href="" class="link__aquaHover--ZxtM5"><span>Subscribe</span></a> <!-- -->to support our journalism.</p></div><div class="footer__menu--1o2ni"><div class="siteFooterMenu__wrapper--2l1kv"><ul class="siteFooterMenu__list--1QAoq"><li class="siteFooterMenuItem__wrapper--knbA0"><h3 class="siteFooterMenuItem__parent--ngB93">About</h3><div><div class="menu__wrapper--2tnWs"><ul class="menu__list--xkWvX"><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="About us" tabindex="0" href="https://www.technologyreview.com/supertopic/about/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>About us</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Careers" tabindex="0" href="/open-positions/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Careers</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Custom content" tabindex="0" href="/custom-content" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Custom content</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Advertise with us" tabindex="0" href="https://mediakit.technologyreview.com/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Advertise with us</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="International Editions" tabindex="0" href="https://www.technologyreview.com/international-editions/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>International Editions</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Republishing" tabindex="0" href="https://www.technologyreview.com/republishing/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Republishing</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="MIT News" tabindex="0" href="/mit-news" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>MIT News</span></a></li></ul></div></div></li><li class="siteFooterMenuItem__wrapper--knbA0"><h3 class="siteFooterMenuItem__parent--ngB93">Help</h3><div><div class="menu__wrapper--2tnWs"><ul class="menu__list--xkWvX"><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Help &amp; FAQ" tabindex="0" href="https://www.technologyreview.com/help/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Help &amp; FAQ</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="My subscription" tabindex="0" href="https://subscriptions.technologyreview.com/loading.do?omedasite=MITTR_LAND" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>My subscription</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Editorial guidelines" tabindex="0" href="https://www.technologyreview.com/editorial-guidelines/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Editorial guidelines</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Privacy policy" tabindex="0" href="https://www.technologyreview.com/privacy/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Privacy policy</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Terms of Service" tabindex="0" href="https://www.technologyreview.com/terms-of-service/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Terms of Service</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Write for us" tabindex="0" href="https://www.technologyreview.com/how-to-pitch-mit-technology-review/" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Write for us</span></a></li><li class="siteFooterMenuItem__wrapper--knbA0"><a data-event-category="site-footer" data-event-action="menu-item" data-event-label="Contact us" tabindex="0" href="https://www.technologyreview.com/help#contact-us" class="siteFooterMenuItem__link--1PfVr link__aquaHover--ZxtM5"><span>Contact us</span></a></li></ul></div></div></li></ul></div></div></div></header><div class="footer__socialFollow--3dDRQ"><ul class="socialFollowModule__social--2PR_R"><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/techreview" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="twitter"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/technologyreview/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="facebook"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg width="512" height="512" viewBox="0 0 167.657 167.657"><path d="M83.829.349C37.532.349 0 37.881 0 84.178c0 41.523 30.222 75.911 69.848 82.57v-65.081H49.626v-23.42h20.222V60.978c0-20.037 12.238-30.956 30.115-30.956 8.562 0 15.92.638 18.056.919v20.944l-12.399.006c-9.72 0-11.594 4.618-11.594 11.397v14.947h23.193l-3.025 23.42H94.026v65.653c41.476-5.048 73.631-40.312 73.631-83.154 0-46.273-37.532-83.805-83.828-83.805z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.instagram.com/technologyreview/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="instagram"><span class="socialItem__screenReaderLabel--12OjT">instagram<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.technologyreview.com/feed/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="rss"><span class="socialItem__screenReaderLabel--12OjT">rss<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg width="24" height="24" stroke-width="2" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"></circle><path d="M4 4.44v2.83c7.03 0 12.73 5.7 12.73 12.73h2.83c0-8.59-6.97-15.56-15.56-15.56zm0 5.66v2.83c3.9 0 7.07 3.17 7.07 7.07h2.83c0-5.47-4.43-9.9-9.9-9.9z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/company/mit-technology-review" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="linkedin"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li></ul></div><div class="footer__copyrightWrap--1xoiH"><div class="footer__credit--BArir"><a href="https://www.technologyreview.com/" class="link__aquaHover--ZxtM5"><span>Cover art by Eric Mongeon</span></a></div><p class="footer__copyright--1bDpy">© <!-- -->2022<!-- --> MIT Technology Review</p></div></div><div class="footer__backToTopWrap--fqc6s"><button class="footer__backToTopButton--3LWfP" type="button" tabindex="0" data-event-category="site-footer" data-event-action="button" data-event-label="back-to-top-button">Back to top<div class="footer__arrowUp--2-8Xt"><svg width="14" height="18" viewBox="0 0 14 18" fill="none"><line x1="6.86182" y1="17.6382" x2="6.86181" y2="1.97861" stroke="black"></line><path d="M0.361816 8.1062L6.86182 1.63818L13.3618 8.13818" stroke="black"></path></svg></div></button></div><picture class="footer__bgImages--3b-pq" id="footerBg"><source media="(min-width:1312px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/10/Nov-Dec-2022_Footer-Large.png"/><source media="(min-width:960px) and (max-width:1312px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/10/Nov-Dec-2022_Footer-Desktop.png"/><source media="(min-width:630px) and (max-width:960px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/10/Nov-Dec-2022_Footer-Tablet.png"/><source media="(max-width:630px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2022/10/Nov-Dec-2022_Footer-Mobile.png"/><span class="imgLazyLoaded" style="display:inline-block"></span></picture><div class="footer__clearFix--16iWb"></div></footer><div id="piano__pinnedFooter" class="pinnedFooter__wrapper"></div></div><div></div></div>
</body>
</html>
