<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true">All together now: the most trustworthy covid-19 model is an ensemble | MIT Technology Review</title>
    <meta data-react-helmet="true" name="description" content="Combining a multitude of predictions and projections, modeling teams hone the uncertainty."/><meta data-react-helmet="true" name="keywords" content="covid-19, ensemble modeling, forecast models, scenario models"/><meta data-react-helmet="true" property="og:url" content="https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="All together now: the most trustworthy covid-19 model is an ensemble"/><meta data-react-helmet="true" property="og:description" content="Combining a multitude of predictions and projections, modeling teams hone the uncertainty."/><meta data-react-helmet="true" property="og:site_name" content="MIT Technology Review"/><meta data-react-helmet="true" property="og:image" content="https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="683"/><meta data-react-helmet="true" property="og:image:width" content="1024"/><meta data-react-helmet="true" property="og:image:height" content="683"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="All together now: the most trustworthy covid-19 model is an ensemble"/><meta data-react-helmet="true" name="twitter:description" content="Combining a multitude of predictions and projections, modeling teams hone the uncertainty."/><meta data-react-helmet="true" name="twitter:image" content="https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="static/media/favicon.1cfcdb44.ico"/><link data-react-helmet="true" rel="canonical" href="https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/"/><link data-react-helmet="true" rel="amphtml" href="https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/amp/"/>
    
    

    
    <style id="critical-css">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</style>

    
    <script>
      window.__ENV__ = {"ZEPHR_ROOT_URL":"https://zephr.technologyreview.com","ROOT_URL":"https://www.technologyreview.com","API_ROOT_URL":"https://wp.technologyreview.com/wp-json/irving/v1","NEXUS_ROOT_URL":"https://nexus.technologyreview.com/","ONETRUST_ENABLED":"1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" src="https://www.googletagmanager.com/gtm.js?id=GTM-TRBQMN" async="true"></script><script data-react-helmet="true" >
            window.dataLayer = window.dataLayer || [];
            if (true) {
              var data = {"documentTitle":"All together now: the most trustworthy covid-19 model is an ensemble | MIT Technology Review","articleId":"1025478","articleTopic":"Computing","articleSubtopic":null,"author":"Siobhan Roberts","contentType":"post","paywallType":"metered","publishDate":"2021-05-28","storyFormat":"Full Story","updatedDate":"2021-05-28","wordCount":"2319","siteEngine":"wp.irving"};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script><script data-react-helmet="true" type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"All together now: the most trustworthy covid-19 model is an ensemble","description":"Combining a multitude of predictions and projections, modeling teams hone the uncertainty.","url":"https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/","dateCreated":"2021-05-28T05:00:00-04:00","datePublished":"2021-05-28T05:00:00-04:00","dateModified":"2021-05-28T07:46:09-04:00","articleSection":"Computing","wordCount":2319,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/themes/mittr/client/src/images/logo.png","width":203,"height":100}},"thumbnailUrl":"https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?resize=854,569","image":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?resize=854,569","height":569,"width":854},"creator":{"@type":"Person","name":"Siobhan Roberts"},"author":{"@type":"Person","name":"Siobhan Roberts"}}</script><script data-react-helmet="true" type="application/ld+json" id="BreadcrumbList">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Computing","item":{"@type":"Thing","@id":"https://www.technologyreview.com/topic/computing/"}},{"@type":"ListItem","position":2,"name":"All together now: the most trustworthy covid-19 model is an ensemble","item":{"@type":"Thing","@id":"https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/"}}]}</script><script data-react-helmet="true" type="application/ld+json" id="Organization">{"@context":"http://schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"e66c03094f313f7410a6661e53f55138":true,"a94951ce1b4cb9b8dc5c6c57b188db00":true,"8d95872802f0cb8f064ea2da458aae30":true,"0967e7f8a555b2ddee4d3027a7bf90a6":true,"ef9105103534fca8a54dd3e86e224ad0":true,"4127799028d409e0074d5a0b41cb12f3":true,"5b5c724fc7dfed7ac37f1222a8827359":true,"5f4cf1e7981bdbbf0490c8664db74d7f":true,"0eefaabd4ff837142f17a7bae66d7f74":true,"ff30641d51a05c632a95531c7fa6b669":true,"1e31744b1375acd612c1da9da253202f":true,"cf23119b657f4d1e871d31f65d87ae5c":true,"50078cc3bea4a05611dd5a37383b7e70":true,"0adabcb12aa9a4304b599d27c44177f8":true,"6cdc19e0967a5a9c932d42def7735755":true,"ef9bad6f956a2f8e2ee9ba9b548f3bcf":true,"8bb83da9e597947f34d8d178a5223e3c":true,"4a068782572b94bedf1cbcf1d3280cb9":true,"d1ebfc04aacd46dab98e380855cbc1ab":true,"ccb7298e1bef9d4d2ba46ee46f41da98":true,"793804e5adb4a87e2dbdd824e653f8ac":true,"df0a7af8430ddbc99850f8e4885a9eb0":true,"1b2d21ab7796f07988124a39bff02ce7":true,"f86b57dd6c527e6ac52d0e9ce8870842":true,"49f3c2ed3e2289cfae5e663af2f23484":true,"2572c1e9785513c518b32a4dd9458582":true,"ace859bedd9cdb02455d4c84c720f138":true,"baf8d6df2e843db7eb31c5a74717c6a3":true,"138e0c0e281cb616ea1856d957142230":true,"b9eaec48d3ea1bdad66948ac84821c1e":true,"bcf24bf2fe081799abea6781927beadd":true,"d508af5166764ccdebd716130c7d849e":true,"9fedf7cb8f19048de2456f04b22677a8":true,"81132e804d28fb1e968776ebd7fca4df":true,"7f21ff945148f57b4c8d1f6fb7e5b2f3":true,"a823e70a06fef3aaaa14278420209327":true,"f9af3d5b17d979e7b19271783f7135eb":true,"b6d8535e35f2cd327d223412db10ae77":true,"4d879c2b72164b35af59fd6e0cb946d9":true,"1f33a4751187feee67a8a229740b6ce1":true,"6cc60cfd9533a9844c8600e3dfcc5758":true,"a7d0de103cd78052fb748696c4fc73e4":true,"550c1c3c2bae326aa8b8962cfc55447c":true,"5f0bc63562fe82cf894c83022c232203":true,"4201683ba781a44bcedda52259b8b0eb":true,"413507ba06e25437294524830abbdeab":true,"216e026c65e57c02e599756b26242b15":true,"253751ae1114bd1292b630774237646b":true,"3953a64183d4b3f3c322b7f7f9809795":true,"e20c35f907480ec385d0131824acd5a9":true,"6d7b788a894966a3592dfa002b44b0eb":true,"a72cd1c53e1824299d9893ce1c377579":true,"0aee77d1ef32e279a27682d13a96d374":true,"1981b03469d9250281a2697e28273733":true,"9393c3307a6efdf84853dd41ac955d42":true,"6d91a8b286839e35be68bb629fd7639d":true,"421a4367ddf841ff69722acaf2865f14":true,"671c4a92b0c063c9272d825bd6e7b042":true,"56d474da1c44345dc0776cb934d74442":true,"e052770bbe893a0755faffe6b347efe4":true,"28a41b523024c5149c0599098685f0a1":true,"7419ef67af6e991d5f05760a64ae03ee":true,"6b3e5ab50439383ab2e77bd5cb823e63":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,l,i=r[0],f=r[1],p=r[2],c=0,s=[];c<i.length;c++)l=i[c],Object.prototype.hasOwnProperty.call(o,l)&&o[l]&&s.push(o[l][0]),o[l]=0;for(n in f)Object.prototype.hasOwnProperty.call(f,n)&&(e[n]=f[n]);for(a&&a(r);s.length;)s.shift()();return u.push.apply(u,p||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,i=1;i<t.length;i++){var f=t[i];0!==o[f]&&(n=!1)}n&&(u.splice(r--,1),e=l(l.s=t[0]))}return e}var n={},o={6:0},u=[];function l(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.m=e,l.c=n,l.d=function(e,r,t){l.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(e,r){if(1&r&&(e=l(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(l.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)l.d(t,n,function(r){return e[r]}.bind(null,n));return t},l.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(r,"a",r),r},l.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},l.p="https://www.technologyreview.com/";var i=window.webpackJsonp=window.webpackJsonp||[],f=i.push.bind(i);i.push=r,i=i.slice();for(var p=0;p<i.length;p++)r(i[p]);var a=f;t()}([]);
//# sourceMappingURL=https://www.technologyreview.com/static/js/runtime~main.f30a47a4.map</script>
    
      <script type='text/javascript' src='https://www.technologyreview.com/static/js/common.614dc2d8.chunk.js' defer='defer'></script>
<script type='text/javascript' src='https://www.technologyreview.com/static/js/main.9a49437d.chunk.js' defer='defer'></script>
    
</head>
<body class="body--article">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div class="app__wrapper--17_pO"><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="//cdn.blueconic.net/technologyreview.js"></script><header class="headerTemplate__container--3ZEzK"><div class="headerTemplate__leaderboardRow--1kfZf"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-leaderboard adunitContainer"><div class="adBox" id="site-leaderboard-1"></div></div></div></div><div class="headerTemplate__wrapper--YdhXB"><a class="headerTemplate__logo--3wEZx" href="https://www.technologyreview.com/"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoStacked--SLneu" aria-hidden="true"><svg width="184" height="92"><path d="M40.328.962h5.253v27.653h-5.253V.962zM.004 32.016v4.722h8.312v22.934h5.296V36.735h8.316v-4.723l-21.924.004zM46.994.962v4.723h8.959V28.62h5.26V5.682h8.958V.959L46.994.962zm-26.48 46.635h8.817c-.156-2.514-1.816-4.254-4.214-4.254-2.786 0-4.138 1.664-4.603 4.254m-5.26 2.129c0-5.878 3.996-10.441 9.783-10.441 6.383 0 9.783 4.872 9.783 11.952H20.435c.385 3.055 2.088 4.951 5.067 4.951 2.05 0 3.248-.93 3.83-2.437h5.183c-.726 3.52-3.869 6.495-8.973 6.495-6.575 0-10.288-4.602-10.288-10.535m20.555.04c0 5.918 3.905 10.48 10.171 10.48 5.3 0 8.585-3.363 8.934-7.58h-5.068c-.364 2.244-1.857 3.363-3.996 3.363-3.212 0-4.723-2.514-4.723-6.267 0-3.828 1.624-6.266 4.795-6.266a3.633 3.633 0 013.633 3.055H54.7c-.697-4.294-3.869-7.266-9.01-7.266-6.033 0-9.899 4.563-9.899 10.481m25.39-17.75h-5.242v27.653h5.26V48.392c0-2.706 1.7-4.562 4.022-4.562 2.205 0 3.444 1.507 3.444 3.632v12.181h5.26V46.714c0-4.33-2.746-7.425-6.844-7.425-2.707 0-4.33 1.042-5.762 3.131h-.116l-.022-10.419zm19.468 7.814h-5.13v19.84h5.261V48.391c0-2.706 1.7-4.562 4.022-4.562 2.205 0 3.444 1.507 3.444 3.632v12.181h5.249V46.714c0-4.33-2.746-7.425-6.844-7.425-2.707 0-4.523 1.122-5.878 3.247h-.116l-.008-2.72zm29.22 9.962c0-3.87-1.817-6.496-5.029-6.496-3.211 0-5.028 2.63-5.028 6.496 0 3.865 1.78 6.459 5.028 6.459 3.248 0 5.028-2.59 5.028-6.46m-15.392 0c0-5.917 4.214-10.48 10.364-10.48s10.365 4.563 10.365 10.48c0 5.918-4.214 10.481-10.365 10.481-6.15 0-10.364-4.574-10.364-10.48m21.797 9.899h5.26v-27.66h-5.242l-.018 27.66zm21.753-9.9c0-3.868-1.816-6.495-5.028-6.495-3.211 0-5.028 2.62-5.028 6.496 0 3.876 1.78 6.459 5.028 6.459 3.248 0 5.028-2.59 5.028-6.46m-15.392 0c0-5.917 4.214-10.48 10.364-10.48s10.365 4.563 10.365 10.48c0 5.918-4.214 10.481-10.365 10.481-6.15 0-10.364-4.574-10.364-10.48m35.812-.89c0-2.907-1.548-5.377-4.723-5.377-2.67 0-4.446 2.089-4.446 5.413 0 3.324 1.78 5.336 4.486 5.336 3.328 0 4.68-2.437 4.68-5.376m-13.885 11.37h5.22c.425 1.24 1.548 2.206 3.996 2.206 2.98 0 4.41-1.432 4.41-4.138v-2.18h-.116a6.412 6.412 0 01-5.184 2.322c-4.41 0-8.74-3.48-8.74-9.475 0-5.918 3.556-9.707 8.584-9.707 2.474 0 4.294.967 5.493 2.63h.076v-2.088h5.068v18.33c0 2.784-.89 4.68-2.358 6.035-1.664 1.547-4.214 2.241-7.153 2.241-5.413 0-8.74-2.321-9.282-6.175m21.517 5.917h3.096c4.021 0 5.492-1.583 7-5.994l6.924-20.343h-5.311l-2.786 8.933c-.618 1.816-1.16 4.33-1.16 4.33h-.072s-.657-2.514-1.275-4.33l-2.939-8.933h-5.536l5.336 14.117c1.123 3.015 1.508 4.294 1.508 5.376 0 1.624-.85 2.707-2.94 2.707h-1.855l.01 4.137zm-152.29 9.311h6.738c2.94 0 4.443-1.351 4.443-3.789 0-2.514-1.584-3.752-4.36-3.752h-6.822v7.541zm5.5 4.563h-5.5v10.673h-5.49V63.07h12.457c3.524 0 5.61.926 7.233 2.59a8.25 8.25 0 012.474 5.994c0 3.87-1.99 6.514-5.471 7.673l6.902 11.392h-6.175l-6.43-10.673zm16.115-1.391h8.816c-.156-2.514-1.816-4.254-4.214-4.254-2.786 0-4.137 1.664-4.602 4.254m-5.26 2.125c0-5.878 3.995-10.44 9.782-10.44 6.383 0 9.784 4.87 9.784 11.948H35.333c.385 3.055 2.089 4.951 5.067 4.951 2.05 0 3.248-.926 3.83-2.438h5.183c-.726 3.52-3.868 6.496-8.973 6.496-6.575 0-10.288-4.603-10.288-10.535M55.51 90.7h5.028l7.364-19.843h-5.257l-4.54 13.441h-.077l-4.494-13.416h-5.347L55.509 90.7zm13.151 0h5.26V70.882h-5.26V90.7zm0-21.202h5.26v-4.723h-5.26V69.5zm11.68 9.137h8.816c-.156-2.514-1.816-4.254-4.214-4.254-2.786 0-4.137 1.663-4.602 4.254m-5.26 2.125c0-5.878 3.995-10.44 9.782-10.44 6.38 0 9.784 4.87 9.784 11.947H80.26c.385 3.056 2.089 4.952 5.067 4.952 2.05 0 3.248-.926 3.83-2.438h5.183c-.726 3.52-3.869 6.496-8.973 6.496-6.575 0-10.288-4.603-10.288-10.535m24.039 9.939h4.759l3.632-13.002h.077l3.52 13.002h4.795l5.929-19.799h-5.111l-3.404 12.679h-.077l-3.52-12.668h-4.486l-3.328 12.668h-.076l-3.27-12.668H93.32l5.798 19.788zM30.283.962l-6.539 20.272L16.911.962H8.308v27.653h5.086V6.72l7.455 21.895h5.376l7.11-21.895v21.895h5.22V.962h-8.272z" fill="#000" fill-rule="nonzero"></path></svg></div></a><div class="headerTemplate__navigation--3N0Bf"><div class="headerTemplate__userGreeting--625xY headerTemplate__bDesktopUserGreeting--1-vR1"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=/">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><div class="headerTemplate__menuRow--Yxgsz"><div class="headerTemplate__menu--1sSdR"><div class="menu__wrapper--2tnWs"><ul class="headerMenu__list--1bhxf"><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Topics</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Magazine</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Newsletters</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Events</h3></li></ul></div></div><div class="headerTemplate__userGreeting--625xY headerTemplate__aDesktopUserGreeting--c4tW5"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=/">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><button class="headerTemplate__button--3Ylhk" style="background:#fff" type="button"><span class="screen-reader-text">Expand menu</span><span aria-hidden="true" class="headerTemplate__buttonVisualContent--3XM1h"><svg viewBox="0 0 31 19" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"><g transform="translate(-768.000000, -2553.000000)"><g transform="translate(768.000000, 2554.000000)"><path d="M22,0 C25.3132,0 28,2.6868 28,6 C28,9.3132 25.3132,12 22,12 C18.6868,12 16,9.3132 16,6 C16,2.6868 18.6868,0 22,0 Z" stroke="#000" stroke-width="2"></path><rect fill="#000" x="0" y="6" width="13" height="2"></rect><rect fill="#000" x="0" y="10.5" width="13" height="2"></rect><rect fill="#000" transform="translate(27.904988, 13.897039) rotate(53.000000) translate(-27.904988, -13.897039) " x="24.4049881" y="12.8970393" width="7" height="2"></rect><rect fill="#000" x="0" y="15" width="20" height="2"></rect></g></g></g></svg></span></button></div></div></div></header><div class="header__headroom--2Y_W7 headroom-wrapper"><div aria-hidden="true" class="headroom headroom--unfixed"><header class="headerTemplate__container--3ZEzK"><div class="headerTemplate__wrapper--YdhXB headerTemplate__isHeadroom--13Fwe"><a tabindex="-1" aria-hidden="true" class="headerTemplate__logoT--3L7lM" href="https://www.technologyreview.com/"><svg viewBox="0 0 1091.84 1091.84"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><polygon fill="#6d6e71" points="363.95 0 363.95 1091.84 727.89 1091.84 727.89 363.95 363.95 0"></polygon><polygon fill="#939598" points="363.95 0 728.24 365.18 1091.84 364.13 1091.84 0 363.95 0"></polygon><polygon fill="#414042" points="0 0 0 0.03 0 363.95 363.95 363.95 363.95 0 0 0"></polygon></g></g></svg></a><a class="headerTemplate__logo--3wEZx headerTemplate__headroomLogo--3fZG3" href="https://www.technologyreview.com/"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoHorizontal--1O4Ic headerTemplate__logoHorizontalHeadroom--1bt1W" aria-hidden="true"><svg viewBox="0 0 504 47.46" tabindex="-1" aria-hidden="true"><polygon points="87.42 0 87.42 6.51 97.63 6.51 97.63 38.13 104.94 38.13 104.94 6.51 115.14 6.51 115.14 0 87.42 0"></polygon><path d="M142.17,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H142.17m-7.25,2.93c0,8.16,5.12,14.5,14.19,14.5,7,0,11.36-4.11,12.37-9h-7.15C153.53,59.7,151.88,61,149,61c-4.11,0-6.45-2.61-7-6.83H161.9c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><path d="M163.26,52.13c0,8.16,5.39,14.45,14,14.45,7.31,0,11.84-4.64,12.32-10.45h-7a5.11,5.11,0,0,1-5.49,4.64c-4.43,0-6.51-3.47-6.51-8.64s2.24-8.64,6.61-8.64a5,5,0,0,1,5,4.21h7.09c-1-5.92-5.33-10-12.43-10-8.32,0-13.65,6.29-13.65,14.45" transform="translate(-27.57 -27.65)"></path><path d="M198.27,27.65H191V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24-3.73,0-6,1.44-7.95,4.32h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M225.11,38.42H218V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24a8.89,8.89,0,0,0-8.11,4.48h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M265.38,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S244.16,44,244.16,52.13" transform="translate(-27.57 -27.65)"></path><rect x="246.66" width="7.25" height="38.13"></rect><path d="M304.21,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S283,44,283,52.13" transform="translate(-27.57 -27.65)"></path><path d="M332.36,50.9c0,4.05-1.87,7.41-6.45,7.41-3.73,0-6.19-2.72-6.19-7.36s2.45-7.47,6.13-7.47c4.37,0,6.51,3.41,6.51,7.41M313.22,66.58c.75,5.33,5.33,8.53,12.8,8.53,4.05,0,7.57-1,9.87-3.09,2-1.87,3.25-4.48,3.25-8.32V38.42h-7V41.3H332a8.82,8.82,0,0,0-7.57-3.63c-6.93,0-11.84,5.23-11.84,13.39s6,13.07,12.05,13.07a8.84,8.84,0,0,0,7.15-3.2H332v3c0,3.73-2,5.71-6.08,5.71-3.36,0-4.91-1.33-5.49-3h-7.2" transform="translate(-27.57 -27.65)"></path><path d="M342.89,74.74h4.27c5.55,0,7.57-2.19,9.65-8.27l9.55-28.05H359l-3.84,12.32c-.85,2.51-1.6,6-1.6,6h-.11s-.91-3.47-1.76-6l-4.05-12.32h-7.62l7.36,19.46C349,62,349.5,63.81,349.5,65.3c0,2.24-1.17,3.73-4.05,3.73h-2.56Z" transform="translate(-27.57 -27.65)"></path><rect x="430.66" y="2.39" width="7.25" height="6.51"></rect><path d="M383,34.37h8.91c3.84,0,6,1.71,6,5.17s-2.08,5.23-6.13,5.23H383Zm15.95,31.41h8.53l-9.52-15.71c4.8-1.6,7.54-5.25,7.54-10.58a11.38,11.38,0,0,0-3.41-8.27c-2.24-2.29-5.12-3.57-10-3.57H375.42V65.78H383V51.06h7.1Z" transform="translate(-27.57 -27.65)"></path><path d="M412.33,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H412.33m-7.25,2.93c0,8.16,5.12,14.51,14.18,14.51,7,0,11.36-4.11,12.37-9h-7.15C423.69,59.7,422,61,419.21,61c-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="412.53 38.13 419.46 38.13 429.62 10.77 422.36 10.77 416.1 29.33 416 29.33 409.79 10.77 402.43 10.77 412.53 38.13"></polygon><rect x="430.66" y="10.77" width="7.25" height="27.36"></rect><path d="M474.34,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H474.34m-7.25,2.93c0,8.16,5.12,14.51,14.19,14.51,7,0,11.36-4.11,12.37-9H486.5c-.8,2.08-2.45,3.36-5.28,3.36-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="472.7 38.13 479.25 38.13 484.27 20.2 484.38 20.2 489.23 38.13 495.84 38.13 504 10.77 496.96 10.77 492.27 28.24 492.16 28.24 487.31 10.77 481.12 10.77 476.54 28.24 476.43 28.24 471.9 10.77 464.7 10.77 472.7 38.13"></polygon><rect x="43.09" width="7.24" height="38.13"></rect><polygon points="52.15 0 52.15 6.51 62.36 6.51 62.36 38.13 69.67 38.13 69.67 6.51 79.88 6.51 79.88 0 52.15 0"></polygon><polygon points="29.15 0 20.68 27.74 11.89 0 0 0 0 38.13 7.04 38.13 7.04 8 16.78 38.13 24.2 38.13 33.44 8 33.44 38.13 40.64 38.13 40.64 0 29.15 0"></polygon></svg></div></a><div class="headerTemplate__navigation--3N0Bf headerTemplate__isHeadroom--13Fwe"><div class="headerTemplate__userGreeting--625xY headerTemplate__bDesktopUserGreeting--1-vR1 headerTemplate__isHeadroom--13Fwe"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=/">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><div class="headerTemplate__menuRow--Yxgsz"><div class="headerTemplate__menu--1sSdR headerTemplate__menu--1sSdR"><div class="menu__wrapper--2tnWs"><ul class="headerMenu__list--1bhxf"><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Topics</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Magazine</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Newsletters</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Events</h3></li></ul></div></div><div class="headerTemplate__userGreeting--625xY headerTemplate__aDesktopUserGreeting--c4tW5 headerTemplate__isHeadroom--13Fwe"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=/">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><button class="headerTemplate__button--3Ylhk" style="background:#fff" type="button"><span class="screen-reader-text">Expand menu</span><span aria-hidden="true" class="headerTemplate__buttonVisualContent--3XM1h"><svg viewBox="0 0 31 19" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"><g transform="translate(-768.000000, -2553.000000)"><g transform="translate(768.000000, 2554.000000)"><path d="M22,0 C25.3132,0 28,2.6868 28,6 C28,9.3132 25.3132,12 22,12 C18.6868,12 16,9.3132 16,6 C16,2.6868 18.6868,0 22,0 Z" stroke="#000" stroke-width="2"></path><rect fill="#000" x="0" y="6" width="13" height="2"></rect><rect fill="#000" x="0" y="10.5" width="13" height="2"></rect><rect fill="#000" transform="translate(27.904988, 13.897039) rotate(53.000000) translate(-27.904988, -13.897039) " x="24.4049881" y="12.8970393" width="7" height="2"></rect><rect fill="#000" x="0" y="15" width="20" height="2"></rect></g></g></g></svg></span></button></div></div></div></header></div></div><main class="body__content--2FEkf body__wrapper--2rRv1" id="content"><div class="contentArea__wrapper--1RZ80 contentArea--contentWrap__gradient--GAE4M content-area"><header class="contentHeader__wrapper--3TaZb" id="all-together-now--the-most-trustworthy-covid-19-model-is-an-ensemble"><div class="contentHeader__intro--1jzY3 contentHeader__headerBlock--12KHq"><div class="eyebrow__wrap--1BeA8"><a class="eyebrow__eyebrow--3MrG8 eyebrow__fullStoryEyebrow--AxoJe" style="color:#006ffa" href="https://www.technologyreview.com/topic/computing/">Computing</a></div><h1 class="contentHeader__title--3ttNf">All together now: the most trustworthy covid-19 model is an ensemble</h1><div class="contentHeader__deck--3A9FE"><p>Combining a multitude of predictions and projections, modeling teams hone the uncertainty.</p>
</div><div class="contentHeader__meta--3u-EJ"><div class="byline__wrapper--3vOJH"><span class="byline__by--3I70Z" aria-hidden="true">by </span><ul class="byline__list--2jfa5" aria-label="Authors"><li class="byline__author--g26Rn"><a class="byline__name--2MpUW" href="https://www.technologyreview.com/author/siobhan-roberts/">Siobhan Roberts<!-- --> <span class="screen-reader-text">archive page</span></a></li></ul></div><div class="contentHeader__publishDate--37zcW">May 28, 2021</div></div></div><div class="contentHeader__image--1pFzw"><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="ensemble models concept"/><img alt="ensemble models concept" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?fit=868,578 868w,https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?fit=434,289 434w,https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?fit=1444,962 1444w,https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?fit=722,481 722w,https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?fit=1896,1264 1896w,https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?fit=948,632 948w,https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?fit=1708,1138 1708w,https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?fit=854,569 854w,https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?fit=2064,1376 2064w,https://wp.technologyreview.com/wp-content/uploads/2021/05/GettyImages-1180705111.jpg?fit=1032,688 1032w" sizes="(max-width: 32rem) 434px,(max-width: 48rem) 722px,(max-width: 64rem) 948px,(max-width: 80rem) 854px,1032px"/></span><figcaption class="image__meta--2hAYx"><span class="image__credit--1Fj0h">Getty</span></figcaption></div></header><div class="columnArea--fullStory__wrapper--1t4GQ columnArea--feed__wrapper--2tKpu"><div class="columnArea--fullStory__main--250mb"><div class="contentArea__wrapper--1RZ80 content-area"><div class="contentBody__wrapper--1fP2v"><div class="contentBody__overlay--1aZGF"></div><div class="contentBody__content--1lbXn" id="content--body"><div><div class=""><div><div class="gutenbergContent__content--1FgGp html_0"> <p>Earlier this spring, a <a href="https://www.medrxiv.org/content/10.1101/2021.02.03.21250974v1.full.pdf">paper</a> studying covid forecasting appeared on the medRxiv preprint server with an authors’ list running 256 names long.</p>  <p>At the end of the list was Nicholas Reich, a biostatistician and infectious-disease researcher at the University of Massachusetts, Amherst. The paper reported results of a massive modeling project that Reich has co-led, with his colleague Evan Ray, since the early days of the pandemic. The project began with their attempts to compare various models online making short-term forecasts about covid-19 trajectories, looking one to four weeks ahead, for infection rates, hospitalizations, and deaths. All used varying data sources and methods and produced vastly divergent forecasts.</p>  <p>“I spent a few nights with forecasts on browsers on multiple screens, trying to make a simple comparison,” says Reich (who is also a puzzler and a juggler). “It was impossible.”</p>  <p>In an effort to standardize an analysis, in April 2020, Reich’s lab, in collaboration with US Centers for Disease Control and Prevention, launched the “<a href="https://covid19forecasthub.org/">COVID-19 Forecast Hub</a>.” The hub <a href="https://www.cdc.gov/coronavirus/2019-ncov/science/forecasting/forecasting-us.html?CDC_AA_refVal=https%3A%2F%2Fwww.cdc.gov%2Fcoronavirus%2F2019-ncov%2Fcovid-data%2Fforecasting-us.html">aggregates</a> and evaluates weekly results from many models and then generates an “ensemble model.” The upshot of the study, Reich says, is that “relying on individual models is not the best approach. <a href="https://twitter.com/reichlab/status/1359147375953129482">Combining or synthesizing</a> multiple models will give you the most accurate short-term predictions.”</p>  <blockquote class="wp-block-quote is-style-large"><p><strong>“The sharper you define the target, the less likely you are to hit it.”</strong></p><cite>Sebastian Funk</cite></blockquote>  <p>The purpose of short-term forecasting is to consider how likely different trajectories are in the immediate future. This information is crucial for public health agencies in making decisions and implementing policy, but it’s hard to come by, especially during a pandemic amid ever-evolving uncertainty.</p>  <p>Sebastian Funk, an infectious disease epidemiologist at the London School of Hygiene &amp; Tropical Medicine, borrows from the great Swedish physician Hans Rosling, who in <a href="https://www.nature.com/news/three-minutes-with-hans-rosling-will-change-your-mind-about-the-world-1.21143?linkId=32632778">reflecting on his experience</a> helping the Liberian government fight the 2014 Ebola epidemic, observed: “We were losing ourselves in details ... All we needed to know is, are the number of cases rising, falling, or leveling off?”</p>  <p>“That in itself is not always a trivial task, given that noise in different data streams can obscure true trends,” says Funk, whose team contributes to the US hub, and this past March launched a parallel venture, the <a href="https://covid19forecasthub.eu/">European COVID-19 Forecast Hub</a>, in collaboration the European Centre for Disease Prevention and Control.</p>  <h3><strong>Trying to hit the bull’s eye</strong></h3>  <p>To date, the US COVID-19 Forecast Hub has included submissions from about 100 international teams, in academia, industry, and government, as well as independent researchers, such as the data scientist <a href="https://www.technologyreview.com/2021/04/27/1023657/lessons-from-the-pandemics-superstar-data-scientist-youyang-gu/">Youyang Gu</a>. Most teams try to mirror what’s happening in the world with a standard epidemiological framework. Others use statistical models that crunch numbers looking for trends, or deep learning techniques; some mix-and-match.</p> </div></div><aside class="related__wrap alignleft"><h2 class="related__header">Related Story</h2><div class="related__content-wrap"><a tabindex="-1" class="related__featuredImg--link" href="https://www.technologyreview.com/2021/04/27/1023657/lessons-from-the-pandemics-superstar-data-scientist-youyang-gu/"><img src="https://wp.technologyreview.com/wp-content/uploads/2021/04/YouyangGu-2_01.jpg?w=1024" alt="" class="related__featuredImg"/></a><div class="related__meta-wrap"><a class="related__link" href="https://www.technologyreview.com/2021/04/27/1023657/lessons-from-the-pandemics-superstar-data-scientist-youyang-gu/"><div class="">Lessons from the pandemic’s superstar data scientist, Youyang Gu</div></a><div class="related__deck"><p>He made a machine-learning model in a week and ran it daily on his laptop (it only took an hour), generating remarkably accurate covid-19 predictions.</p>
</div></div></div></aside><div><div class="gutenbergContent__content--1FgGp html_2"> <p>Every week, teams each submit not only a point forecast predicting a single number outcome (say, that in one week there will be 500 deaths). They also submit probabilistic predictions that quantify the uncertainty by estimating the likelihood of the number of cases or deaths at intervals, or ranges, that get narrower and narrower, targeting a central forecast. For instance, a model might predict that there’s a 90 percent probability of seeing 100 to 500 deaths, a 50 percent probability of seeing 300 to 400, and 10 percent probability of seeing 350 to 360.</p>  <p>“It’s like a bull’s eye, getting more and more focused,” says Reich.</p>  <p>Funk adds: “The sharper you define the target, the less likely you are to hit it.” It’s fine balance, since an arbitrarily wide forecast will be correct, and also useless. “It should be as precise as possible,” says Funk, “while also giving the correct answer.”</p>  <p>In collating and evaluating all the individual models, the ensemble tries to optimize their information and mitigate their shortcomings. The result is a probabilistic prediction, statistical average, or a “median forecast.” It’s a consensus, essentially, with a more finely calibrated, and hence more realistic, expression of the uncertainty. All the various elements of uncertainty average out in the wash.</p>  <p>The study by Reich’s lab, which focused on projected deaths and evaluated about 200,000 forecasts from mid-May to late-December 2020 (an updated analysis with predictions for four more months will soon be added), found that the performance of individual models was highly variable. One week a model might be accurate, the next week it might be way off. But, as the authors wrote, “In combining the forecasts from all teams, the ensemble showed the best overall probabilistic accuracy.”</p>  <p>And these ensemble exercises serve not only to improve predictions, but also people’s trust in the models, says Ashleigh Tuite, an epidemiologist at the Dalla Lana School of Public Health at the University of Toronto. “One of the lessons of ensemble modeling is that none of the models is perfect,” Tuite says. “And even the ensemble sometimes will miss something important. Models in general have a hard time forecasting inflection points—peaks, or if things suddenly start accelerating or decelerating.”</p>  <figure class="wp-block-pullquote alignright is-style-solid-color"><blockquote><p><strong>“Models are not oracles.”</strong></p><cite>Alessandro Vespignani</cite></blockquote></figure>  <p>The use of ensemble modeling is not unique to the pandemic. In fact, we consume probabilistic ensemble forecasts every day when Googling the weather and taking note that there’s 90 percent chance of precipitation. It’s the gold standard for both weather and climate predictions.</p>  <p>“It’s been a real success story and the way to go for about three decades,” says Tilmann Gneiting, a computational statistician at the Heidelberg Institute for Theoretical Studies and the Karlsruhe Institute of Technology in Germany. Prior to ensembles, weather forecasting used a single numerical model, which produced, in raw form, a deterministic weather forecast that was “ridiculously overconfident and wildly unreliable,” says Gneiting (weather forecasters, aware of this problem, subjected the raw results to <a href="https://journals.ametsoc.org/view/journals/apme/11/8/1520-0450_1972_011_1203_tuomos_2_0_co_2.xml?tab_body=pdf">subsequent statistical analysis</a> that produced reasonably reliable probability of precipitation forecasts by the 1960s).</p>  <p>Gneiting notes, however, that the analogy between infectious disease and weather forecasting has its limitations. For one thing, the probability of precipitation doesn’t change in response to human behavior—it’ll rain, umbrella or no umbrella—whereas the trajectory of the pandemic responds to our preventative measures.</p>  <p>Forecasting during a pandemic is a system subject to a feedback loop. “Models are not oracles,” says Alessandro Vespignani, a computational epidemiologist at Northeastern University and ensemble hub contributor, who studies complex networks and infectious disease spread with a focus on the “techno-social” systems that drive feedback mechanisms. “Any model is providing an answer that is conditional on certain assumptions.”</p>  <p>When people process a model’s prediction, their subsequent behavioral changes upend the assumptions, change the disease dynamics and render the forecast inaccurate. In this way, modeling can be a “self-destroying prophecy.”</p>  <p>And there are other factors that could compound the uncertainty: seasonality, variants, vaccine availability or uptake; and policy changes like the swift decision from the CDC about unmasking. “These all amount to huge unknowns that, if you actually wanted to capture the uncertainty of the future, would really limit what you could say,” says Justin Lessler, an epidemiologist at the Johns Hopkins Bloomberg School of Public Health, and a contributor to the COVID-19 Forecast Hub.</p>  <p>The ensemble study of death forecasts observed that accuracy decays, and uncertainty grows, as models make predictions farther into the future—there was about two times the error looking four weeks ahead versus one week (four weeks is considered the limit for meaningful short-term forecasts; at the 20-week time horizon there was about five times the error).</p>  <blockquote class="wp-block-quote is-style-large"><p><strong>“It’s fair to debate when things worked and when things didn’t.”</strong></p><cite>Johannes Bracher</cite></blockquote>  <p>But assessing the quality of the models—warts and all—is an important secondary goal of forecasting hubs. And it’s easy enough to do, since short-term predictions are quickly confronted with the reality of the numbers tallied day-to-day, as a measure of their success.</p>  <p>Most researchers are careful to differentiate between this type of “forecast model,” aiming to make explicit and verifiable predictions about the future, which is only possible in the short- term; versus a “scenario model,” exploring “what if” hypotheticals, possible plotlines that might develop in the medium- or long-term future (since scenario models are not meant to be predictions, they shouldn’t be evaluated retrospectively against reality).</p>  <p>During the pandemic, a critical spotlight has often been directed at models with predictions that were spectacularly wrong. “While longer-term what-if projections are difficult to evaluate, we shouldn’t shy away from comparing short-term predictions with reality,” says Johannes Bracher, a biostatistician at the Heidelberg Institute for Theoretical Studies and the Karlsruhe Institute of Technology, who coordinates a <a href="https://kitmetricslab.github.io/forecasthub/forecast">German and Polish hub</a>, and advises the European hub. “It’s fair to debate when things worked and when things didn’t,” he says. But an informed debate requires recognizing and considering the limits and intentions of models (sometimes the fiercest critics were those who mistook scenario models for forecast models).</p>  <figure class="wp-block-pullquote alignright is-style-solid-color"><blockquote><p><strong>“The big question is, can we improve?”</strong></p><cite>Nicholas Reich</cite></blockquote></figure>  <p>Similarly, when predictions in any given situation prove particularly intractable, modelers should say so. “If we have learned one thing, it’s that cases are extremely difficult to model even in the short run,” says Bracher. “Deaths are a more lagged indicator and are easier to predict.”</p>  <p>In April, some of the European models were overly pessimistic and missed a sudden decrease in cases. A public debate ensued about the accuracy and reliability of pandemic models. Weighing in on Twitter, Bracher asked: “Is it surprising that the models are (not infrequently) wrong? After a 1-year pandemic, I would say: no.”  This makes it all the more important, he says, that models indicate their level of certainty or uncertainty, that they take a realistic stance about how unpredictable cases are, and about the future course. “Modelers need to communicate the uncertainty, but it shouldn’t be seen as a failure,” Bracher says.</p>  <h3><strong>Trusting some models more than others</strong></h3>  <p>As an oft-quoted statistical aphorism goes, “All models are wrong, but some are useful.” But as Bracher notes, “If you do the ensemble model approach, in a sense you are saying that all models are useful, that each model has something to contribute”—though some models may be more informative or reliable than others.</p>  <p>Observing this fluctuation prompted Reich and others to try “training” the ensemble model—that is, as Reich explains, “building algorithms that teach the ensemble to ‘trust’ some models more than others and learn which precise combination of models works in harmony together.” Bracher’s team now contributes a mini-ensemble, built from only the models that have performed consistently well in the past, amplifying the clearest signal.</p>  <p>“The big question is, can we improve?” Reich says. “The original method is so simple. It seems like there has to be a way of improving on just taking a simple average of all these models.” So far, however, it is proving harder than expected—small improvements seem feasible, but dramatic improvements may be close to impossible.</p>  <p>A complementary tool for improving our overall perspective on the pandemic beyond week-to-week glimpses is to look further out on the time horizon, four to six months, with those “scenario modeling.” Last December, motivated by the surge in cases and the imminent availability of the vaccine, Lessler and collaborators launched the <a href="https://covid19scenariomodelinghub.org/index.html">COVID-19 Scenario Modeling Hub</a>, in consultation with the CDC.</p> </div></div><aside class="newsletter__wrap" style="border-color:#000000"><form><header class="newsletter__subscribeHeader"><img src="https://wp.technologyreview.com/wp-content/uploads/2020/12/https___app.unbouncepreview.com_publish_assets_776abb0e-01f8-4eb9-96f2-7c9e4b08a356_6f4f9d86-ctr_105m04y000000000000028-1.png" alt="" class="newsletter__logoImg"/><div><h2 class="newsletter__signUpHeading">Sign up for<!-- --> <span class="newsletter__bold">The Coronavirus Tech Report</span></h2> <span class="newsletter_description">- A weekly newsletter about covid-19 and how it&#x27;s changing our world.</span></div></header><div><div class="newsletter__formGroup"><label for="emailInput-" class="newsletter__emailInputLabel"><input type="text" class="newsletter__emailInput" id="emailInput-" placeholder="Enter your email, get the newsletter" style="border-color:#000000" value=""/></label><button type="submit" id="signUpBtn-" class="newsletter__signUpBtn" style="background-color:#000000;border-color:#000000">Sign up</button></div><div class="newsletter__radioWrap"><h3 class="newsletter__radioHeader" id="upToDateOptInID-">Stay updated on MIT Technology
                    Review initiatives and events?</h3><div class="newsletter__formGroupRadio" role="radiogroup" aria-labelledby="upToDateOptInID-"><label class="newsletter__inlineRadioLabel" for="radioYesID-"><input type="radio" class="newsletter__radioInput" name="opt-in-radio" id="radioYesID-" value="Yes" style="border-color:#000000;background-color:#fff" required=""/>Yes</label><label class="newsletter__inlineRadioLabel" for="radioNoID-"><input type="radio" class="newsletter__radioInput" name="opt-in-radio" id="radioNoID-" value="No" style="border-color:#000000;background-color:#fff"/>No</label></div></div></div></form></aside><div></div><div><div class="gutenbergContent__content--1FgGp html_4"><p>Scenario models put bounds on the future based on well-defined “what if” assumptions—zeroing in on what are deemed to be important sources of uncertainty and using them as leverage points in charting the course ahead.</p>  <p>To this end, Katriona Shea, a theoretical ecologist at Penn State University and a scenario hub coordinator, brings to the process a formal approach to making good decisions in an uncertain environment—drawing out the researchers via “<a href="https://science.sciencemag.org/content/368/6491/577">expert elicitation</a>,” aiming for a diversity of opinions, with a minimum of bias and confusion. In deciding what scenarios to model, the modelers discuss what might be important upcoming possibilities, and they ask <a href="https://www.cdc.gov/mmwr/volumes/70/wr/mm7019e3.htm?s_cid=mm7019e3_w">policy makers</a> for guidance about what would be helpful.</p>  <p>They also consider the broader chain of decision-making that follows projections: decisions by business owners around reopening, and decisions by the general public around summer vacation; decisions triggering levers that can be pulled in hopes of changing the pandemic’s course, others simply informing what viable strategies can be adopted to cope.</p>  <p>The hub just finished its <a href="https://covid19scenariomodelinghub.org/viz.html">fifth round</a> of modeling with the following scenarios: What are the case, hospitalization and death rates from now through October if the vaccine uptake in the US saturates nationally at 83 percent? And what if vaccine uptake is 68 percent? And what are the trajectories if there is a moderate 50 percent reduction in non-pharmaceutical interventions such as masking and social distancing, compared with an 80 percent reduction?</p>  <figure class="wp-block-image size-large"><img src="https://wp.technologyreview.com/wp-content/uploads/2021/05/CLEANED-UP-reporter_figs_r5-1-3-both.png?w=1696" alt class="wp-image-1025528" /><figcaption>The Scenario Modeling Hub's round five projections of deaths (y-axis) over time (x-axis), considering low-versus-high vaccination rates, and low-versus-moderate interventions (masking, social distancing). The colors represent projections by different modelling teams; the color bands indicate the range of uncertainty. The black line represents the ensemble model's projections. </figcaption><div class="image-credit">SCENARIO MODELING HUB</div> </figure>  <p>With some of the scenarios, the future looks good. With the higher vaccination rate and/or sustained non-pharmaceutical interventions such as masking and social distancing, “things go down and stay down,” says Lessler.  With the opposite extreme, the ensemble projects a resurgence in the fall—though the individual models show more qualitative differences for this scenario, with some projecting that cases and deaths stay low, while others predict far larger resurgences than the ensemble.</p>  <p>The hub will model a few more rounds yet, though they’re still discussing what scenarios to scrutinize—possibilities include more highly transmissible variants, variants achieving immune escape, and the prospect of waning immunity several months after vaccinations.</p>  <p>We can’t control those scenarios in terms of influencing their course, Lessler says, but we can contemplate how we might plan accordingly.</p>  <p>Of course, there’s only one scenario that any of us really want to mentally model. As Lessler puts it,  “I’m ready for the pandemic to be over.”<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1091.84 1091.84" class="monogramTLogo"><polygon fill="#6d6e71" points="363.95 0 363.95 1091.84 727.89 1091.84 727.89 363.95 363.95 0"></polygon><polygon fill="#939598" points="363.95 0 728.24 365.18 1091.84 364.13 1091.84 0 363.95 0"></polygon><polygon fill="#414042" points="0 0 0 0.03 0 363.95 363.95 363.95 363.95 0 0 0"></polygon></svg> </p></div></div></div><div class="sliderAd__wrapper--1vLJw"><button class="sliderAd__closeButton--1er6R" type="button"><span class="sliderAd__closeText--1dJ37">hide</span><span class="sliderAd__closeIcon--1scjj"><svg width="26" height="26" viewBox="0 0 26 26"><g fill="none" fill-rule="evenodd" stroke="#FFF" stroke-linecap="square" stroke-width="4"><path d="M.526.526l19.41 19.41M19.474.526L.064 19.936" transform="translate(3 3)"></path></g></svg></span></button><div><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-slider adunitContainer"><div class="adBox" id="site-slider-1"></div></div></div></div></div></div></div></div><footer class="contentFooter__wrapper--34Woc"><h2 class="contentFooter__title--Q53Pb">Article meta</h2><div class="contentFooter__social--mXO_Z contentFooter__row--FLX38"><div class="socialList__wrapper--TEzWE"><div class="socialList__shareWrapper--37EaW"><h3 class="socialList__title--3L7Zj">Share</h3><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F05%2F28%2F1025478%2Fcovid-ensemble-model-forecast-trustworthy%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-facebook" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/intent/tweet/?text=All%20together%20now%3A%20the%20most%20trustworthy%20covid-19%20model%20is%20an%20ensemble&amp;url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F05%2F28%2F1025478%2Fcovid-ensemble-model-forecast-trustworthy%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-twitter" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__reddit--1jOOG"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F05%2F28%2F1025478%2Fcovid-ensemble-model-forecast-trustworthy%2F&amp;text=All%20together%20now%3A%20the%20most%20trustworthy%20covid-19%20model%20is%20an%20ensemble" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-reddit" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/"><span class="socialItem__screenReaderLabel--12OjT">reddit<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 512 512"><path d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F05%2F28%2F1025478%2Fcovid-ensemble-model-forecast-trustworthy%2F&amp;title=All%20together%20now%3A%20the%20most%20trustworthy%20covid-19%20model%20is%20an%20ensemble&amp;summary=Earlier%20this%20spring%2C%20a%20paper%20studying%20covid%20forecasting%20appeared%20on%20the%20medRxiv%20preprint%20server%20with%20an%20authors%E2%80%99%20list%20running%20256%20names%20long.%20At%20the%20end%20of%20the%20list%20was%20Nicholas%20Reich%2C%20a%20biostatistician%20and%20infectious-disease%20researcher%20at%20the%20University%20of%20Massachusetts%2C%20Amherst.%20The%20paper%20reported%20results%20of%20a%20massive%20modeling%20project%20that%20Reich%20has%20co-led%2C%E2%80%A6" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-linkedin" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__whatsapp--1KB2O"><a href="https://api.whatsapp.com/send/?text=Check%20out%20this%20story%3A%20All%2520together%2520now%253A%2520the%2520most%2520trustworthy%2520covid-19%2520model%2520is%2520an%2520ensemble%20https%253A%252F%252Fwww.technologyreview.com%252F2021%252F05%252F28%252F1025478%252Fcovid-ensemble-model-forecast-trustworthy%252F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-whatsapp" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/"><span class="socialItem__screenReaderLabel--12OjT">whatsapp<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="1em" width="1em"><path d="M260.062 32C138.605 32 40.134 129.701 40.134 250.232c0 41.23 11.532 79.79 31.559 112.687L32 480l121.764-38.682c31.508 17.285 67.745 27.146 106.298 27.146C381.535 468.464 480 370.749 480 250.232 480 129.701 381.535 32 260.062 32zm109.362 301.11c-5.174 12.827-28.574 24.533-38.899 25.072-10.314.547-10.608 7.994-66.84-16.434-56.225-24.434-90.052-83.844-92.719-87.67-2.669-3.812-21.78-31.047-20.749-58.455 1.038-27.413 16.047-40.346 21.404-45.725 5.351-5.387 11.486-6.352 15.232-6.413 4.428-.072 7.296-.132 10.573-.011 3.274.124 8.192-.685 12.45 10.639 4.256 11.323 14.443 39.153 15.746 41.989 1.302 2.839 2.108 6.126.102 9.771-2.012 3.653-3.042 5.935-5.961 9.083-2.935 3.148-6.174 7.042-8.792 9.449-2.92 2.665-5.97 5.572-2.9 11.269 3.068 5.693 13.653 24.356 29.779 39.736 20.725 19.771 38.598 26.329 44.098 29.317 5.515 3.004 8.806 2.67 12.226-.929 3.404-3.599 14.639-15.746 18.596-21.169 3.955-5.438 7.661-4.373 12.742-2.329 5.078 2.052 32.157 16.556 37.673 19.551 5.51 2.989 9.193 4.529 10.51 6.9 1.317 2.38.901 13.531-4.271 26.359z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__email--3j-Fh"><a href="mailto:?subject=All%20together%20now%3A%20the%20most%20trustworthy%20covid-19%20model%20is%20an%20ensemble&amp;body=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F05%2F28%2F1025478%2Fcovid-ensemble-model-forecast-trustworthy%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-email" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/"><span class="socialItem__screenReaderLabel--12OjT">email<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 512 512" tabindex="-1" aria-hidden="true"><path d="M437.332 80H74.668C51.199 80 32 99.198 32 122.667v266.666C32 412.802 51.199 432 74.668 432h362.664C460.801 432 480 412.802 480 389.333V122.667C480 99.198 460.801 80 437.332 80zM432 170.667L256 288 80 170.667V128l176 117.333L432 128v42.667z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__link--2J30T"><span class="copyLink__icon--1bBoO"><a href="https://www.technologyreview.com/2021/05/28/1025478/covid-ensemble-model-forecast-trustworthy/" data-event-action="click" data-event-label="copy-link">Link<svg width="22" height="14" viewBox="0 0 22 14" tabindex="-1" aria-hidden="true"><defs><path d="M8.195 3.01h14.107v9.714H8.195z"></path></defs><g fill="none" fill-rule="evenodd" transform="translate(-.495 .444)"><path fill="#000" d="M5.006 9.732h2.437a6.366 6.366 0 0 1-.29-1.43H5.27c-1.758 0-3.184-1.537-3.184-3.432s1.426-3.432 3.184-3.432h4.82c1.759 0 3.184 1.537 3.184 3.432 0 1.54-.941 2.844-2.237 3.278.182.356.48.875.851 1.278 1.714-.69 2.933-2.468 2.933-4.556 0-2.685-2.018-4.862-4.51-4.862H5.006C2.515.008.496 2.185.496 4.87c0 2.686 2.019 4.862 4.51 4.862"></path><mask fill="#fff"><use xlink:href="#a"></use></mask><path fill="#000" d="M8.195 7.867c0 2.682 1.989 4.857 4.441 4.857h5.225c2.453 0 4.441-2.175 4.441-4.857 0-2.683-1.988-4.858-4.441-4.858h-2.403c.147.454.245.933.288 1.429h1.897c1.731 0 3.134 1.535 3.134 3.429 0 1.893-1.403 3.428-3.134 3.428h-4.745c-1.732 0-3.136-1.535-3.136-3.428 0-1.57.964-2.891 2.279-3.299a2.334 2.334 0 0 0-.738-1.336c-1.801.62-3.108 2.46-3.108 4.635" mask="url(#b)"></path></g></svg></a></span></li></ul></div></div></div><div class="contentFooter__tags--1pLD5 contentFooter__row--FLX38"><h3 class="contentFooter__label--2a4aE">Tagged</h3><ul class="tags__wrapper--2ZpRM"><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/coronavirus-covid-19-news/">Coronavirus</a></li></ul></div><address class="contentFooter__author--390m9 contentFooter__row--FLX38"><h3 class="contentFooter__label--2a4aE">Author</h3><a class="contentFooter__authorLink--Y2zXo" href="https://www.technologyreview.com/author/siobhan-roberts/"><span class="image__wrapper--i55tn contentFooter__avatar--3uV4n image__lazyload--1CqFg"><img alt="Siobhan Roberts" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2021/04/roberts_rgb.png?w=32"/></span><figcaption class="image__meta--2hAYx"></figcaption><span class="contentFooter__item--3LNZk">Siobhan Roberts</span></a></address><div><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-body-footer adunitContainer"><div class="adBox" id="site-body-footer-1"></div></div></div></div></footer></div></div><div class="columnArea--fullStory__sidebar--1GJGP"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""><li class="sidebar__widgetWrapper--PLzjV"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-square-only adunitContainer"><div class="adBox" id="site-square-only-122"></div></div></div></li><li class="sidebar__widgetWrapper--PLzjV"><div><div class="popular__contentModule--e_73K"><h3 class="heading__base--3BL90 heading__heading--hUYqy popular__title--pRy59"><span>Popular</span></h3><ol class="popular__stories--GLcQe"><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2021/05/27/1025453/artificial-intelligence-learning-create-itself-agi/">AI is learning how to create itself</a></li><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2021/05/24/1025195/colonial-pipeline-ransomware-bitdefender/">The Colonial pipeline ransomware hackers had a secret weapon: self-promoting cybersecurity firms</a></li><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2021/05/26/1025402/heirloom-stripe-breakthrough-energy-lowercarbon-carbon-removal/">A startup using minerals to draw down CO2 has scored funding—and its first buyer</a></li><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2020/12/09/1013538/what-are-the-ingredients-of-pfizers-covid-19-vaccine/">What are the ingredients of Pfizer’s covid-19 vaccine?</a></li></ol></div></div></li></ul></aside></div></div></div><div class="columnArea--feed__wrapper--2tKpu"><div class="columnArea--feed__main--LqFhy"><div class="contentArea__wrapper--1RZ80 content-area"><h3 id="term-archive-content-list__topic" class="screen-reader-text">Latest content</h3><ul class="infiniteItemList__wrapper--Y6jl0" aria-labelledby="term-archive-content-list__topic" aria-busy="false"></ul><div class="infiniteItemList__buttonWrapper--g-aSK"><button id="content-list__load-more-btn" class="infiniteItemList__button--1VzXD" type="button" data-event-category="feed" data-event-action="load more" data-event-label="the_feed">View more</button></div></div></div><div class="columnArea--feed__sidebar--3Zxn6"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""><li class="sidebar__widgetWrapper--PLzjV"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-square-only adunitContainer"><div class="adBox" id="site-square-only-123"></div></div></div></li><li class="sidebar__widgetWrapper--PLzjV"><div class="darkTitle__wrapper--34SE_ socialFollowModule__wrapper--1SQK0"><span class="darkTitle__title--10ZeM">Follow</span><ul class="socialFollowModule__social--2PR_R"><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/techreview" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-twitter" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/technologyreview/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-facebook" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.instagram.com/technologyreview/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-instagram" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">instagram<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.technologyreview.com/feed/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-rss" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">rss<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg width="24" height="24" stroke-width="2" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"></circle><path d="M4 4.44v2.83c7.03 0 12.73 5.7 12.73 12.73h2.83c0-8.59-6.97-15.56-15.56-15.56zm0 5.66v2.83c3.9 0 7.07 3.17 7.07 7.07h2.83c0-5.47-4.43-9.9-9.9-9.9z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/company/mit-technology-review" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-linkedin" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li></ul></div></li></ul></aside></div></div></main><footer class="footer__container--1uYiT" aria-labelledby="footer"><style>
  @media (max-width: 630px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
  @media (min-width:630px) and (max-width:960px) {
    #footerBg img, #footerBg source {
      object-position: right bottom;
    } 
  }
  @media (min-width:960px) and (max-width:1312px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
  @media (min-width:1312px) {
    #footerBg img, #footerBg source {
      object-position: center bottom;
    } 
  }
</style><div class="footer__wrapper--3kGR7"><header class="footer__header--1ux70"><h2 id="footer" class="footer__title--3ZSCw">MIT Technology Review</h2><div><div class="footer__missionWrapper--2HlaK"><p class="footer__missionStatement--fX8wK">Our mission is to bring about better-informed and more conscious decisions about technology through authoritative, influential, and trustworthy journalism.</p><p class="footer__subscribe--UCHAD"><a class="footer__linkHover--3Jalv" data-event-category="site-footer" data-event-action="button" data-event-label="subscribe-button" href="https://forms.technologyreview.com/subscriptions/">Subscribe</a> <!-- -->to support our journalism.</p></div><div class="footer__menu--1o2ni"><div class="siteFooterMenu__wrapper--2l1kv"><ul class="siteFooterMenu__list--1QAoq"><li class="siteFooterMenuItem__wrapper--knbA0 siteFooterMenuItem__hasChildren--2hiOl"><h3 class="siteFooterMenuItem__parent--ngB93">About</h3></li><li class="siteFooterMenuItem__wrapper--knbA0 siteFooterMenuItem__hasChildren--2hiOl"><h3 class="siteFooterMenuItem__parent--ngB93">Help</h3></li></ul></div></div></div></header><div class="footer__socialFollow--3dDRQ"><ul class="socialFollowModule__social--2PR_R"><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/techreview" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="twitter"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/technologyreview/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="facebook"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.instagram.com/technologyreview/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="instagram"><span class="socialItem__screenReaderLabel--12OjT">instagram<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.technologyreview.com/feed/" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="rss"><span class="socialItem__screenReaderLabel--12OjT">rss<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg width="24" height="24" stroke-width="2" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"></circle><path d="M4 4.44v2.83c7.03 0 12.73 5.7 12.73 12.73h2.83c0-8.59-6.97-15.56-15.56-15.56zm0 5.66v2.83c3.9 0 7.07 3.17 7.07 7.07h2.83c0-5.47-4.43-9.9-9.9-9.9z"></path></svg></div></a></li><li class="darkWithAquaIcons__wrapper--2NOth darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/company/mit-technology-review" class="darkWithAquaIcons__anchor--AIqzC lightIcon__anchor--1WPzu mittr-share-link" target="_blank" rel="noopener" data-event-category="site-footer" data-event-action="social-follow" data-event-label="linkedin"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="darkWithAquaIcons__icon--1jOV5 darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li></ul></div><div class="footer__copyrightWrap--1xoiH"><div class="footer__credit--BArir"><a href="https://www.dogboy.co/" class="footer__linkHover--3Jalv">Cover Art by Dogboy</a></div><p class="footer__copyright--1bDpy">© <!-- -->2021<!-- --> MIT Technology Review</p></div></div><div class="footer__backToTopWrap--fqc6s"><button class="footer__backToTopButton--3LWfP" type="button" tabindex="0" data-event-category="site-footer" data-event-action="button" data-event-label="back-to-top-button">Back to top<div class="footer__arrowUp--2-8Xt"><svg width="14" height="18" viewBox="0 0 14 18" fill="none"><line x1="6.86182" y1="17.6382" x2="6.86181" y2="1.97861" stroke="black"></line><path d="M0.361816 8.1062L6.86182 1.63818L13.3618 8.13818" stroke="black"></path></svg></div></button></div><picture class="footer__bgImages--3b-pq" id="footerBg"><source media="(min-width:1312px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/04/1cities_desktop_large.png"/><source media="(min-width:960px) and (max-width:1312px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/04/1cities_desktop_small.png"/><source media="(min-width:630px) and (max-width:960px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/04/tablet-update.png"/><source media="(max-width:630px)" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/04/mobile-update.png"/><img alt="" src="https://wp.technologyreview.com/wp-content/uploads/2021/04/1cities_desktop_small.png"/></picture><div class="footer__clearFix--16iWb"></div></footer></div><div></div></div>
</body>
</html>
