<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true">Reviewed: &quot;How to Avoid a Climate Disaster&quot; by Bill Gates, &quot;The Ministry for the Future&quot; by Kim Stanley Robinson, and &quot;Under a White Sky&quot; by Elizabeth Kolbert | MIT Technology Review</title>
    <meta data-react-helmet="true" name="description" content="A review of three new books about climate change explains why focusing on technological solutions to climate change feels like an attempt to dodge the harder political obstacles."/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" property="og:url" content="https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Reviewed: &quot;How to Avoid a Climate Disaster&quot; by Bill Gates, &quot;The Ministry for the Future&quot; by Kim Stanley Robinson, and &quot;Under a White Sky&quot; by Elizabeth Kolbert"/><meta data-react-helmet="true" property="og:description" content="A review of three new books about climate change explains why focusing on technological solutions to climate change feels like an attempt to dodge the harder political obstacles."/><meta data-react-helmet="true" property="og:site_name" content="MIT Technology Review"/><meta data-react-helmet="true" property="og:image" content="https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="595"/><meta data-react-helmet="true" property="og:image:width" content="1024"/><meta data-react-helmet="true" property="og:image:height" content="595"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="Reviewed: &quot;How to Avoid a Climate Disaster&quot; by Bill Gates, &quot;The Ministry for the Future&quot; by Kim Stanley Robinson, and &quot;Under a White Sky&quot; by Elizabeth Kolbert"/><meta data-react-helmet="true" name="twitter:description" content="A review of three new books about climate change explains why focusing on technological solutions to climate change feels like an attempt to dodge the harder political obstacles."/><meta data-react-helmet="true" name="twitter:image" content="https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="static/media/favicon.1e1246dd.ico"/><link data-react-helmet="true" rel="canonical" href="https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/"/><link data-react-helmet="true" rel="amphtml" href="https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/amp/"/>
    
    

    
    <style id="critical-css">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</style>

    
    <script>
      window.__ENV__ = {"ZEPHR_ROOT_URL":"https://zephr.technologyreview.com","ROOT_URL":"https://www.technologyreview.com","API_ROOT_URL":"https://wp.technologyreview.com/wp-json/irving/v1","NEXUS_ROOT_URL":"https://nexus.technologyreview.com/","ONETRUST_ENABLED":"1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" src="https://www.googletagmanager.com/gtm.js?id=GTM-TRBQMN" async="true"></script><script data-react-helmet="true" >
            window.dataLayer = window.dataLayer || [];
            if (true) {
              var data = {"documentTitle":"Reviewed: \"How to Avoid a Climate Disaster\" by Bill Gates, \"The Ministry for the Future\" by Kim Stanley Robinson, and \"Under a White Sky\" by Elizabeth Kolbert | MIT Technology Review","articleId":"1017832","articleTopic":"Climate change","articleSubtopic":null,"author":"Leah C. Stokes","contentType":"post","paywallType":"subscriber-only","publishDate":"2021-02-16","storyFormat":"Full Story","updatedDate":"2021-02-16","wordCount":"1469","siteEngine":"wp.irving"};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script><script data-react-helmet="true" type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Bill Gates and the problem with climate solutionism","description":"Focusing on technological solutions to climate change feels like an attempt to dodge the harder political obstacles.","url":"https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/","dateCreated":"2021-02-16T08:59:09-05:00","datePublished":"2021-02-16T08:59:09-05:00","dateModified":"2021-02-16T11:35:49-05:00","articleSection":"Climate change","wordCount":1469,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/themes/mittr/client/src/images/logo.png","width":203,"height":100}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content-area"},"thumbnailUrl":"https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?resize=854,569","image":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?resize=854,569","height":569,"width":854},"creator":{"@type":"Person","name":"Leah C. Stokes"},"author":{"@type":"Person","name":"Leah C. Stokes"}}</script><script data-react-helmet="true" type="application/ld+json" id="BreadcrumbList">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Climate change","item":{"@type":"Thing","@id":"https://www.technologyreview.com/topic/climate-change/"}},{"@type":"ListItem","position":2,"name":"Bill Gates and the problem with climate solutionism","item":{"@type":"Thing","@id":"https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/"}}]}</script><script data-react-helmet="true" type="application/ld+json" id="Organization">{"@context":"http://schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"41d005456cf5a7b5bf06c068660faa79":true,"7e3e234bb56a049b669142356a35919e":true,"a775f3dfd3faca0f0706e06466a169a7":true,"ccc6474c9db75c88747e67d34684d8be":true,"2941bd45902372be4066febc9e7ada1b":true,"8bb83da9e597947f34d8d178a5223e3c":true,"4a068782572b94bedf1cbcf1d3280cb9":true,"70ec9a92b23dc038aa5cba349729d10b":true,"22febcd0e2028433bbd025cbb016ba6a":true,"2a35e879cfe57f5500a82c3e12e74153":true,"81354b76937cfb56f65a73584dc30035":true,"3b548f1a536be3f6a8f3cf5162869c8a":true,"58ccfe4667ad1b7e6338d8b5c9de7422":true,"9cbd15d74f99dbb0c0e859201b7b1bc9":true,"acfa55cf9fdc24a8b413d4e8e026e05d":true,"95131dd63cf97535d40c106e02765976":true,"65924ff5227810bf9bd1395be79f07ee":true,"0bf01e57886471f2dc5168f204f94fd3":true,"b9eaec48d3ea1bdad66948ac84821c1e":true,"937906f4fe5fd5e0e2d0850b6c1710b4":true,"1f0f7cc7a719a60f043f660b2837d30f":true,"67ee2a1d616c44c328639bf5f495096e":true,"47b6b799a7f64372656edecbdbe75f46":true,"916b4e5d3eefe4ad4c06b6ade54ba08b":true,"0b94a38e9591cddc42cafedb22007211":true,"741f5df3f0e036338ec485c70bddc79a":true,"25979a1121ae8454a72cae0c9280bb29":true,"596ef269dc55a04e44e6854ec99e2aa7":true,"fdc65d7c6e66343ff8615aba6ebac4eb":true,"4d1d089e8830167480554784a02fd73a":true,"550c1c3c2bae326aa8b8962cfc55447c":true,"d677717a118048e5275889d27a51bddc":true,"d513d85cb4079b0ae5a157e8fbf0c393":true,"76d7adbdb8b4b22b19a8a0723c4958dd":true,"216e026c65e57c02e599756b26242b15":true,"33eb40c671e00380693d9522d97f97cb":true,"4f8ad36acf190bd26c1e7e5b3aa39a84":true,"b8171f0444a32a752354d4b228b02e3a":true,"720c681fc8f688db5b5fceb3f00e8490":true,"a72cd1c53e1824299d9893ce1c377579":true,"0aee77d1ef32e279a27682d13a96d374":true,"a993b0fd5a3244217f87c697e8d7ed47":true,"ebb87b96f2f70e2571bc04d067612abb":true,"5325e54e1dc47ef14a65b18cb95a0ea7":true,"421a4367ddf841ff69722acaf2865f14":true,"c2c5cc3de10c70a5920360e8652a6baf":true,"7c2f0ccf5ae4845a8afb0af3b4ab6acc":true,"1500266f48351eb1207ad63e74b44447":true,"73181b167ab7daf8f79aaa706c0f73a7":true,"335b9699512f28165976b7cb0831b85b":true,"5d77a7090c8dceca803ef4a6288595d4":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,i,l=r[0],f=r[1],a=r[2],p=0,s=[];p<l.length;p++)i=l[p],o[i]&&s.push(o[i][0]),o[i]=0;for(n in f)Object.prototype.hasOwnProperty.call(f,n)&&(e[n]=f[n]);for(c&&c(r);s.length;)s.shift()();return u.push.apply(u,a||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,l=1;l<t.length;l++){var f=t[l];0!==o[f]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={6:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="https://www.technologyreview.com/";var l=window.webpackJsonp=window.webpackJsonp||[],f=l.push.bind(l);l.push=r,l=l.slice();for(var a=0;a<l.length;a++)r(l[a]);var c=f;t()}([]);
//# sourceMappingURL=https://www.technologyreview.com/static/js/runtime~main.70281e98.map</script>
    
      <script type='text/javascript' src='https://www.technologyreview.com/static/js/common.6d20c24a.chunk.js' defer='defer'></script>
<script type='text/javascript' src='https://www.technologyreview.com/static/js/main.04926132.chunk.js' defer='defer'></script>
    
</head>
<body class="body--article body--fullBleed">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div class="app__wrapper--17_pO"><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="//cdn.blueconic.net/technologyreview.js"></script><header class="headerTemplate__container--3ZEzK headerTemplate__container--dark--30EQl headerTemplate__isPinned--1BvDC"><div class="headerTemplate__wrapper--YdhXB headerTemplate__isHeadroom--13Fwe"><a class="headerTemplate__logo--3wEZx headerTemplate__headroomLogo--3fZG3" href="https://www.technologyreview.com/"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoHorizontal--1O4Ic headerTemplate__logoHorizontalHeadroom--1bt1W" aria-hidden="true"><svg viewBox="0 0 504 47.46" tabindex="-1" aria-hidden="true"><polygon points="87.42 0 87.42 6.51 97.63 6.51 97.63 38.13 104.94 38.13 104.94 6.51 115.14 6.51 115.14 0 87.42 0"></polygon><path d="M142.17,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H142.17m-7.25,2.93c0,8.16,5.12,14.5,14.19,14.5,7,0,11.36-4.11,12.37-9h-7.15C153.53,59.7,151.88,61,149,61c-4.11,0-6.45-2.61-7-6.83H161.9c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><path d="M163.26,52.13c0,8.16,5.39,14.45,14,14.45,7.31,0,11.84-4.64,12.32-10.45h-7a5.11,5.11,0,0,1-5.49,4.64c-4.43,0-6.51-3.47-6.51-8.64s2.24-8.64,6.61-8.64a5,5,0,0,1,5,4.21h7.09c-1-5.92-5.33-10-12.43-10-8.32,0-13.65,6.29-13.65,14.45" transform="translate(-27.57 -27.65)"></path><path d="M198.27,27.65H191V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24-3.73,0-6,1.44-7.95,4.32h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M225.11,38.42H218V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24a8.89,8.89,0,0,0-8.11,4.48h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M265.38,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S244.16,44,244.16,52.13" transform="translate(-27.57 -27.65)"></path><rect x="246.66" width="7.25" height="38.13"></rect><path d="M304.21,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S283,44,283,52.13" transform="translate(-27.57 -27.65)"></path><path d="M332.36,50.9c0,4.05-1.87,7.41-6.45,7.41-3.73,0-6.19-2.72-6.19-7.36s2.45-7.47,6.13-7.47c4.37,0,6.51,3.41,6.51,7.41M313.22,66.58c.75,5.33,5.33,8.53,12.8,8.53,4.05,0,7.57-1,9.87-3.09,2-1.87,3.25-4.48,3.25-8.32V38.42h-7V41.3H332a8.82,8.82,0,0,0-7.57-3.63c-6.93,0-11.84,5.23-11.84,13.39s6,13.07,12.05,13.07a8.84,8.84,0,0,0,7.15-3.2H332v3c0,3.73-2,5.71-6.08,5.71-3.36,0-4.91-1.33-5.49-3h-7.2" transform="translate(-27.57 -27.65)"></path><path d="M342.89,74.74h4.27c5.55,0,7.57-2.19,9.65-8.27l9.55-28.05H359l-3.84,12.32c-.85,2.51-1.6,6-1.6,6h-.11s-.91-3.47-1.76-6l-4.05-12.32h-7.62l7.36,19.46C349,62,349.5,63.81,349.5,65.3c0,2.24-1.17,3.73-4.05,3.73h-2.56Z" transform="translate(-27.57 -27.65)"></path><rect x="430.66" y="2.39" width="7.25" height="6.51"></rect><path d="M383,34.37h8.91c3.84,0,6,1.71,6,5.17s-2.08,5.23-6.13,5.23H383Zm15.95,31.41h8.53l-9.52-15.71c4.8-1.6,7.54-5.25,7.54-10.58a11.38,11.38,0,0,0-3.41-8.27c-2.24-2.29-5.12-3.57-10-3.57H375.42V65.78H383V51.06h7.1Z" transform="translate(-27.57 -27.65)"></path><path d="M412.33,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H412.33m-7.25,2.93c0,8.16,5.12,14.51,14.18,14.51,7,0,11.36-4.11,12.37-9h-7.15C423.69,59.7,422,61,419.21,61c-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="412.53 38.13 419.46 38.13 429.62 10.77 422.36 10.77 416.1 29.33 416 29.33 409.79 10.77 402.43 10.77 412.53 38.13"></polygon><rect x="430.66" y="10.77" width="7.25" height="27.36"></rect><path d="M474.34,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H474.34m-7.25,2.93c0,8.16,5.12,14.51,14.19,14.51,7,0,11.36-4.11,12.37-9H486.5c-.8,2.08-2.45,3.36-5.28,3.36-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="472.7 38.13 479.25 38.13 484.27 20.2 484.38 20.2 489.23 38.13 495.84 38.13 504 10.77 496.96 10.77 492.27 28.24 492.16 28.24 487.31 10.77 481.12 10.77 476.54 28.24 476.43 28.24 471.9 10.77 464.7 10.77 472.7 38.13"></polygon><rect x="43.09" width="7.24" height="38.13"></rect><polygon points="52.15 0 52.15 6.51 62.36 6.51 62.36 38.13 69.67 38.13 69.67 6.51 79.88 6.51 79.88 0 52.15 0"></polygon><polygon points="29.15 0 20.68 27.74 11.89 0 0 0 0 38.13 7.04 38.13 7.04 8 16.78 38.13 24.2 38.13 33.44 8 33.44 38.13 40.64 38.13 40.64 0 29.15 0"></polygon></svg></div></a><div class="headerTemplate__navigation--3N0Bf headerTemplate__isHeadroom--13Fwe"><div class="headerTemplate__userGreeting--625xY headerTemplate__bDesktopUserGreeting--1-vR1 headerTemplate__isHeadroom--13Fwe"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg userGreeting__button--dark--1u0dv" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=/">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg userGreeting__subscribe--dark--KEIsd" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><div class="headerTemplate__menuRow--Yxgsz"><div class="headerTemplate__userGreeting--625xY headerTemplate__aDesktopUserGreeting--c4tW5 headerTemplate__isHeadroom--13Fwe"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg userGreeting__button--dark--1u0dv" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=/">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg userGreeting__subscribe--dark--KEIsd" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><button class="headerTemplate__button--3Ylhk" style="background:#000" type="button"><span class="screen-reader-text">Expand menu</span><span aria-hidden="true" class="headerTemplate__buttonVisualContent--3XM1h"><svg viewBox="0 0 31 19" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="#000" fill-rule="evenodd"><g transform="translate(-768.000000, -2553.000000)"><g transform="translate(768.000000, 2554.000000)"><path d="M22,0 C25.3132,0 28,2.6868 28,6 C28,9.3132 25.3132,12 22,12 C18.6868,12 16,9.3132 16,6 C16,2.6868 18.6868,0 22,0 Z" stroke="#fff" stroke-width="2"></path><rect fill="#fff" x="0" y="6" width="13" height="2"></rect><rect fill="#fff" x="0" y="10.5" width="13" height="2"></rect><rect fill="#fff" transform="translate(27.904988, 13.897039) rotate(53.000000) translate(-27.904988, -13.897039) " x="24.4049881" y="12.8970393" width="7" height="2"></rect><rect fill="#fff" x="0" y="15" width="20" height="2"></rect></g></g></g></svg></span></button></div></div></div></header><main class="body__content--2FEkf" id="content"><div class="contentArea__wrapper--1RZ80 contentArea--contentWrap__gradient--GAE4M content-area"><header class="contentHeader--fullBleed__wrapper--2gngk" id="bill-gates-and-the-problem-with-climate-solutionism"><div class="contentHeader--fullBleed__container--3hG2x contentHeader--fullBleed__introWrap--18-rC contentHeader--fullBleed"><div class="contentHeader--fullBleed__intro--2wPjH"><div class="eyebrow__wrap--1BeA8"><a class="eyebrow__eyebrow--3MrG8 eyebrow__fullStoryEyebrow--AxoJe" style="color:#318800" href="https://www.technologyreview.com/topic/climate-change/">Climate change</a></div><h1 class="contentHeader--fullBleed__title--QmUpX">Bill Gates and the problem with climate solutionism</h1><div class="contentHeader--fullBleed__deck--3_-ko"><p>Focusing on technological solutions to climate change feels like an attempt to dodge the harder political obstacles.</p>
</div><div class="contentHeader--fullBleed__meta--KXb3J"><div class="byline__wrapper--3vOJH"><span class="byline__by--3I70Z" aria-hidden="true">by </span><ul class="byline__list--2jfa5" aria-label="Authors"><li class="byline__author--g26Rn"><a class="byline__name--2MpUW" href="https://www.technologyreview.com/author/leah-c-stokes/">Leah C. Stokes<!-- --> <span class="screen-reader-text">archive page</span></a></li></ul></div><div class="contentHeader__publishDate--37zcW">February 16, 2021</div></div></div></div><div class="contentHeader--fullBleed__image--2jdH0"><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/><img alt="" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?resize=1024,1024 1024w,https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?resize=512,512 512w,https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?fit=1536,1024 1536w,https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?fit=768,512 768w,https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?fit=2048,1364 2048w,https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?fit=1024,682 1024w,https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?fit=2560,1706 2560w,https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?fit=1280,853 1280w,https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?fit=2880,1920 2880w,https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?fit=1440,960 1440w,https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?fit=3840,2560 3840w,https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?fit=1920,1280 1920w,https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?fit=5120,3414 5120w,https://wp.technologyreview.com/wp-content/uploads/2021/02/Climate_final.web_.H-s2.jpeg?fit=2560,1707 2560w" sizes="(max-width: 32rem) 512px,(max-width: 48rem) 768px,(max-width: 64rem) 1024px,(max-width: 80rem) 1280px,(max-width: 90rem) 1440px,(max-width: 120rem) 1920px,2560px"/></span><figcaption class="image__meta--2hAYx"></figcaption></div><div class="contentHeader--fullBleed__container--3hG2x contentHeader--fullBleed__secondary--15OWS"></div></header><div class="columnArea--fullStory__wrapper--1t4GQ columnArea--feed__wrapper--2tKpu"><div class="columnArea--fullStory__main--250mb"><div class="contentArea__wrapper--1RZ80 content-area"><div class="contentBody__wrapper--1fP2v"><div class="contentBody__overlay--1aZGF"></div><div class="contentBody__content--1lbXn" id="content--body"><div><div class="sliderAd__wrapper--1vLJw"><button class="sliderAd__closeButton--1er6R" type="button"><span class="sliderAd__closeText--1dJ37">hide</span><span class="sliderAd__closeIcon--1scjj"><svg width="26" height="26" viewBox="0 0 26 26"><g fill="none" fill-rule="evenodd" stroke="#FFF" stroke-linecap="square" stroke-width="4"><path d="M.526.526l19.41 19.41M19.474.526L.064 19.936" transform="translate(3 3)"></path></g></svg></span></button><div><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-slider adunitContainer"><div class="adBox" id="site-slider-1"></div></div></div></div></div><div class=""><div><div class="gutenbergContent__content--1FgGp html_0"> <p>In his  new book, <em>How to Avoid a Climate Disaster</em>, Bill Gates takes a technology-­centered approach to understanding the climate crisis. Gates begins with the 51 billion tons of greenhouse gases that people create every year. He slices this pollution into sectors by the size of their footprints—working his way from electricity, manufacturing, and agriculture to transportation and buildings. Throughout, Gates is <a href="https://www.technologyreview.com/2021/02/14/1018296/bill-gates-climate-change-beef-trees-microsoft/" data-type="URL" data-id="https://www.technologyreview.com/2021/02/14/1018296/bill-gates-climate-change-beef-trees-microsoft/">adept at cutting through the complexity of the climate challenge</a>, giving the reader handy heuristics to distinguish between the bigger technological problems (cement) and the smaller ones (airplanes). </p>  <p>At the Paris climate negotiations in 2015, Gates and several dozen other wealthy people launched Breakthrough Energy, an interlinked venture capital fund, lobbying group, and research effort. Gates and his fellow investors argued that both the federal government and the private sector are underinvesting in energy innovation. Breakthrough aims to fill some of this gap, funding everything from next-generation nuclear technology to fake meat that tastes more like beef. The venture fund’s $1 billion first round has had some early successes, like Impossible Foods, a maker of plant-based burgers. The fund announced a second round of equal size in January. </p>  <div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://wp.technologyreview.com/wp-content/uploads/2021/02/MA21_book-template-gates-1.png?w=1212" alt class="wp-image-1018534" width="303" height="375" /></figure></div>  <p>A parallel effort, an international pact called Mission Innovation, says it has persuaded its members (the executive branch of the European Union along with 24 countries including China, the US, India, and Brazil) to commit an additional $4.6 billion every year since 2015 to clean-energy research and development.</p> </div></div><aside class="related__wrap alignleft"><h2 class="related__header">Related Story</h2><div class="related__content-wrap"><a tabindex="-1" class="related__featuredImg--link" href="https://www.technologyreview.com/2021/02/14/1018296/bill-gates-climate-change-beef-trees-microsoft/"><img src="https://wp.technologyreview.com/wp-content/uploads/2021/02/20210128_Keatley-Bill_Gates_0107_R.jpeg?w=1024" alt="" class="related__featuredImg"/></a><div class="related__meta-wrap"><a class="related__link" href="https://www.technologyreview.com/2021/02/14/1018296/bill-gates-climate-change-beef-trees-microsoft/"><div class="">Bill Gates: Rich nations should shift entirely to synthetic beef</div></a><p class="related__deck">&lt;p&gt;We spoke to the Microsoft cofounder about his new book, the limits of his optimism, the tech breakthroughs and energy policies we need—and how his thinking on climate change has evolved. &lt;/p&gt;
</p></div></div></aside><div><div class="gutenbergContent__content--1FgGp html_2"> <p>These various endeavors are the through line for Gates’s latest book, written from a techno-­optimist’s perspective. “Everything I’ve learned about climate and technology makes me optimistic ... if we act fast enough, [we can] avoid a climate catastrophe,” he writes in the opening pages. </p>  <p>As many others have pointed out, a lot of the necessary technology already exists; much can be done now. Though Gates doesn’t dispute this, his book focuses on the technological challenges that he believes must still be overcome to achieve greater decarbonization. He spends less time on the political obstacles, writing that he thinks “more like an engineer than a political scientist.” Yet politics, in all its messiness, is the key barrier to progress on climate change. And engineers ought to understand how complex systems can have feedback loops that go awry.</p>  <h3>Yes, minister</h3>  <p>Kim Stanley Robinson does think like a political scientist. The beginning of his latest novel, <em>The Ministry for the Future</em>, is set just a few years from now, in 2025, when a massive heat wave hits India, killing millions. The book’s protagonist, Mary Murphy, runs a UN agency tasked with representing the interests of future generations and trying to align the world’s governments behind a climate solution. Throughout, the book puts intergenerational equity and various forms of distributive politics at its center. </p>  <div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://wp.technologyreview.com/wp-content/uploads/2021/02/MA21_book-template-robinson-1.png?w=1212" alt class="wp-image-1018536" width="303" height="375" /></figure></div>  <p>If you’ve ever seen the scenarios the Intergovernmental Panel on Climate Change develops for the future, Robinson’s book will feel familiar. His story asks about the politics necessary to solve the climate crisis, and he has certainly done his homework. Though it is an exercise in imagination, there are moments when the novel feels more like a graduate seminar in the social sciences than a work of escapist fiction. The climate refugees who are central to the story illustrate the way pollution’s consequences hit the global poor the hardest. But wealthy people emit far more carbon.</p>  <p>Reading Gates next to Robinson underlines the inextricable link between inequality and climate change. Gates’s efforts on climate are laudable. But when he tells us that the combined wealth of the people backing his venture fund is $170 billion, we may be puzzled that they have dedicated only $2 billion to climate solutions—less than 2% of their assets. This fact alone is an argument for wealth taxes: the climate crisis demands government action. It cannot be left to the whims of billionaires.</p>  <p>As billionaires go, Gates is arguably one of the good ones. He chronicles how he uses his wealth to help the poor and the planet. The irony of his writing a book on climate change when he flies in a private jet and owns a 66,000-square-foot mansion is not lost on the reader—nor on Gates, who calls himself an “imperfect messenger on climate change.” Still, he is unquestionably an ally to the climate movement.</p>  <p>But by focusing on technological innovation, Gates underplays the material fossil-fuel interests obstructing progress. Climate-change denial is strangely not mentioned in the book. Throwing up his hands at political polarization, Gates never makes the connection to his fellow billionaires Charles and David Koch, who made their fortune in petrochemicals and have <a href="https://www.newyorker.com/news/daily-comment/kochland-examines-how-the-koch-brothers-made-their-fortune-and-the-influence-it-bought" data-type="URL" data-id="https://www.newyorker.com/news/daily-comment/kochland-examines-how-the-koch-brothers-made-their-fortune-and-the-influence-it-bought" target="_blank">played a key role in manufacturing denial</a>.</p>  <p>For example, Gates marvels that for the vast majority of Americans, electric heaters are actually cheaper than continuing to use fossil gas. He presents people’s failure to adopt these cost-saving, climate-friendly options as a puzzle. It isn’t. As journalists Rebecca Leber and Sammy Roth have reported in <a href="https://www.motherjones.com/environment/2020/06/gas-industry-influencers-stoves/" data-type="URL" data-id="https://www.motherjones.com/environment/2020/06/gas-industry-influencers-stoves/" target="_blank">Mother Jones</a> and the <a href="https://www.latimes.com/environment/story/2020-07-23/is-americas-biggest-gas-utility-fighting-climate-action-california-demands-answers" target="_blank">Los Angeles Times</a>, the gas industry is funding front groups and marketing campaigns to oppose electrification and keep people hooked on fossil fuels. </p> </div></div><aside class="newsletter__wrap" style="border-color:#005bdc"><form><header class="newsletter__subscribeHeader"><img src="https://wp.technologyreview.com/wp-content/uploads/2020/03/fwd-economy-mark@2x.png" alt="" class="newsletter__logoImg"/><div><h2 class="newsletter__signUpHeading">Sign up for<!-- --> <span class="newsletter__bold">fwd: Economy</span></h2> <span class="newsletter_description">- Your guide to growth and prosperity in the age of technology</span></div></header><div><div class="newsletter__formGroup"><label for="emailInput-" class="newsletter__emailInputLabel"><input type="text" class="newsletter__emailInput" id="emailInput-" placeholder="Enter your email, get the newsletter" style="border-color:#005bdc" value=""/></label><button type="submit" id="signUpBtn-" class="newsletter__signUpBtn" style="background-color:#005bdc;border-color:#005bdc">Sign up</button></div><div class="newsletter__radioWrap"><h3 class="newsletter__radioHeader" id="upToDateOptInID-">Stay updated on MIT Technology
                    Review initiatives and events?</h3><div class="newsletter__formGroupRadio" role="radiogroup" aria-labelledby="upToDateOptInID-"><label class="newsletter__inlineRadioLabel" for="radioYesID-"><input type="radio" class="newsletter__radioInput" name="opt-in-radio" id="radioYesID-" value="Yes" style="border-color:#005bdc;background-color:#fff" required=""/>Yes</label><label class="newsletter__inlineRadioLabel" for="radioNoID-"><input type="radio" class="newsletter__radioInput" name="opt-in-radio" id="radioNoID-" value="No" style="border-color:#005bdc;background-color:#fff"/>No</label></div></div></div></form></aside><div></div><div><div class="gutenbergContent__content--1FgGp html_4"><p>These forces of opposition are more clearly seen in Robinson’s novel than in Gates’s nonfiction. Gates would have done well to draw on the work that Naomi Oreskes, Eric Conway, and Geoffrey Supran—among others—have done to document the persistent efforts of fossil-fuel companies to sow public doubt on climate science. (I also tackled this subject in my own book, <em><a href="https://oxford.universitypressscholarship.com/view/10.1093/oso/9780190074258.001.0001/oso-9780190074258" data-type="URL" data-id="https://oxford.universitypressscholarship.com/view/10.1093/oso/9780190074258.001.0001/oso-9780190074258" target="_blank">Short Circuiting Policy</a></em>, which explains how fossil-fuel companies and electric utilities have resisted clean-energy laws in a number of American states.)</p>  <p>One thing Gates and Robinson do have in common, though, is the view that geoengineering—massive interventions to treat the symptoms rather than the causes of climate change—may be inevitable. In <em>The Ministry for the Future</em>, solar geoengineering, or spraying fine particles into the atmosphere to reflect more of the sun’s heat back into space, is used after the deadly heat wave with which the novel opens. And later, some scientists take to the poles and devise elaborate methods for removing melted water from underneath glaciers to prevent it from flowing into the sea. Despite some setbacks, they hold back sea-level rise by several feet. We might imagine Gates showing up in the novel as an early financial backer of these efforts. As he notes in his own book, he has been funding solar geoengineering research for years.</p>  <h3>The Thick of It</h3>  <div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://wp.technologyreview.com/wp-content/uploads/2021/02/MA21_book-template-kolbert-1.png?w=1212" alt class="wp-image-1018535" width="303" height="375" /></figure></div>  <p>The title for Elizabeth Kolbert’s new book, <em>Under a White Sky</em>, is a reference to this nascent technology, since implementing it on a large scale could turn the sky from blue to white. </p>  <p>Kolbert notes that the first report on climate change landed on President Lyndon Johnson’s desk way back in 1965. This report did not argue that we should cut carbon emissions by moving away from fossil fuels. It advocated changing the climate through solar geoengineering instead, though that term had not yet been invented. It is disturbing that some would jump immediately to such risky solutions rather than addressing the root causes of climate change.</p>  <p>In reading <em>Under a White Sky</em>, we are reminded of the ways that interventions like this could go wrong. For example, the scientist and writer Rachel Carson advocated importing nonnative species as an alternative to using pesticides. The year after her 1962 book <em>Silent Spring</em> was published,<br />the US Fish and Wildlife Service brought Asian carp to America for the first time, to control aquatic weeds. The approach solved one problem but created another: the spread of this invasive species threatened local ones and caused environmental damage. </p>  <p>As Kolbert puts it, her book is about “people trying to solve problems created by people trying to solve problems.” Her reporting covers examples including the ill-fated efforts to stop the spread of Asian carp, the pumping stations in New Orleans that accelerate that city’s sinking, and attempts to selectively breed coral so that it can withstand hotter temperatures and ocean acidification. Kolbert has a keen awareness of unintended consequences, and she’s funny. If you like your apocalit with a side of humor, she will have you laughing while Rome burns.</p>  <p>By contrast, though Gates is aware of the potential pitfalls of technological solutions, he still praises plastics and fertilizers as life-giving inventions. Tell that to the sea turtles swallowing plastic garbage, or the fertilizer-driven algal blooms destroying the ecosystem in the Gulf of Mexico. </p>  <p>With dangerous levels of carbon dioxide in the atmosphere, geoengineering might indeed prove necessary, but we shouldn’t be naïve about the risks. Gates’s book has many good ideas and is worth reading. But for a fuller picture of the crises we face, make sure to read Robinson and Kolbert too.<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1091.84 1091.84" class="monogramTLogo"><polygon fill="#6d6e71" points="363.95 0 363.95 1091.84 727.89 1091.84 727.89 363.95 363.95 0"></polygon><polygon fill="#939598" points="363.95 0 728.24 365.18 1091.84 364.13 1091.84 0 363.95 0"></polygon><polygon fill="#414042" points="0 0 0 0.03 0 363.95 363.95 363.95 363.95 0 0 0"></polygon></svg> </p></div></div></div></div></div></div><footer class="contentFooter__wrapper--34Woc"><h2 class="contentFooter__title--Q53Pb">Article meta</h2><div class="contentFooter__social--mXO_Z contentFooter__row--FLX38"><div class="socialList__wrapper--TEzWE"><div class="socialList__shareWrapper--37EaW"><h3 class="socialList__title--3L7Zj">Share</h3><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F02%2F16%2F1017832%2Fgates-robinson-kolbert-review-climate-disaster-solutionism%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-facebook" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/intent/tweet/?text=Bill%20Gates%20and%20the%20problem%20with%20climate%20solutionism&amp;url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F02%2F16%2F1017832%2Fgates-robinson-kolbert-review-climate-disaster-solutionism%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-twitter" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__reddit--1jOOG"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F02%2F16%2F1017832%2Fgates-robinson-kolbert-review-climate-disaster-solutionism%2F&amp;text=Bill%20Gates%20and%20the%20problem%20with%20climate%20solutionism" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-reddit" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/"><span class="socialItem__screenReaderLabel--12OjT">reddit<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 512 512"><path d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F02%2F16%2F1017832%2Fgates-robinson-kolbert-review-climate-disaster-solutionism%2F&amp;title=Bill%20Gates%20and%20the%20problem%20with%20climate%20solutionism&amp;summary=In%20his%C2%A0%20new%20book%2C%20How%20to%20Avoid%20a%20Climate%20Disaster%2C%20Bill%20Gates%20takes%20a%20technology-%C2%ADcentered%20approach%20to%20understanding%20the%20climate%20crisis.%20Gates%20begins%20with%20the%2051%20billion%20tons%20of%20greenhouse%20gases%20that%20people%20create%20every%20year.%20He%20slices%20this%20pollution%20into%20sectors%20by%20the%20size%20of%20their%20footprints%E2%80%94working%20his%20way%20from%20electricity%2C%20manufacturing%2C%20and%20agriculture%E2%80%A6" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-linkedin" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__whatsapp--1KB2O"><a href="https://api.whatsapp.com/send/?text=Check%20out%20this%20story%3A%20Bill%2520Gates%2520and%2520the%2520problem%2520with%2520climate%2520solutionism%20https%253A%252F%252Fwww.technologyreview.com%252F2021%252F02%252F16%252F1017832%252Fgates-robinson-kolbert-review-climate-disaster-solutionism%252F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-whatsapp" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/"><span class="socialItem__screenReaderLabel--12OjT">whatsapp<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="1em" width="1em"><path d="M260.062 32C138.605 32 40.134 129.701 40.134 250.232c0 41.23 11.532 79.79 31.559 112.687L32 480l121.764-38.682c31.508 17.285 67.745 27.146 106.298 27.146C381.535 468.464 480 370.749 480 250.232 480 129.701 381.535 32 260.062 32zm109.362 301.11c-5.174 12.827-28.574 24.533-38.899 25.072-10.314.547-10.608 7.994-66.84-16.434-56.225-24.434-90.052-83.844-92.719-87.67-2.669-3.812-21.78-31.047-20.749-58.455 1.038-27.413 16.047-40.346 21.404-45.725 5.351-5.387 11.486-6.352 15.232-6.413 4.428-.072 7.296-.132 10.573-.011 3.274.124 8.192-.685 12.45 10.639 4.256 11.323 14.443 39.153 15.746 41.989 1.302 2.839 2.108 6.126.102 9.771-2.012 3.653-3.042 5.935-5.961 9.083-2.935 3.148-6.174 7.042-8.792 9.449-2.92 2.665-5.97 5.572-2.9 11.269 3.068 5.693 13.653 24.356 29.779 39.736 20.725 19.771 38.598 26.329 44.098 29.317 5.515 3.004 8.806 2.67 12.226-.929 3.404-3.599 14.639-15.746 18.596-21.169 3.955-5.438 7.661-4.373 12.742-2.329 5.078 2.052 32.157 16.556 37.673 19.551 5.51 2.989 9.193 4.529 10.51 6.9 1.317 2.38.901 13.531-4.271 26.359z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__email--3j-Fh"><a href="mailto:?subject=Bill%20Gates%20and%20the%20problem%20with%20climate%20solutionism&amp;body=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F02%2F16%2F1017832%2Fgates-robinson-kolbert-review-climate-disaster-solutionism%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-email" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/"><span class="socialItem__screenReaderLabel--12OjT">email<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 512 512" tabindex="-1" aria-hidden="true"><path d="M437.332 80H74.668C51.199 80 32 99.198 32 122.667v266.666C32 412.802 51.199 432 74.668 432h362.664C460.801 432 480 412.802 480 389.333V122.667C480 99.198 460.801 80 437.332 80zM432 170.667L256 288 80 170.667V128l176 117.333L432 128v42.667z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__link--2J30T"><span class="copyLink__icon--1bBoO"><a href="https://www.technologyreview.com/2021/02/16/1017832/gates-robinson-kolbert-review-climate-disaster-solutionism/" data-event-action="click" data-event-label="copy-link">Link<svg width="22" height="14" viewBox="0 0 22 14" tabindex="-1" aria-hidden="true"><defs><path d="M8.195 3.01h14.107v9.714H8.195z"></path></defs><g fill="none" fill-rule="evenodd" transform="translate(-.495 .444)"><path fill="#000" d="M5.006 9.732h2.437a6.366 6.366 0 0 1-.29-1.43H5.27c-1.758 0-3.184-1.537-3.184-3.432s1.426-3.432 3.184-3.432h4.82c1.759 0 3.184 1.537 3.184 3.432 0 1.54-.941 2.844-2.237 3.278.182.356.48.875.851 1.278 1.714-.69 2.933-2.468 2.933-4.556 0-2.685-2.018-4.862-4.51-4.862H5.006C2.515.008.496 2.185.496 4.87c0 2.686 2.019 4.862 4.51 4.862"></path><mask fill="#fff"><use xlink:href="#a"></use></mask><path fill="#000" d="M8.195 7.867c0 2.682 1.989 4.857 4.441 4.857h5.225c2.453 0 4.441-2.175 4.441-4.857 0-2.683-1.988-4.858-4.441-4.858h-2.403c.147.454.245.933.288 1.429h1.897c1.731 0 3.134 1.535 3.134 3.429 0 1.893-1.403 3.428-3.134 3.428h-4.745c-1.732 0-3.136-1.535-3.136-3.428 0-1.57.964-2.891 2.279-3.299a2.334 2.334 0 0 0-.738-1.336c-1.801.62-3.108 2.46-3.108 4.635" mask="url(#b)"></path></g></svg></a></span></li></ul></div></div></div><div class="contentFooter__tags--1pLD5 contentFooter__row--FLX38"><h3 class="contentFooter__label--2a4aE">Tagged</h3><ul class="tags__wrapper--2ZpRM"><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/climate-change/">climate change</a></li></ul></div><address class="contentFooter__author--390m9 contentFooter__row--FLX38"><h3 class="contentFooter__label--2a4aE">Author</h3><a class="contentFooter__authorLink--Y2zXo" href="https://www.technologyreview.com/author/leah-c-stokes/"><span class="contentFooter__item--3LNZk">Leah C. Stokes</span></a></address><div><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-body-footer adunitContainer"><div class="adBox" id="site-body-footer-1"></div></div></div></div></footer></div></div><div class="columnArea--fullStory__sidebar--1GJGP"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""><li class="sidebar__widgetWrapper--PLzjV"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-square-only adunitContainer"><div class="adBox" id="site-square-only-122"></div></div></div></li><li class="sidebar__widgetWrapper--PLzjV"><div><div class="popular__contentModule--e_73K"><h3 class="heading__base--3BL90 heading__heading--hUYqy popular__title--pRy59"><span>Popular</span></h3><ol class="popular__stories--GLcQe"><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2021/02/14/1018296/bill-gates-climate-change-beef-trees-microsoft/">Bill Gates: Rich nations should shift entirely to synthetic beef</a></li><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2021/02/12/1018222/deepfake-revenge-porn-coming-ban/">Deepfake porn is ruining women’s lives. Now the law may finally ban it.</a></li><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2021/02/13/1018374/peter-diamandis-covid-superspreader-a360-conference/">He started a covid-19 vaccine company. Then he hosted a superspreader event.</a></li><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2021/02/05/1017366/messenger-rna-vaccines-covid-hiv/">The next act for messenger RNA could be bigger than covid vaccines</a></li></ol></div></div></li></ul></aside></div></div></div><div class="columnArea--feed__wrapper--2tKpu"><div class="columnArea--feed__main--LqFhy"><div class="contentArea__wrapper--1RZ80 content-area"><h3 id="term-archive-content-list__topic" class="screen-reader-text">Latest content</h3><ul class="infiniteItemList__wrapper--Y6jl0" aria-labelledby="term-archive-content-list__topic" aria-busy="false"></ul><button id="content-list__load-more-btn" class="infiniteItemList__button--1VzXD" type="button">Load more</button></div></div><div class="columnArea--feed__sidebar--3Zxn6"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""><li class="sidebar__widgetWrapper--PLzjV"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-square-only adunitContainer"><div class="adBox" id="site-square-only-123"></div></div></div></li><li class="sidebar__widgetWrapper--PLzjV"><div class="darkTitle__wrapper--34SE_ socialFollowModule__wrapper--1SQK0"><span class="darkTitle__title--10ZeM">Follow</span><ul class="socialFollowModule__social--2PR_R"><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/techreview" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-twitter" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/technologyreview/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-facebook" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.instagram.com/technologyreview/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-instagram" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">instagram<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.technologyreview.com/feed/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-rss" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">rss<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg width="24" height="24" stroke-width="2" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"></circle><path d="M4 4.44v2.83c7.03 0 12.73 5.7 12.73 12.73h2.83c0-8.59-6.97-15.56-15.56-15.56zm0 5.66v2.83c3.9 0 7.07 3.17 7.07 7.07h2.83c0-5.47-4.43-9.9-9.9-9.9z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/company/mit-technology-review" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-linkedin" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li></ul></div></li></ul></aside></div></div></main></div><div></div></div>
</body>
</html>
