<!doctype html>
<html lang="en"  >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true">How an internet lie about the Capitol invasion turned into an instant conspiracy theory | MIT Technology Review</title>
    <meta data-react-helmet="true" name="description" content="Just as well-known, easily identifiable far-right figures livestreamed themselves invading the Capitol in Washington, DC, a lie started spreading around the Trump-supporting internet: What if the mob was actually a group of antifa activists trying to make the president’s supporters look bad? The rumor was false, and debunked repeatedly—not least by the words and actions…"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" property="og:url" content="https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="How an internet lie about the Capitol invasion turned into an instant conspiracy theory"/><meta data-react-helmet="true" property="og:description" content="Just as well-known, easily identifiable far-right figures livestreamed themselves invading the Capitol in Washington, DC, a lie started spreading around the Trump-supporting internet: What if the mob was actually a group of antifa activists trying to make the president’s supporters look bad? The rumor was false, and debunked repeatedly—not least by the words and actions…"/><meta data-react-helmet="true" property="og:site_name" content="MIT Technology Review"/><meta data-react-helmet="true" property="og:image" content="https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?resize=1200,600"/><meta data-react-helmet="true" property="og:width" content="1024"/><meta data-react-helmet="true" property="og:height" content="683"/><meta data-react-helmet="true" property="og:image:width" content="1024"/><meta data-react-helmet="true" property="og:image:height" content="683"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="How an internet lie about the Capitol invasion turned into an instant conspiracy theory"/><meta data-react-helmet="true" name="twitter:description" content="Just as well-known, easily identifiable far-right figures livestreamed themselves invading the Capitol in Washington, DC, a lie started spreading around the Trump-supporting internet: What if the mob was actually a group of antifa activists trying to make the president’s supporters look bad? The rumor was false, and debunked repeatedly—not least by the words and actions…"/><meta data-react-helmet="true" name="twitter:image" content="https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?resize=1200,600"/><meta data-react-helmet="true" name="twitter:url" content="https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/"/>
    <link data-react-helmet="true" rel="shortcut icon" href="static/media/favicon.e6925c50.ico"/><link data-react-helmet="true" rel="canonical" href="https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/"/><link data-react-helmet="true" rel="amphtml" href="https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/amp/"/>
    
    

    
    <style id="critical-css">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</style>

    
    <script>
      window.__ENV__ = {"ZEPHR_ROOT_URL":"https://zephr.technologyreview.com","ROOT_URL":"https://www.technologyreview.com","API_ROOT_URL":"https://wp.technologyreview.com/wp-json/irving/v1","NEXUS_ROOT_URL":"https://nexus.technologyreview.com/","ONETRUST_ENABLED":"1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" src="https://www.googletagmanager.com/gtm.js?id=GTM-TRBQMN" async="true"></script><script data-react-helmet="true" >
            window.dataLayer = window.dataLayer || [];
            if (true) {
              var data = {"documentTitle":"How an internet lie about the Capitol invasion turned into an instant conspiracy theory | MIT Technology Review","articleId":"1015858","articleTopic":"Tech policy","articleSubtopic":null,"author":"Tate Ryan-Mosley,Abby Ohlheiser","contentType":"post","paywallType":"metered","publishDate":"2021-01-07","storyFormat":"Full Story","updatedDate":"2021-01-07","wordCount":"1144","siteEngine":"wp.irving"};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script><script data-react-helmet="true" type="application/ld+json" id="NewsArticle">{"@context":"http://schema.org","@type":"NewsArticle","headline":"How an internet lie about the Capitol invasion turned into an instant conspiracy theory","description":"False claims that the invasion of Congress was staged spread at breakneck pace—thanks to activists, the media, and Republican politicians.","url":"https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/","dateCreated":"2021-01-07T17:37:33-05:00","datePublished":"2021-01-07T17:37:33-05:00","dateModified":"2021-01-07T17:55:26-05:00","articleSection":"Tech policy","wordCount":1144,"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/"},"publisher":{"@type":"Organization","name":"MIT Technology Review","logo":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/themes/mittr/client/src/images/logo.png","width":203,"height":100}},"thumbnailUrl":"https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?resize=854,569","image":{"@type":"ImageObject","url":"https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?resize=854,569","height":569,"width":854},"creator":{"@type":"Person","name":"Tate Ryan-Mosley"},"author":{"@type":"Person","name":"Tate Ryan-Mosley"}}</script><script data-react-helmet="true" type="application/ld+json" id="BreadcrumbList">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Tech policy","item":{"@type":"Thing","@id":"https://www.technologyreview.com/topic/tech-policy/"}},{"@type":"ListItem","position":2,"name":"How an internet lie about the Capitol invasion turned into an instant conspiracy theory","item":{"@type":"Thing","@id":"https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/"}}]}</script><script data-react-helmet="true" type="application/ld+json" id="Organization">{"@context":"http://schema.org","@type":"Organization","name":"MIT Technology Review","address":{"@type":"PostalAddress","addressLocality":"Cambridge, MA, USA","postalCode":"02142","streetAddress":"1 Main Street"}}</script>

    
    <script defer id="preload">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</script>

    
    <script defer>
      window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"ab9c7555f34fe0015029c549e3c82300":true,"7e3e234bb56a049b669142356a35919e":true,"a775f3dfd3faca0f0706e06466a169a7":true,"ccc6474c9db75c88747e67d34684d8be":true,"ef9105103534fca8a54dd3e86e224ad0":true,"38a3aad7a465016ad072deeeee03d82b":true,"0d3a99a3e9edaf9c07d1b4f363051692":true,"f63e4b8618296d36426880ebf6fb865f":true,"e0ef96da9d4a6ba26cebba5bcbc9f8f7":true,"9ffc55153190e45eb1b8db27d1ae186d":true,"bd08c05739e64418afad0203664e8eec":true,"0b8e1d0887e736f4ba67297087a63930":true,"2941bd45902372be4066febc9e7ada1b":true,"8bb83da9e597947f34d8d178a5223e3c":true,"4a068782572b94bedf1cbcf1d3280cb9":true,"70ec9a92b23dc038aa5cba349729d10b":true,"e093d1275e7c99cc763da71bab504633":true,"2a35e879cfe57f5500a82c3e12e74153":true,"a683d38bbb5152856bfbe9400110c911":true,"3b548f1a536be3f6a8f3cf5162869c8a":true,"bbf74c8f73e5d59c4e2e008d8dcd2116":true,"9cbd15d74f99dbb0c0e859201b7b1bc9":true,"acfa55cf9fdc24a8b413d4e8e026e05d":true,"95131dd63cf97535d40c106e02765976":true,"65924ff5227810bf9bd1395be79f07ee":true,"0bf01e57886471f2dc5168f204f94fd3":true,"b9eaec48d3ea1bdad66948ac84821c1e":true,"937906f4fe5fd5e0e2d0850b6c1710b4":true,"1f0f7cc7a719a60f043f660b2837d30f":true,"67ee2a1d616c44c328639bf5f495096e":true,"47b6b799a7f64372656edecbdbe75f46":true,"916b4e5d3eefe4ad4c06b6ade54ba08b":true,"0b94a38e9591cddc42cafedb22007211":true,"741f5df3f0e036338ec485c70bddc79a":true,"25979a1121ae8454a72cae0c9280bb29":true,"596ef269dc55a04e44e6854ec99e2aa7":true,"fdc65d7c6e66343ff8615aba6ebac4eb":true,"4d1d089e8830167480554784a02fd73a":true,"550c1c3c2bae326aa8b8962cfc55447c":true,"d677717a118048e5275889d27a51bddc":true,"d513d85cb4079b0ae5a157e8fbf0c393":true,"76d7adbdb8b4b22b19a8a0723c4958dd":true,"216e026c65e57c02e599756b26242b15":true,"33eb40c671e00380693d9522d97f97cb":true,"4f8ad36acf190bd26c1e7e5b3aa39a84":true,"b8171f0444a32a752354d4b228b02e3a":true,"720c681fc8f688db5b5fceb3f00e8490":true,"a72cd1c53e1824299d9893ce1c377579":true,"0aee77d1ef32e279a27682d13a96d374":true,"a993b0fd5a3244217f87c697e8d7ed47":true,"ebb87b96f2f70e2571bc04d067612abb":true,"5325e54e1dc47ef14a65b18cb95a0ea7":true,"421a4367ddf841ff69722acaf2865f14":true,"c2c5cc3de10c70a5920360e8652a6baf":true,"7c2f0ccf5ae4845a8afb0af3b4ab6acc":true,"1500266f48351eb1207ad63e74b44447":true,"73181b167ab7daf8f79aaa706c0f73a7":true,"335b9699512f28165976b7cb0831b85b":true,"5d77a7090c8dceca803ef4a6288595d4":true};
    </script>

    
    
      <script defer >!function(e){function r(r){for(var n,i,l=r[0],f=r[1],a=r[2],p=0,s=[];p<l.length;p++)i=l[p],o[i]&&s.push(o[i][0]),o[i]=0;for(n in f)Object.prototype.hasOwnProperty.call(f,n)&&(e[n]=f[n]);for(c&&c(r);s.length;)s.shift()();return u.push.apply(u,a||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,l=1;l<t.length;l++){var f=t[l];0!==o[f]&&(n=!1)}n&&(u.splice(r--,1),e=i(i.s=t[0]))}return e}var n={},o={6:0},u=[];function i(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,i),t.l=!0,t.exports}i.m=e,i.c=n,i.d=function(e,r,t){i.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},i.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},i.t=function(e,r){if(1&r&&(e=i(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(i.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)i.d(t,n,function(r){return e[r]}.bind(null,n));return t},i.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return i.d(r,"a",r),r},i.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},i.p="https://www.technologyreview.com/";var l=window.webpackJsonp=window.webpackJsonp||[],f=l.push.bind(l);l.push=r,l=l.slice();for(var a=0;a<l.length;a++)r(l[a]);var c=f;t()}([]);
//# sourceMappingURL=https://www.technologyreview.com/static/js/runtime~main.70281e98.map</script>
    
      <script type='text/javascript' src='https://www.technologyreview.com/static/js/common.635c6ebe.chunk.js' defer='defer'></script>
<script type='text/javascript' src='https://www.technologyreview.com/static/js/main.44fcebd8.chunk.js' defer='defer'></script>
    
</head>
<body class="body--article">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div class="app__wrapper--17_pO"><a href="#content" class="app__skipLink--z5h7i">Skip to Content</a><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-TRBQMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="//cdn.blueconic.net/technologyreview.js"></script><header class="headerTemplate__container--3ZEzK"><div class="headerTemplate__leaderboardRow--1kfZf"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-leaderboard adunitContainer"><div class="adBox" id="site-leaderboard-1"></div></div></div></div><div class="headerTemplate__wrapper--YdhXB"><a class="headerTemplate__logo--3wEZx" href="https://www.technologyreview.com/"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoStacked--SLneu" aria-hidden="true"><svg width="184" height="92"><path d="M40.328.962h5.253v27.653h-5.253V.962zM.004 32.016v4.722h8.312v22.934h5.296V36.735h8.316v-4.723l-21.924.004zM46.994.962v4.723h8.959V28.62h5.26V5.682h8.958V.959L46.994.962zm-26.48 46.635h8.817c-.156-2.514-1.816-4.254-4.214-4.254-2.786 0-4.138 1.664-4.603 4.254m-5.26 2.129c0-5.878 3.996-10.441 9.783-10.441 6.383 0 9.783 4.872 9.783 11.952H20.435c.385 3.055 2.088 4.951 5.067 4.951 2.05 0 3.248-.93 3.83-2.437h5.183c-.726 3.52-3.869 6.495-8.973 6.495-6.575 0-10.288-4.602-10.288-10.535m20.555.04c0 5.918 3.905 10.48 10.171 10.48 5.3 0 8.585-3.363 8.934-7.58h-5.068c-.364 2.244-1.857 3.363-3.996 3.363-3.212 0-4.723-2.514-4.723-6.267 0-3.828 1.624-6.266 4.795-6.266a3.633 3.633 0 013.633 3.055H54.7c-.697-4.294-3.869-7.266-9.01-7.266-6.033 0-9.899 4.563-9.899 10.481m25.39-17.75h-5.242v27.653h5.26V48.392c0-2.706 1.7-4.562 4.022-4.562 2.205 0 3.444 1.507 3.444 3.632v12.181h5.26V46.714c0-4.33-2.746-7.425-6.844-7.425-2.707 0-4.33 1.042-5.762 3.131h-.116l-.022-10.419zm19.468 7.814h-5.13v19.84h5.261V48.391c0-2.706 1.7-4.562 4.022-4.562 2.205 0 3.444 1.507 3.444 3.632v12.181h5.249V46.714c0-4.33-2.746-7.425-6.844-7.425-2.707 0-4.523 1.122-5.878 3.247h-.116l-.008-2.72zm29.22 9.962c0-3.87-1.817-6.496-5.029-6.496-3.211 0-5.028 2.63-5.028 6.496 0 3.865 1.78 6.459 5.028 6.459 3.248 0 5.028-2.59 5.028-6.46m-15.392 0c0-5.917 4.214-10.48 10.364-10.48s10.365 4.563 10.365 10.48c0 5.918-4.214 10.481-10.365 10.481-6.15 0-10.364-4.574-10.364-10.48m21.797 9.899h5.26v-27.66h-5.242l-.018 27.66zm21.753-9.9c0-3.868-1.816-6.495-5.028-6.495-3.211 0-5.028 2.62-5.028 6.496 0 3.876 1.78 6.459 5.028 6.459 3.248 0 5.028-2.59 5.028-6.46m-15.392 0c0-5.917 4.214-10.48 10.364-10.48s10.365 4.563 10.365 10.48c0 5.918-4.214 10.481-10.365 10.481-6.15 0-10.364-4.574-10.364-10.48m35.812-.89c0-2.907-1.548-5.377-4.723-5.377-2.67 0-4.446 2.089-4.446 5.413 0 3.324 1.78 5.336 4.486 5.336 3.328 0 4.68-2.437 4.68-5.376m-13.885 11.37h5.22c.425 1.24 1.548 2.206 3.996 2.206 2.98 0 4.41-1.432 4.41-4.138v-2.18h-.116a6.412 6.412 0 01-5.184 2.322c-4.41 0-8.74-3.48-8.74-9.475 0-5.918 3.556-9.707 8.584-9.707 2.474 0 4.294.967 5.493 2.63h.076v-2.088h5.068v18.33c0 2.784-.89 4.68-2.358 6.035-1.664 1.547-4.214 2.241-7.153 2.241-5.413 0-8.74-2.321-9.282-6.175m21.517 5.917h3.096c4.021 0 5.492-1.583 7-5.994l6.924-20.343h-5.311l-2.786 8.933c-.618 1.816-1.16 4.33-1.16 4.33h-.072s-.657-2.514-1.275-4.33l-2.939-8.933h-5.536l5.336 14.117c1.123 3.015 1.508 4.294 1.508 5.376 0 1.624-.85 2.707-2.94 2.707h-1.855l.01 4.137zm-152.29 9.311h6.738c2.94 0 4.443-1.351 4.443-3.789 0-2.514-1.584-3.752-4.36-3.752h-6.822v7.541zm5.5 4.563h-5.5v10.673h-5.49V63.07h12.457c3.524 0 5.61.926 7.233 2.59a8.25 8.25 0 012.474 5.994c0 3.87-1.99 6.514-5.471 7.673l6.902 11.392h-6.175l-6.43-10.673zm16.115-1.391h8.816c-.156-2.514-1.816-4.254-4.214-4.254-2.786 0-4.137 1.664-4.602 4.254m-5.26 2.125c0-5.878 3.995-10.44 9.782-10.44 6.383 0 9.784 4.87 9.784 11.948H35.333c.385 3.055 2.089 4.951 5.067 4.951 2.05 0 3.248-.926 3.83-2.438h5.183c-.726 3.52-3.868 6.496-8.973 6.496-6.575 0-10.288-4.603-10.288-10.535M55.51 90.7h5.028l7.364-19.843h-5.257l-4.54 13.441h-.077l-4.494-13.416h-5.347L55.509 90.7zm13.151 0h5.26V70.882h-5.26V90.7zm0-21.202h5.26v-4.723h-5.26V69.5zm11.68 9.137h8.816c-.156-2.514-1.816-4.254-4.214-4.254-2.786 0-4.137 1.663-4.602 4.254m-5.26 2.125c0-5.878 3.995-10.44 9.782-10.44 6.38 0 9.784 4.87 9.784 11.947H80.26c.385 3.056 2.089 4.952 5.067 4.952 2.05 0 3.248-.926 3.83-2.438h5.183c-.726 3.52-3.869 6.496-8.973 6.496-6.575 0-10.288-4.603-10.288-10.535m24.039 9.939h4.759l3.632-13.002h.077l3.52 13.002h4.795l5.929-19.799h-5.111l-3.404 12.679h-.077l-3.52-12.668h-4.486l-3.328 12.668h-.076l-3.27-12.668H93.32l5.798 19.788zM30.283.962l-6.539 20.272L16.911.962H8.308v27.653h5.086V6.72l7.455 21.895h5.376l7.11-21.895v21.895h5.22V.962h-8.272z" fill="#000" fill-rule="nonzero"></path></svg></div></a><div class="headerTemplate__navigation--3N0Bf"><div class="headerTemplate__userGreeting--625xY headerTemplate__bDesktopUserGreeting--1-vR1"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=undefined">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><div class="headerTemplate__menuRow--Yxgsz"><div class="headerTemplate__menu--1sSdR"><div class="menu__wrapper--2tnWs"><ul class="headerMenu__list--1bhxf"><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Topics</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Magazine</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Newsletters</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Events</h3></li></ul></div></div><div class="headerTemplate__userGreeting--625xY headerTemplate__aDesktopUserGreeting--c4tW5"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=undefined">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><button class="headerTemplate__button--3Ylhk" style="background:#fff" type="button"><span class="screen-reader-text">Expand menu</span><span aria-hidden="true" class="headerTemplate__buttonVisualContent--3XM1h"><svg viewBox="0 0 31 19" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"><g transform="translate(-768.000000, -2553.000000)"><g transform="translate(768.000000, 2554.000000)"><path d="M22,0 C25.3132,0 28,2.6868 28,6 C28,9.3132 25.3132,12 22,12 C18.6868,12 16,9.3132 16,6 C16,2.6868 18.6868,0 22,0 Z" stroke="#000" stroke-width="2"></path><rect fill="#000" x="0" y="6" width="13" height="2"></rect><rect fill="#000" x="0" y="10.5" width="13" height="2"></rect><rect fill="#000" transform="translate(27.904988, 13.897039) rotate(53.000000) translate(-27.904988, -13.897039) " x="24.4049881" y="12.8970393" width="7" height="2"></rect><rect fill="#000" x="0" y="15" width="20" height="2"></rect></g></g></g></svg></span></button></div></div></div></header><div class="header__headroom--2Y_W7 headroom-wrapper"><div aria-hidden="true" class="headroom headroom--unfixed"><header class="headerTemplate__container--3ZEzK"><div class="headerTemplate__wrapper--YdhXB headerTemplate__isHeadroom--13Fwe"><a tabindex="-1" aria-hidden="true" class="headerTemplate__logoT--3L7lM" href="https://www.technologyreview.com/"><svg viewBox="0 0 288 287.99"><path d="M199.49,66.67,133,133.11H66.56V66.67Zm44.31,0-66.46,66.44V354.66h66.46V133.11H354.56V66.67Z" transform="translate(-66.56 -66.67)"></path></svg></a><a class="headerTemplate__logo--3wEZx headerTemplate__headroomLogo--3fZG3" href="https://www.technologyreview.com/"><div class="screen-reader-text">MIT Technology Review</div><div class="headerTemplate__logoHorizontal--1O4Ic headerTemplate__logoHorizontalHeadroom--1bt1W" aria-hidden="true"><svg viewBox="0 0 504 47.46" tabindex="-1" aria-hidden="true"><polygon points="87.42 0 87.42 6.51 97.63 6.51 97.63 38.13 104.94 38.13 104.94 6.51 115.14 6.51 115.14 0 87.42 0"></polygon><path d="M142.17,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H142.17m-7.25,2.93c0,8.16,5.12,14.5,14.19,14.5,7,0,11.36-4.11,12.37-9h-7.15C153.53,59.7,151.88,61,149,61c-4.11,0-6.45-2.61-7-6.83H161.9c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><path d="M163.26,52.13c0,8.16,5.39,14.45,14,14.45,7.31,0,11.84-4.64,12.32-10.45h-7a5.11,5.11,0,0,1-5.49,4.64c-4.43,0-6.51-3.47-6.51-8.64s2.24-8.64,6.61-8.64a5,5,0,0,1,5,4.21h7.09c-1-5.92-5.33-10-12.43-10-8.32,0-13.65,6.29-13.65,14.45" transform="translate(-27.57 -27.65)"></path><path d="M198.27,27.65H191V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24-3.73,0-6,1.44-7.95,4.32h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M225.11,38.42H218V65.78h7.25V50.26c0-3.73,2.35-6.29,5.55-6.29,3,0,4.75,2.08,4.75,5v16.8h7.25V47.92c0-6-3.79-10.24-9.44-10.24a8.89,8.89,0,0,0-8.11,4.48h-.16Z" transform="translate(-27.57 -27.65)"></path><path d="M265.38,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S244.16,44,244.16,52.13" transform="translate(-27.57 -27.65)"></path><rect x="246.66" width="7.25" height="38.13"></rect><path d="M304.21,52.13c0,5.33-2.51,8.91-6.93,8.91s-6.93-3.57-6.93-8.91,2.45-9,6.93-9,6.93,3.63,6.93,9m-21.22,0c0,8.16,5.81,14.45,14.29,14.45s14.29-6.29,14.29-14.45-5.81-14.45-14.29-14.45S283,44,283,52.13" transform="translate(-27.57 -27.65)"></path><path d="M332.36,50.9c0,4.05-1.87,7.41-6.45,7.41-3.73,0-6.19-2.72-6.19-7.36s2.45-7.47,6.13-7.47c4.37,0,6.51,3.41,6.51,7.41M313.22,66.58c.75,5.33,5.33,8.53,12.8,8.53,4.05,0,7.57-1,9.87-3.09,2-1.87,3.25-4.48,3.25-8.32V38.42h-7V41.3H332a8.82,8.82,0,0,0-7.57-3.63c-6.93,0-11.84,5.23-11.84,13.39s6,13.07,12.05,13.07a8.84,8.84,0,0,0,7.15-3.2H332v3c0,3.73-2,5.71-6.08,5.71-3.36,0-4.91-1.33-5.49-3h-7.2" transform="translate(-27.57 -27.65)"></path><path d="M342.89,74.74h4.27c5.55,0,7.57-2.19,9.65-8.27l9.55-28.05H359l-3.84,12.32c-.85,2.51-1.6,6-1.6,6h-.11s-.91-3.47-1.76-6l-4.05-12.32h-7.62l7.36,19.46C349,62,349.5,63.81,349.5,65.3c0,2.24-1.17,3.73-4.05,3.73h-2.56Z" transform="translate(-27.57 -27.65)"></path><rect x="430.66" y="2.39" width="7.25" height="6.51"></rect><path d="M383,34.37h8.91c3.84,0,6,1.71,6,5.17s-2.08,5.23-6.13,5.23H383Zm15.95,31.41h8.53l-9.52-15.71c4.8-1.6,7.54-5.25,7.54-10.58a11.38,11.38,0,0,0-3.41-8.27c-2.24-2.29-5.12-3.57-10-3.57H375.42V65.78H383V51.06h7.1Z" transform="translate(-27.57 -27.65)"></path><path d="M412.33,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H412.33m-7.25,2.93c0,8.16,5.12,14.51,14.18,14.51,7,0,11.36-4.11,12.37-9h-7.15C423.69,59.7,422,61,419.21,61c-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="412.53 38.13 419.46 38.13 429.62 10.77 422.36 10.77 416.1 29.33 416 29.33 409.79 10.77 402.43 10.77 412.53 38.13"></polygon><rect x="430.66" y="10.77" width="7.25" height="27.36"></rect><path d="M474.34,49.14c.64-3.57,2.51-5.87,6.35-5.87,3.31,0,5.6,2.4,5.81,5.87H474.34m-7.25,2.93c0,8.16,5.12,14.51,14.19,14.51,7,0,11.36-4.11,12.37-9H486.5c-.8,2.08-2.45,3.36-5.28,3.36-4.11,0-6.45-2.61-7-6.83h19.84c0-9.76-4.69-16.48-13.49-16.48-8,0-13.49,6.29-13.49,14.4" transform="translate(-27.57 -27.65)"></path><polygon points="472.7 38.13 479.25 38.13 484.27 20.2 484.38 20.2 489.23 38.13 495.84 38.13 504 10.77 496.96 10.77 492.27 28.24 492.16 28.24 487.31 10.77 481.12 10.77 476.54 28.24 476.43 28.24 471.9 10.77 464.7 10.77 472.7 38.13"></polygon><rect x="43.09" width="7.24" height="38.13"></rect><polygon points="52.15 0 52.15 6.51 62.36 6.51 62.36 38.13 69.67 38.13 69.67 6.51 79.88 6.51 79.88 0 52.15 0"></polygon><polygon points="29.15 0 20.68 27.74 11.89 0 0 0 0 38.13 7.04 38.13 7.04 8 16.78 38.13 24.2 38.13 33.44 8 33.44 38.13 40.64 38.13 40.64 0 29.15 0"></polygon></svg></div></a><div class="headerTemplate__navigation--3N0Bf headerTemplate__isHeadroom--13Fwe"><div class="headerTemplate__userGreeting--625xY headerTemplate__bDesktopUserGreeting--1-vR1 headerTemplate__isHeadroom--13Fwe"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=undefined">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><div class="headerTemplate__menuRow--Yxgsz"><div class="headerTemplate__menu--1sSdR headerTemplate__menu--1sSdR"><div class="menu__wrapper--2tnWs"><ul class="headerMenu__list--1bhxf"><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Topics</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Magazine</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Newsletters</h3></li><li class="headerMenuItem__wrapper--3mUtz"><h3 class="headerMenuItem__parent--3Kg0H">Events</h3></li></ul></div></div><div class="headerTemplate__userGreeting--625xY headerTemplate__aDesktopUserGreeting--c4tW5 headerTemplate__isHeadroom--13Fwe"><div class="userGreeting__wrapper--12jWF"><a class="userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="sign-in" href="/login&amp;redirectTo=undefined">Sign in</a><a href="https://forms.technologyreview.com/subscriptions/" class="userGreeting__subscribe--3dFsW userGreeting__button--3N_Dg" data-event-category="nav" data-event-action="click" data-event-label="subscribe-button">Subscribe</a></div></div><button class="headerTemplate__button--3Ylhk" style="background:#fff" type="button"><span class="screen-reader-text">Expand menu</span><span aria-hidden="true" class="headerTemplate__buttonVisualContent--3XM1h"><svg viewBox="0 0 31 19" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"><g transform="translate(-768.000000, -2553.000000)"><g transform="translate(768.000000, 2554.000000)"><path d="M22,0 C25.3132,0 28,2.6868 28,6 C28,9.3132 25.3132,12 22,12 C18.6868,12 16,9.3132 16,6 C16,2.6868 18.6868,0 22,0 Z" stroke="#000" stroke-width="2"></path><rect fill="#000" x="0" y="6" width="13" height="2"></rect><rect fill="#000" x="0" y="10.5" width="13" height="2"></rect><rect fill="#000" transform="translate(27.904988, 13.897039) rotate(53.000000) translate(-27.904988, -13.897039) " x="24.4049881" y="12.8970393" width="7" height="2"></rect><rect fill="#000" x="0" y="15" width="20" height="2"></rect></g></g></g></svg></span></button></div></div></div></header></div></div><main class="body__content--2FEkf" id="content"><div class="contentArea__wrapper--1RZ80 contentArea--contentWrap__gradient--GAE4M content-area"><header class="contentHeader__wrapper--3TaZb" id="how-an-internet-lie-about-the-capitol-invasion-turned-into-an-instant-conspiracy-theory"><div class="contentHeader__intro--1jzY3 contentHeader__headerBlock--12KHq"><div class="eyebrow__wrap--1BeA8"><a class="eyebrow__eyebrow--3MrG8 eyebrow__fullStoryEyebrow--AxoJe" style="color:#0033a0" href="https://www.technologyreview.com/topic/tech-policy/">Tech policy</a></div><h1 class="contentHeader__title--3ttNf">How an internet lie about the Capitol invasion turned into an instant conspiracy theory</h1><p class="contentHeader__deck--3A9FE">False claims that the invasion of Congress was staged spread at breakneck pace—thanks to activists, the media, and Republican politicians.</p><div class="contentHeader__meta--3u-EJ"><div class="byline__wrapper--3vOJH"><span class="byline__by--3I70Z" aria-hidden="true">by </span><ul class="byline__list--2jfa5" aria-label="Authors"><li class="byline__author--g26Rn"><a class="byline__name--2MpUW" href="https://www.technologyreview.com/author/tate-ryan-mosley/">Tate Ryan-Mosley<!-- --> <span class="screen-reader-text">archive page</span></a></li><li class="byline__author--g26Rn"><a class="byline__name--2MpUW" href="https://www.technologyreview.com/author/abby-ohlheiser/">Abby Ohlheiser<!-- --> <span class="screen-reader-text">archive page</span></a></li></ul></div><div class="contentHeader__publishDate--37zcW">January 7, 2021</div></div></div><div class="contentHeader__image--1pFzw"><span class="image__wrapper--i55tn image__lazyload--1CqFg"><img class="image__placeholder--1CF-F" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt=""/><img alt="" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg" srcSet="https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?fit=868,578 868w,https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?fit=434,289 434w,https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?fit=1444,962 1444w,https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?fit=722,481 722w,https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?fit=1896,1264 1896w,https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?fit=948,632 948w,https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?fit=1708,1138 1708w,https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?fit=854,569 854w,https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?fit=2064,1376 2064w,https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007117460843.jpg?fit=1032,688 1032w" sizes="(max-width: 32rem) 434px,(max-width: 48rem) 722px,(max-width: 64rem) 948px,(max-width: 80rem) 854px,1032px"/></span><figcaption class="image__meta--2hAYx"><span class="image__credit--1Fj0h">Michael Nigro/Sipa USA via AP Images</span></figcaption></div></header><div class="columnArea--fullStory__wrapper--1t4GQ columnArea--feed__wrapper--2tKpu"><div class="columnArea--fullStory__main--250mb"><div class="contentArea__wrapper--1RZ80 content-area"><div class="contentBody__wrapper--1fP2v"><div class="contentBody__overlay--1aZGF"></div><div class="contentBody__content--1lbXn" id="content--body"><div><div class="sliderAd__wrapper--1vLJw"><button class="sliderAd__closeButton--1er6R" type="button"><span class="sliderAd__closeText--1dJ37">hide</span><span class="sliderAd__closeIcon--1scjj"><svg width="26" height="26" viewBox="0 0 26 26"><g fill="none" fill-rule="evenodd" stroke="#FFF" stroke-linecap="square" stroke-width="4"><path d="M.526.526l19.41 19.41M19.474.526L.064 19.936" transform="translate(3 3)"></path></g></svg></span></button><div><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-slider adunitContainer"><div class="adBox" id="site-slider-1"></div></div></div></div></div><div class=""><div><div class="gutenbergContent__content--1FgGp html_0"> <p>Just as well-known, easily identifiable far-right figures livestreamed themselves invading the Capitol in Washington, DC, a lie started spreading around the Trump-supporting internet: What if the mob was actually a group of antifa activists trying to make the president’s supporters look bad? The rumor was false, and debunked repeatedly—not least by the words and actions of the  <a href="https://www.theguardian.com/us-news/2021/jan/07/baked-alaska-the-qanon-shaman-who-led-the-storming-of-the-capitol">MAGA personalities</a> who were leading the charge in front of a live audience.</p>  <p>The lie had been seeded already, since <a href="https://www.technologyreview.com/2020/06/10/1002934/protest-propaganda-is-riding-on-the-success-of-pandemic-hoaxes/">false claims about antifa</a> are peppered through the history of far-right online spaces. A typical conspiracy theory features an unfounded warning that buses loaded with protesters are being sent to cause trouble in small towns. President Trump himself has <a href="https://www.technologyreview.com/2020/09/03/1007931/riot-porn-right-wing-vigilante-propaganda-social-media/">repeatedly promoted such claims</a>, helping to turn anti-fascist protesters into go-to villains for his supporters. </p>  <p>That gave fuel to the latest rumor, false though it was. It rapidly made its way through social networks, broadcast news, and online media—and was amplified and supported by some Republican politicians. </p>  <p>According to data from media intelligence firm Zignal labs, at least 411,099 mentions of the lie appeared online in less than 24 hours. The rumor morphed and gained traction as more people contributed subplots, and it swerved through niche platforms and into the mainstream, where a <a href="https://www.washingtonpost.com/nation/2021/01/07/antifa-capitol-gaetz-trump-riot/">Republican member of Congress blamed antifa for the insurrection</a>.</p>  <h3><strong>How it happened</strong></h3>  <p>As the congressional certification of electoral votes took place on Wednesday, a Trump rally outside the Capitol quickly turned into chaos. At around 2.30 p.m. EST, protesters moved through police lines and mobbed the building.</p>  <p>Around 3:30 p.m., Lin Wood, a well-known right-wing conspiracy theorist, posted on Parler, the social network that is popular among some Trump supporters. He claimed that the mob were antifa supporters, and that two separate images—one of a man from the Capitol mob and the other supposedly from “phillyantifa.org”—showed the same person. The post got 5.6 million views and over 56,000 upvotes.  With that, the seed was planted.</p> </div></div><aside class="related__wrap alignleft"><h2 class="related__header">Related Story</h2><div class="related__content-wrap"><a tabindex="-1" class="related__featuredImg--link" href="https://www.technologyreview.com/2021/01/06/1015830/twitter-trump-suspension-ban/"><img src="https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21006810167876.jpg?w=1024" alt="" class="related__featuredImg"/></a><div class="related__meta-wrap"><a class="related__link" href="https://www.technologyreview.com/2021/01/06/1015830/twitter-trump-suspension-ban/">Twitter locked Trump’s account. Insiders say it needs to go further.</a><p class="related__deck">“He’s causing death and destruction with his lies,” says one adviser. “They should have seen this coming.&quot;</p></div></div></aside><div><div class="gutenbergContent__content--1FgGp html_2"> <p>An hour later, Wood posted another image on Parler. The second post was an annotated version of the <a href="https://twitter.com/igorbobic/status/1346906369232920576">now-infamous photograph</a> of a man standing at the vice president’s marble dais in the Senate chamber. The post had a big red circle over a photographer believed to be Win McNamee of Getty Images, who looked down from the balcony onto the rioter below. Wood claimed that the photographer’s presence was proof of a set-up. The second post got almost as much attention as the first. </p>  <p>From there, the rumor quickly moved beyond Parler onto more mainstream social media websites. Tweets promoting the antifa lie quickly amassed tens of thousands of retweets. Some, like those from Wood’s Twitter account, are no longer available (Wood was <a href="https://www.forbes.com/sites/jackbrewster/2021/01/07/lin-wood-lawyer-closely-tied-to-trump-permanently-banned-from-twitter-after-claiming-capitol-siege-was-staged/?sh=467d9761be3f">permanently banned</a> from Twitter on Wednesday afternoon), but others remain online. At 4:39 p.m. the Trump-supporting televangelist Mark Burns tweeted a photograph of Jake Angeli, a well-known QAnon follower who was part of the group that invaded the Capitol. Burns claimed, “This is NOT a Trump Supporter ... This is a staged #Antifa attack.” Eric Trump, the president’s son, liked the tweet, further distributing it to his 4.5 million followers. Despite its false claim, Burns’s tweet is still available on Twitter, without a disclaimer.</p>  <p>The rumor was spreading on Facebook by midafternoon as well. In various “Stop the Steal” groups monitored by MIT Technology Review, posts featuring annotated images of protesters scrutinized their likenesses, tattoos, and clothing for supposed antifa symbolism. The engagement on the posts was high relative to other content in the groups, and we were able to trace several images and text across multiple groups. Facebook has since removed some of the posts, but many remain. </p>  <p>It was on Facebook that the rumor morphed to envelop other “signs” of antifa involvement. These included claims that rioters with MAGA hats worn backwards were actually antifa supporters, and allegations that such a massive security breach could only be the result of a coordinated setup. </p> </div></div><aside class="newsletter__wrap" style="border-color:#4a4a4a"><form><header class="newsletter__subscribeHeader"><img src="https://wp.technologyreview.com/wp-content/uploads/2020/02/download-icon.svg" alt="" class="newsletter__logoImg"/><div><h2 class="newsletter__signUpHeading">Sign up for<!-- --> <span class="newsletter__bold">The Download</span></h2> <span class="newsletter_description">- Your daily dose of what&#x27;s up in emerging technology</span></div></header><div><div class="newsletter__formGroup"><label for="emailInput-" class="newsletter__emailInputLabel"><input type="text" class="newsletter__emailInput" id="emailInput-" placeholder="Enter your email, get the newsletter" style="border-color:#4a4a4a" value=""/></label><button type="submit" id="signUpBtn-" class="newsletter__signUpBtn" style="background-color:#4a4a4a;border-color:#4a4a4a">Sign up</button></div><div class="newsletter__radioWrap"><h3 class="newsletter__radioHeader" id="upToDateOptInID-">Stay updated on MIT Technology
                    Review initiatives and events?</h3><div class="newsletter__formGroupRadio" role="radiogroup" aria-labelledby="upToDateOptInID-"><label class="newsletter__inlineRadioLabel" for="radioYesID-"><input type="radio" class="newsletter__radioInput" name="opt-in-radio" id="radioYesID-" value="Yes" style="border-color:#4a4a4a;background-color:#fff" required=""/>Yes</label><label class="newsletter__inlineRadioLabel" for="radioNoID-"><input type="radio" class="newsletter__radioInput" name="opt-in-radio" id="radioNoID-" value="No" style="border-color:#4a4a4a;background-color:#fff"/>No</label></div></div></div></form></aside><div></div><div><div class="gutenbergContent__content--1FgGp html_4"> <p>By 5:00 p.m., the rumor was bubbling up to the ears of officials and news organizations. Arizona representative Paul Gosar, a Republican, <a href="https://twitter.com/DrPaulGosar/status/1346940816514813953">retweeted </a>a now-deleted message from right-wing campaigner Michael Coudrey that claimed a video of some of the mob wearing knee pads “has the hallmarks of antifa provocation.” Coudrey’s Twitter account has since been suspended.</p>  <figure class="wp-block-image size-large"><img src="https://wp.technologyreview.com/wp-content/uploads/2021/01/AP_21007126866099.jpg" alt class="wp-image-1015883" /><figcaption>Republican representative Matt Gaetz, of Florida, told the House that antifa was behind the invasion that had disrupted proceedings and left four people dead. (House Television via AP)</figcaption></figure>  <p>At 7:45 p.m., Sarah Palin went on Fox news to claim the mob was actually led by antifa supporters, echoing Lin Wood’s original posts on Parler. Fox News host Laura Ingraham continued to amplify the rumors on her show, while niche conservative media outlets like the Washington Times published articles that asserted these lies as truth, including one claiming that a facial recognition company had identified members of the mob. <a href="https://thehill.com/homenews/media/533168-washington-times-retracts-article-claiming-facial-recognition-company">The publication has since retracted its story</a>, but before it disappeared, it had been shared 87,800 times on Twitter and 89,700 times on Facebook, according to Zignal. </p>  <p>Then, when the invasion was over and Congress resumed in the late evening, Representative Matt Gaetz, a Florida Republican, took to the House floor and blamed antifa during <a href="https://www.youtube.com/watch?v=NfmyACLmZ7s">a fiery speech</a>. In it, he claimed that “some of the people who breached the Capitol today were not Trump supporters. They were masquerading as Trump supporters and in fact, were members of the violent terrorist group antifa.”  </p> </div></div><aside class="related__wrap alignleft"><h2 class="related__header">Related Story</h2><div class="related__content-wrap"><a tabindex="-1" class="related__featuredImg--link" href="https://www.technologyreview.com/2020/10/07/1009336/how-the-truth-was-murdered-disinformation-abuse-harassment-online-2/"><img src="https://wp.technologyreview.com/wp-content/uploads/2020/10/ND20_misinfo-OPENER-web.jpg?w=1024" alt="" class="related__featuredImg"/></a><div class="related__meta-wrap"><a class="related__link" href="https://www.technologyreview.com/2020/10/07/1009336/how-the-truth-was-murdered-disinformation-abuse-harassment-online-2/">How the truth was murdered</a><p class="related__deck">Pandemic, protest, and a precarious election have created an overwhelming flood of disinformation. It didn’t have to be this way.</p></div></div></aside><div><div class="gutenbergContent__content--1FgGp html_6"><p>Gaetz cited the now-deleted Washington Times story to support what he was saying. </p>  <p>And on Thursday morning Republican congressman Mo Brooks <a href="https://twitter.com/RepMoBrooks/status/1347171347043115008">tweeted</a> that “fascist ANTIFA orchestrated Capitol attack with clever mob control tactics.” While he claimed to provide evidence of this, his later explanations mostly just referred to other false online rumors and attacked the “#fakenewsmedia.” The thread gained more than 25,000 retweets in a few hours on Thursday and continues to be shared at a brisk pace. </p>  <h3><strong>A hint of the future</strong></h3>  <p>All this happened even though Trump himself was clear that the Capitol invaders were his supporters, and even though the president had encouraged his followers to go to Washington and disrupt the certification of an election outcome that he falsely claimed was illegitimate. </p>  <p>In fact, the rapid propagation of the Capitol false flag theory hints at what might happen once the president loses power in 14 days—even if moves by Twitter and Facebook to <a href="https://www.technologyreview.com/2021/01/06/1015830/twitter-trump-suspension-ban/">block Trump’s social media</a> accounts become permanent.   The network of right-wing conspiracy theorists may perhaps lose one of its most amplifying and strategic voices, but it does not need Trump to remain dangerous. </p>  <p>Even when they viewed events with their own eyes on Wednesday, during one of the most disgraceful moments in modern American history, the ecosystem of Trump supporters, right-wing media outlets, and some politicians instead chose to believe something that sounded better to them—whether it was a lie or not.<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 287.99" class="monogramTLogo">
    <path d="M199.49,66.67,133,133.11H66.56V66.67Zm44.31,0-66.46,66.44V354.66h66.46V133.11H354.56V66.67Z" transform="translate(-66.56 -66.67)"></path>
</svg> </p></div></div></div></div></div></div><footer class="contentFooter__wrapper--34Woc"><h2 class="contentFooter__title--Q53Pb">Article meta</h2><div class="contentFooter__social--mXO_Z contentFooter__row--FLX38"><div class="socialList__wrapper--TEzWE"><div class="socialList__shareWrapper--37EaW"><h3 class="socialList__title--3L7Zj">Share</h3><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F01%2F07%2F1015858%2Fcapitol-invasion-antifa-conspiracy-lie%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-facebook" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/intent/tweet/?text=How%20an%20internet%20lie%20about%20the%20Capitol%20invasion%20turned%20into%20an%20instant%20conspiracy%20theory&amp;url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F01%2F07%2F1015858%2Fcapitol-invasion-antifa-conspiracy-lie%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-twitter" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__reddit--1jOOG"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F01%2F07%2F1015858%2Fcapitol-invasion-antifa-conspiracy-lie%2F&amp;text=How%20an%20internet%20lie%20about%20the%20Capitol%20invasion%20turned%20into%20an%20instant%20conspiracy%20theory" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-reddit" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/"><span class="socialItem__screenReaderLabel--12OjT">reddit<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 512 512"><path d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F01%2F07%2F1015858%2Fcapitol-invasion-antifa-conspiracy-lie%2F&amp;title=How%20an%20internet%20lie%20about%20the%20Capitol%20invasion%20turned%20into%20an%20instant%20conspiracy%20theory&amp;summary=Just%20as%20well-known%2C%20easily%20identifiable%20far-right%20figures%20livestreamed%20themselves%20invading%20the%20Capitol%20in%20Washington%2C%20DC%2C%20a%20lie%20started%20spreading%20around%20the%20Trump-supporting%20internet%3A%20What%20if%20the%20mob%20was%20actually%20a%20group%20of%20antifa%20activists%20trying%20to%20make%20the%20president%E2%80%99s%20supporters%20look%20bad%3F%20The%20rumor%20was%20false%2C%20and%20debunked%20repeatedly%E2%80%94not%20least%20by%20the%20words%20and%20actions%E2%80%A6" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-linkedin" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__whatsapp--1KB2O"><a href="https://api.whatsapp.com/send/?text=Check%20out%20this%20story%3A%20How%2520an%2520internet%2520lie%2520about%2520the%2520Capitol%2520invasion%2520turned%2520into%2520an%2520instant%2520conspiracy%2520theory%20https%253A%252F%252Fwww.technologyreview.com%252F2021%252F01%252F07%252F1015858%252Fcapitol-invasion-antifa-conspiracy-lie%252F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-whatsapp" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/"><span class="socialItem__screenReaderLabel--12OjT">whatsapp<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="1em" width="1em"><path d="M260.062 32C138.605 32 40.134 129.701 40.134 250.232c0 41.23 11.532 79.79 31.559 112.687L32 480l121.764-38.682c31.508 17.285 67.745 27.146 106.298 27.146C381.535 468.464 480 370.749 480 250.232 480 129.701 381.535 32 260.062 32zm109.362 301.11c-5.174 12.827-28.574 24.533-38.899 25.072-10.314.547-10.608 7.994-66.84-16.434-56.225-24.434-90.052-83.844-92.719-87.67-2.669-3.812-21.78-31.047-20.749-58.455 1.038-27.413 16.047-40.346 21.404-45.725 5.351-5.387 11.486-6.352 15.232-6.413 4.428-.072 7.296-.132 10.573-.011 3.274.124 8.192-.685 12.45 10.639 4.256 11.323 14.443 39.153 15.746 41.989 1.302 2.839 2.108 6.126.102 9.771-2.012 3.653-3.042 5.935-5.961 9.083-2.935 3.148-6.174 7.042-8.792 9.449-2.92 2.665-5.97 5.572-2.9 11.269 3.068 5.693 13.653 24.356 29.779 39.736 20.725 19.771 38.598 26.329 44.098 29.317 5.515 3.004 8.806 2.67 12.226-.929 3.404-3.599 14.639-15.746 18.596-21.169 3.955-5.438 7.661-4.373 12.742-2.329 5.078 2.052 32.157 16.556 37.673 19.551 5.51 2.989 9.193 4.529 10.51 6.9 1.317 2.38.901 13.531-4.271 26.359z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__email--3j-Fh"><a href="mailto:?subject=How%20an%20internet%20lie%20about%20the%20Capitol%20invasion%20turned%20into%20an%20instant%20conspiracy%20theory&amp;body=https%3A%2F%2Fwww.technologyreview.com%2F2021%2F01%2F07%2F1015858%2Fcapitol-invasion-antifa-conspiracy-lie%2F" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="story-footer-share-button-email" data-event-action="click" data-event-label="https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/"><span class="socialItem__screenReaderLabel--12OjT">email<!-- -->link opens in a new window</span><div class="socialItem__icon--1E67j"><svg viewBox="0 0 512 512" tabindex="-1" aria-hidden="true"><path d="M437.332 80H74.668C51.199 80 32 99.198 32 122.667v266.666C32 412.802 51.199 432 74.668 432h362.664C460.801 432 480 412.802 480 389.333V122.667C480 99.198 460.801 80 437.332 80zM432 170.667L256 288 80 170.667V128l176 117.333L432 128v42.667z"></path></svg></div></a></li><li class="socialItem__wrapper--3fIBW socialItem__link--2J30T"><span class="copyLink__icon--1bBoO"><a href="https://www.technologyreview.com/2021/01/07/1015858/capitol-invasion-antifa-conspiracy-lie/" data-event-action="click" data-event-label="copy-link">Link<svg width="22" height="14" viewBox="0 0 22 14" tabindex="-1" aria-hidden="true"><defs><path d="M8.195 3.01h14.107v9.714H8.195z"></path></defs><g fill="none" fill-rule="evenodd" transform="translate(-.495 .444)"><path fill="#000" d="M5.006 9.732h2.437a6.366 6.366 0 0 1-.29-1.43H5.27c-1.758 0-3.184-1.537-3.184-3.432s1.426-3.432 3.184-3.432h4.82c1.759 0 3.184 1.537 3.184 3.432 0 1.54-.941 2.844-2.237 3.278.182.356.48.875.851 1.278 1.714-.69 2.933-2.468 2.933-4.556 0-2.685-2.018-4.862-4.51-4.862H5.006C2.515.008.496 2.185.496 4.87c0 2.686 2.019 4.862 4.51 4.862"></path><mask fill="#fff"><use xlink:href="#a"></use></mask><path fill="#000" d="M8.195 7.867c0 2.682 1.989 4.857 4.441 4.857h5.225c2.453 0 4.441-2.175 4.441-4.857 0-2.683-1.988-4.858-4.441-4.858h-2.403c.147.454.245.933.288 1.429h1.897c1.731 0 3.134 1.535 3.134 3.429 0 1.893-1.403 3.428-3.134 3.428h-4.745c-1.732 0-3.136-1.535-3.136-3.428 0-1.57.964-2.891 2.279-3.299a2.334 2.334 0 0 0-.738-1.336c-1.801.62-3.108 2.46-3.108 4.635" mask="url(#b)"></path></g></svg></a></span></li></ul></div></div></div><div class="contentFooter__tags--1pLD5 contentFooter__row--FLX38"><h3 class="contentFooter__label--2a4aE">Tagged</h3><ul class="tags__wrapper--2ZpRM"><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/donald-trump/">Donald Trump</a></li><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/facebook/">Facebook</a></li><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/politics/">politics</a></li><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/social-media/">social media</a></li><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/tech-policy/">Tech Policy</a></li><li class="tagLink__inline--1crAp"><a href="https://www.technologyreview.com/tag/twitter/">Twitter</a></li></ul></div><address class="contentFooter__author--390m9 contentFooter__row--FLX38"><h3 class="contentFooter__label--2a4aE">Author</h3><a class="contentFooter__authorLink--Y2zXo" href="https://www.technologyreview.com/author/tate-ryan-mosley/"><span class="image__wrapper--i55tn contentFooter__avatar--3uV4n"><img alt="Tate Ryan-Mosley" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2020/02/tate_ryan-mosley_0.png?w=32"/></span><figcaption class="image__meta--2hAYx"></figcaption><span class="contentFooter__item--3LNZk">Tate Ryan-Mosley</span></a><a class="contentFooter__authorLink--Y2zXo" href="https://www.technologyreview.com/author/abby-ohlheiser/"><span class="image__wrapper--i55tn contentFooter__avatar--3uV4n"><img alt="Abby Ohlheiser" class="image__img--3bauF" src="https://wp.technologyreview.com/wp-content/uploads/2020/04/abby_ohlheiser.png?w=32"/></span><figcaption class="image__meta--2hAYx"></figcaption><span class="contentFooter__item--3LNZk">Abby Ohlheiser</span></a></address><div><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-body-footer adunitContainer"><div class="adBox" id="site-body-footer-1"></div></div></div></div></footer></div></div><div class="columnArea--fullStory__sidebar--1GJGP"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""><li class="sidebar__widgetWrapper--PLzjV"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-square-only adunitContainer"><div class="adBox" id="site-square-only-122"></div></div></div></li><li class="sidebar__widgetWrapper--PLzjV"><div><div class="popular__contentModule--e_73K"><h3 class="heading__base--3BL90 heading__heading--hUYqy popular__title--pRy59"><span>Popular</span></h3><ol class="popular__stories--GLcQe"><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2021/01/05/1015754/avocado-armchair-future-ai-openai-deep-learning-nlp-gpt3-computer-vision-common-sense/">This avocado armchair could be the future of AI</a></li><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2021/01/06/1015822/covid-19-immunity-likely-lasts-for-years/">Covid-19 immunity likely lasts for years</a></li><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2020/12/29/1015573/future-spacesuits-moon-mars-nasa-xemu/">Current spacesuits won’t cut it on the moon. So NASA made new ones.</a></li><li class="popular__story--2dJ1f"><a class="popular__itemTitle--3oYx0" href="https://www.technologyreview.com/2021/01/06/1015784/adsense-google-surveillance-adnauseam-obfuscation/">This tool lets you confuse Google’s ad network, and a test shows it works</a></li></ol></div></div></li></ul></aside></div></div></div><div class="columnArea--feed__wrapper--2tKpu"><div class="columnArea--feed__main--LqFhy"><div class="contentArea__wrapper--1RZ80 content-area"><h3 id="term-archive-content-list__topic" class="screen-reader-text">Latest content</h3><ul class="infiniteItemList__wrapper--Y6jl0" aria-labelledby="term-archive-content-list__topic" aria-busy="false"></ul><button id="content-list__load-more-btn" class="infiniteItemList__button--1VzXD" type="button">Load more</button></div></div><div class="columnArea--feed__sidebar--3Zxn6"><aside class="sidebar__wrapper--EA35Y" style="position:sticky;top:100px;height:inherit"><ul class=""><li class="sidebar__widgetWrapper--PLzjV"><div loaded="false" class="adUnit adUnit__wrapper--1cvS3"><div class="site-square-only adunitContainer"><div class="adBox" id="site-square-only-123"></div></div></div></li><li class="sidebar__widgetWrapper--PLzjV"><div class="darkTitle__wrapper--34SE_ socialFollowModule__wrapper--1SQK0"><span class="darkTitle__title--10ZeM">Follow</span><ul class="socialFollowModule__social--2PR_R"><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__twitter--3XQdw"><a href="https://twitter.com/techreview" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-twitter" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">twitter<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 23 20" tabindex="-1" aria-hidden="true"><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__facebook--2tsok"><a href="https://www.facebook.com/technologyreview/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-facebook" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">facebook<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 12 20" aria-hidden="true" tabindex="-1"><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.instagram.com/technologyreview/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-instagram" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">instagram<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW"><a href="https://www.technologyreview.com/feed/" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-rss" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">rss<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg width="24" height="24" stroke-width="2" viewBox="0 0 24 24"><circle cx="6.18" cy="17.82" r="2.18"></circle><path d="M4 4.44v2.83c7.03 0 12.73 5.7 12.73 12.73h2.83c0-8.59-6.97-15.56-15.56-15.56zm0 5.66v2.83c3.9 0 7.07 3.17 7.07 7.07h2.83c0-5.47-4.43-9.9-9.9-9.9z"></path></svg></div></a></li><li class="darkIcons__wrapper--zd6sZ socialItem__wrapper--3fIBW socialItem__linkedin--TGXGz"><a href="https://www.linkedin.com/company/mit-technology-review" class="socialItem__anchor--qDvt8 mittr-share-link" target="_blank" rel="noopener" data-event-category="share-button-linkedin" data-event-action="click" data-event-label="true"><span class="socialItem__screenReaderLabel--12OjT">linkedin<!-- -->link opens in a new window</span><div class="darkIcons__icon--3to9s lightIcon__icon--3ziLf"><svg viewBox="0 0 24 24" aria-hidden="true" tabindex="-1"><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></div></a></li></ul></div></li></ul></aside></div></div></main></div><div></div></div>
</body>
</html>
